Le site WEB du Prius Touring Club Pourquoi devenir membre actif  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous interessent > Ampera Volt
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 30/06/2011, 19h48   #1
guy_wyse
Modérateur+
modèle: P3 MC Lounge TOS
 
Avatar de guy_wyse
 
Date d'inscription: juillet 2009
Localisation: 92500
Messages: 2 530
J'aime: 596
Remercié 1 573 fois dans 637 messages
Par défaut Opel Ampera

Un essai chez caradisiac du mois de septembre.

http://www.caradisiac.com/Opel-Amper...pera-60730.htm

Et un paragraphe pour sourire.

En fonctionnement tout électrique sur les batteries ou moteur thermique auxiliaire mis à contribution, le silence est de mise à l’avant. Pas de bruit non plus provenant de la transmission à planétaires à un rapport, contrairement à la « boite » des hybrides Toyota.

Véhicule sympa tout de même, mais 39700 €
__________________





guy_wyse est déconnecté   Réponse avec citation
Vieux 30/06/2011, 20h02   #2
planétaire
Participant hyperactif
modèle: Prius 2 plugin 20 kWh
 
Avatar de planétaire
 
Date d'inscription: février 2008
Localisation: Caldera d'Ecouves
Messages: 8 559
J'aime: 1 745
Remercié 4 218 fois dans 1 281 messages
Par défaut

Cet article, qui date de septembre 2010 est affligeant. Comment peut-on écrire autant d'inexactitudes ?
En plus il se permet d'écrire que les ingénieurs allemands n'ont rien à lui apprendre. Qui est l'âne et qui est le mulet ?
__________________
Conso sur spritmonitor . Autonomie plus que 208km en Ev.
Plein saison 2014-2015 : 10 litres, plus de 14 300km, 12 mois
2015-2017 30 000km sans essence
planétaire est actuellement connecté   Réponse avec citation
Vieux 01/07/2011, 00h50   #3
Palm35
Participant hyperactif
modèle: Sol Pack IPA 2006, Kangoo Electri'cité, C-Zéro
 
Avatar de Palm35
 
Date d'inscription: novembre 2005
Localisation: Rennes
Messages: 2 541
J'aime: 188
Remercié 719 fois dans 183 messages
Par défaut

Je l'ai conduite et essayé jeudi dernier en avant première..
Pas eu le temps de mettre des photos car elles font plus de 5Mo et que ce soit sur mon album dans ce forum ou sur imageshack (limité à 5Mo la photo) cela ne passe pas.
Comme en plus, je n'ai plus de box, car j'ai pris l'offre free à 1,99€ par mois, et j'attends que UPS me la livre, les photos vont attendre...
__________________
Rallye Monte-Carlo 2007, 2008, 2009, 2010, 2011, 2012, 2013, 2014, 2015
2007 : N°25 - 2008 : N°08 - 2009 : N°50 - 2010 : N°48 - 2011 : N°60 - 2012 : N°33 - 2013 : N°38 - 2014 : N°37- 2015 : N°44
Palm35 est déconnecté   Réponse avec citation
Vieux 01/07/2011, 00h55   #4
guy_wyse
Modérateur+
modèle: P3 MC Lounge TOS
 
Avatar de guy_wyse
 
Date d'inscription: juillet 2009
Localisation: 92500
Messages: 2 530
J'aime: 596
Remercié 1 573 fois dans 637 messages
Par défaut

Et alors, quelles sensations ??
__________________





guy_wyse est déconnecté   Réponse avec citation
Vieux 01/07/2011, 01h09   #5
Palm35
Participant hyperactif
modèle: Sol Pack IPA 2006, Kangoo Electri'cité, C-Zéro
 
Avatar de Palm35
 
Date d'inscription: novembre 2005
Localisation: Rennes
Messages: 2 541
J'aime: 188
Remercié 719 fois dans 183 messages
Smile







Ca pousse pas mal, le moteur thermique ne s'entend pas. Par contre niveau confort, l'intérieur n'est pas terrible on a vraiment l'air d'être coincé dans l'habitacle et on n'a pas cette notion d'espace que l'on a dans la Prius.
Les vitres latérales sont très peu hautes. Dans la photo du milieu, je ne peux pas passer ma tête en ayant le bras sorti par la vitre. Mais sinon, c'est une belle auto, peut être un peu lourde et pataude quand on la regarde

Parcontre j'ai essayé cette Mini E prototype entièrement électrique qui ne sera jamais vendue et c'est une vraie bombe. Le directeur de BMW m'avait dit d'accélerer franchement en tenat fermement le volant, et bien oui, çà pulse....204CV

__________________
Rallye Monte-Carlo 2007, 2008, 2009, 2010, 2011, 2012, 2013, 2014, 2015
2007 : N°25 - 2008 : N°08 - 2009 : N°50 - 2010 : N°48 - 2011 : N°60 - 2012 : N°33 - 2013 : N°38 - 2014 : N°37- 2015 : N°44

Dernière modification par Palm35 ; 02/07/2011 à 18h48
Palm35 est déconnecté   Réponse avec citation
Vieux 01/07/2011, 09h34   #6
bufo_72
Participant actif
modèle: Prius 3
 
Avatar de bufo_72
 
Date d'inscription: mai 2010
Localisation: Metz
Messages: 186
J'aime: 0
Remercié 85 fois dans 17 messages
Par défaut

La vache, je ne la voyais pas aussi haute la ceinture de caisse
C'est vrai que d'avoir le bas de la vitre au niveau de l'épaule, ça doit donner l'impression d'être un peu engoncé !
bufo_72 est déconnecté   Réponse avec citation
Vieux 09/07/2012, 14h20   #7
prius007
Participant trés actif
 
Avatar de prius007
 
Date d'inscription: juillet 2006
Localisation: Meudon
Messages: 282
J'aime: 0
Remercié 6 fois dans 5 messages
Par défaut En commande.

Salut à tous.

Voila mon Ampera est commandé en voiture de fonction. Par Lease Plan

Donc passage de Prius 3 à l'Ampera.

C'est vraiment avantageux pour les société. Conserver ma Prius 3 (Déja 3 ans) 1 an de plus coûte au total plus chère que de prendre une Ampéra.

Elle arrive en septembre./ je vous tiens au COURANT...

Nico
__________________
Prius007
prius007 est déconnecté   Réponse avec citation
Vieux 09/07/2012, 14h39   #8
fabien
Participant hyperactif
modèle: Prius 2 & Leaf
 
Date d'inscription: janvier 2006
Localisation: Pont ste marie
Messages: 1 366
J'aime: 137
Remercié 313 fois dans 158 messages
Par défaut

Citation:
Envoyé par prius007 Voir le message
C'est vraiment avantageux pour les société.

Je veux bien une explication étant moi-même à mon compte.
fabien est déconnecté   Réponse avec citation
Vieux 24/07/2013, 23h41   #9
Sandoli
Participant hyperactif
modèle: Lexus IS 300h
 
Date d'inscription: février 2011
Localisation: Neuilly Plaisance
Messages: 1 952
J'aime: 753
Remercié 935 fois dans 444 messages
Par défaut

Je vois souvent une Ampéra circuler à Puteaux. Quelqu'un d'ici ?

Envoyé depuis mon GT-N7100 en utilisant Tapatalk 4 Beta
Sandoli est déconnecté   Réponse avec citation
Vieux 25/07/2013, 10h40   #10
Ageasson
ageasson

modèle: Prius 2 Sol Pack IPA MC
 
Avatar de Ageasson
 
Date d'inscription: novembre 2005
Localisation: Cantal
Messages: 16 875
J'aime: 5 022
Remercié 6 033 fois dans 3 346 messages
Par défaut

.......Tapata likette grand Bêta.......?

Envoyé par ma robe des champs Tapatate nouvelle !
__________________
...Pas un iota ne manque à ma Toto..!
Ageasson est déconnecté   Réponse avec citation
Merci à Ageasson de la part de 2
Geo (26/07/2013), Grigou (25/07/2013)
Vieux 22/08/2013, 12h43   #11
Lucien Gaulard
Participant trés actif
modèle: Ampera
 
Date d'inscription: octobre 2012
Localisation: France
Messages: 327
J'aime: 61
Remercié 311 fois dans 117 messages
Par défaut

Bonjour,
J'ai continué à relever la consommation de mon Ampera en fonction de la température et ces relevés sont reportés sur le graphique suivant:

Par rapport au premier graphique posté en mai j'ai maintenant les données pour les températures élevées (je rappelle que la température est la moyenne entre la température du matin et celle du soir) et l'on constate qu'à partir de 17-18 degrés la consommation atteint un minimum qui ne varie plus sensiblement lorsque la température augmente...on peut même envisager une hausse de la conso. si la température moyenne continuait à augmenter.
Cette consommation tient compte de tout (radio, feux + essuie-glaces (éventuellement), chauffage, clim.,..etc..) et l'on voit que je n'ai pas réussi à descendre sous les 12 kWh/100km: certains font mieux.
Lucien Gaulard est déconnecté   Réponse avec citation
Merci à Lucien Gaulard de la part de 12
ceif2001 (26/08/2013), falcon (22/08/2013), Grigou (22/08/2013), libride (22/08/2013), Piano (24/08/2013), Pizzabad (22/08/2013), planétaire (22/08/2013), Pont Vert (22/08/2013), Prius56 (24/08/2013), priusfan (22/08/2013), shadoko (08/09/2013), thierryb (22/08/2013)
Vieux 22/08/2013, 13h04   #12
Grigou
Participant hyperactif
modèle: Mistubishi Outlander PHEV Intense
 
Avatar de Grigou
 
Date d'inscription: mars 2009
Localisation: R-A
Messages: 1 553
J'aime: 447
Remercié 498 fois dans 326 messages
Par défaut

Superbe étude ! J'adore !
Grigou est déconnecté   Réponse avec citation
Vieux 22/08/2013, 13h36   #13
Pont Vert
Prius Touring Club

modèle: Prius 2
 
Avatar de Pont Vert
 
Date d'inscription: octobre 2005
Localisation: Boulogne-Billancourt
Messages: 4 452
J'aime: 3 875
Remercié 920 fois dans 278 messages
Par défaut

On voit également sur le graphique que plus la température est faible, plus les écarts entre les minima et maxima sont importants.
__________________
__________________
Pont Vert est déconnecté   Réponse avec citation
Vieux 22/08/2013, 14h19   #14
Gégé67
Prius Touring Club

modèle: RAV 4 HSD AWD Lounge
 
Date d'inscription: juin 2009
Localisation: Strasbourg
Messages: 1 082
J'aime: 189
Remercié 276 fois dans 127 messages
Par défaut

Sans doute l'influence de la longueur des trajets sur le chauffage. Tout comme nos Prius : en été, le chauffage n'a pas d'impact sur la conso, quelle que soit la distance parcourue, en hiver, le chauffage a d'autant plus d'impact que les trajets sont courts.
Gégé67 est déconnecté   Réponse avec citation
Merci à Gégé67 de la part de :
Prius56 (24/08/2013)
Vieux 22/08/2013, 14h28   #15
Lucien Gaulard
Participant trés actif
modèle: Ampera
 
Date d'inscription: octobre 2012
Localisation: France
Messages: 327
J'aime: 61
Remercié 311 fois dans 117 messages
Par défaut

Citation:
Envoyé par Pont Vert Voir le message
On voit également sur le graphique que plus la température est faible, plus les écarts entre les minima et maxima sont importants.
Oui...en fait si je savais correctement utiliser excel j'aurais extrait la valeur moyenne de la consommation pour chaque température ainsi que la barre d'erreur et on aurait vu que la barre d'erreur diminue lorsque la température dépasse les 15°C....
Ce que je vous donne ici ce sont les données brutes sans traitement mais finalement ça permet à chacun de se faire une idée....
Lucien Gaulard est déconnecté   Réponse avec citation
Vieux 29/08/2014, 19h25   #16
Lucien Gaulard
Participant trés actif
modèle: Ampera
 
Date d'inscription: octobre 2012
Localisation: France
Messages: 327
J'aime: 61
Remercié 311 fois dans 117 messages
Par défaut

Citation:
Envoyé par Lucien Gaulard Voir le message
Bonjour,
J'ai continué à relever la consommation de mon Ampera en fonction de la température et ces relevés sont reportés sur le graphique suivant:
Bonjour,
Voulant consulter le graphique cité ci-dessus dans le message #727, je me suis rendu compte que le lien ne fonctionnait plus.
Je me permets donc de le reposter pour le rendre accessible à la communauté car je ne peux plus (a priori) modifier le message #727.

Si l'un des modérateurs peut insérer le nouveau lien dans le message #727 et détruire le présent message je lui en saurais gré
Lucien Gaulard est déconnecté   Réponse avec citation
Merci à Lucien Gaulard de la part de 3
77DAN (29/08/2014), Pizzabad (29/08/2014), Pont Vert (31/08/2014)
Vieux 06/09/2014, 13h37   #17
Lucien Gaulard
Participant trés actif
modèle: Ampera
 
Date d'inscription: octobre 2012
Localisation: France
Messages: 327
J'aime: 61
Remercié 311 fois dans 117 messages
Par défaut Consommation réelle - température

Bonjour,
J'ai continué mes relevés de consommation réelle (prise-roues) de mon Ampera 2012 en fonction de la température (moyenne de la température du matin et de celle du soir). Les résultats sont résumés sur le graphe ci-dessous:

Ils sont un peu différents des résultats du graphique ci-dessus où j'avais reporté la consommation batterie-roues en fonction de la température mais on retrouve les 2 régimes linéaires avec un changement de pente aux alentours de 18°C, température au-dessus de laquelle la consommation est à peu près constante. Ce qui est intéressant c'est qu'à cette température la consommation réelle en kWh/100km est grosso modo égale à la température en °C: c'est un bon moyen mnémotechnique....
Lucien Gaulard est déconnecté   Réponse avec citation
Merci à Lucien Gaulard de la part de 2
Pizzabad (06/09/2014), Pont Vert (07/09/2014)
Vieux 23/10/2013, 15h26   #18
Pizzabad
Prius Touring Club

modèle: Prius 4 Lounge / Prius PHV
 
Avatar de Pizzabad
 
Date d'inscription: août 2011
Localisation: Près de Reims (51)
Messages: 2 188
J'aime: 1 577
Remercié 1 834 fois dans 681 messages
Par défaut

Bonjour,
Après avoir lu à tête reposée les deux fils de discussion cités par Planétaire, ce pb viendrait du comportement des deux moteurs électriques qui sont tantôt en prise avec la chaîne de transmission, tantôt non, en fonction de la vitesse et de la sollicitation de puissance.
Une personne sur ces fils, précisait que GM conseille de ne pas appuyer à plus de 50 % sur l'accélérateur en dessous de 35 mph (je vais vérifier).
Dans ton cas Lucien, même si tu sortais tu mode Sport, tu avais peut-être fortement sollicité l'accélérateur en sortant du rond-point. Résultat : ce lag avec la sensation d'être en position Neutre...
Après, quelle conduite suivre ? La majorité des utilisateurs de Volt/Ampera interrogés sur ce sujet dans les fils de discussion cités n'avaient jamais constatés ce phénomène. Mais qui utilise réellement le mode Sport ? Et suffisamment souvent pour constater ce lag ... ?
Bref, comme il a été dit sur ce fil, je pense que le mieux est de contacter le SC d'Opel afin qu'ils soient au courant et ensuite de voir si le pb se reproduit et dans quelles conditions, pour qu'ensuite ils puissent éventuellement le reproduire si prise en charge du véhicule.

Certains avaient évoqués un éventuel défaut de gonflage des pneus provoquant la mise en route du Traction Control. Mais tu aurais alors vu le voyant jaune sur le tableau de bord (voiture avec vagues).

Après, la mise à jour du software semble ne rien changer.

Il reste la solution extrême vécue par le propriétaire de la Volt impactée par le pb : le changement de la transmission.

De toute façon, il faudrait que le pb se reproduise et noter les conditions de déroulement pour les communiquer.



Sent from my iPhone using Tapatalk - now Free
__________________
Prius 4 :
Pizzabad est déconnecté   Réponse avec citation
Merci à Pizzabad de la part de :
Pont Vert (23/10/2013)
Vieux 23/10/2013, 21h01   #19
Lucien Gaulard
Participant trés actif
modèle: Ampera
 
Date d'inscription: octobre 2012
Localisation: France
Messages: 327
J'aime: 61
Remercié 311 fois dans 117 messages
Par défaut

Citation:
Envoyé par Pizzabad Voir le message
Dans ton cas Lucien, même si tu sortais tu mode Sport, tu avais peut-être fortement sollicité l'accélérateur en sortant du rond-point. Résultat : ce lag avec la sensation d'être en position Neutre...
Oui comme je l'ai dit, j'étais en phase d'accélération (dans les 2 cas) mais pas au point d'être le pied au plancher...

Citation:
Envoyé par Pizzabad Voir le message
Certains avaient évoqués un éventuel défaut de gonflage des pneus provoquant la mise en route du Traction Control. Mais tu aurais alors vu le voyant jaune sur le tableau de bord (voiture avec vagues).
Ce n'est pas mon cas: mes pneus sont régulièrement maintenus à 270bar (pas certain de l'unité ) et je n'ai pas eu d'alerte du "Traction Control".

Citation:
Envoyé par Pizzabad Voir le message
De toute façon, il faudrait que le pb se reproduise et noter les conditions de déroulement pour les communiquer.
Oui j'y travaille mais sans succès pour le moment...peut-être suis-je trop prudent sur le mode "Sport". J'avoue que ça me stresse un peu car lors du 2ème incident j'ai failli me prendre le véhicule qui me suivait dans le coffre.
Lucien Gaulard est déconnecté   Réponse avec citation
Vieux 23/10/2013, 22h29   #20
litaire
Participant hyperactif
modèle: CT200h
 
Avatar de litaire
 
Date d'inscription: mars 2008
Localisation: en Drôme [autour de Valence]
Messages: 3 152
J'aime: 2 940
Remercié 1 719 fois dans 795 messages
Wink

Citation:
Envoyé par Lucien Gaulard Voir le message
...mes pneus sont régulièrement maintenus à 270bar (pas certain de l'unité )...
Ouuuuuups !
Tes roues te serviraient-elles de réserve d'air pour la plongée sous-marine ?
Tu t'es en effet un peu trompé, mais on ne t'en veux pas !
Wikipédia est ton ami !
Là sur ce coup-là tu t'es fait gauler, Lucien !
__________________
Lex-us et coutumes...
litaire est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 23h25.
pages vues depuis le 20 Oct 2005 : 179,791,556


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory