Le site WEB du Prius Touring Club Pourquoi devenir membre actif  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous interessent > Toyota Auris 2 Hybride
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 14/07/2017, 09h57   #341
Seb3537
Participant trés actif
modèle: Yaris hsd et bientôt une prius+ lounge
 
Date d'inscription: août 2012
Localisation: Tours
Messages: 313
J'aime: 3
Remercié 61 fois dans 47 messages
Par défaut

j'ai eu un problème avec mon gps comme plusieurs ici(cartes disparues), j'ai du l'envoyer chez Toyota j'ai donc tout enlever, cela fonctionne bien, mais deux inconvénients :
tu dois écouter la musique de ton smartphone
tu dois tout commander de ton smartphone

tu as quelle génération de touch ? je peux tout vendre en t'expliquant comment le monter si cela t'intéresse
Seb3537 est déconnecté   Réponse avec citation
Vieux 14/07/2017, 11h27   #342
YomYom
Junior
modèle: Auris HSD
 
Date d'inscription: juillet 2017
Localisation: Lyon
Messages: 2
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut

Salut,

Pour la musique et le fait de devoir faire les manipulations directement sur le téléphone ce n'est pas très grave, en général je mets waze et je roule.
Les appels téléphoniques via Bluetooth sont désactivés eux aussi ou ça fonctionne encore? C'est la seule chose que j'utilise réellement sur ce poste.

Normalement j'ai le touch 1 (auris d'avril 2014). Mon interface est comme celle-là (mais ne français)


Si c'est compatible, ça m'intéresse oui. Dans ce cas là on pourra peut être en discuter en privé.
YomYom est déconnecté   Réponse avec citation
Vieux 14/09/2017, 22h00   #343
jechar
Junior
modèle: autre
 
Date d'inscription: août 2015
Localisation: Angres
Messages: 5
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut

Bonjour à tous,

J'ai un soucis avec le bluetooth de l'auris HSD 2 avec touch en go + (gps 3d..)

quand j'appelle RAS, quand on m'appelle, l'autoradio sonne, plus de radio, la sonnerie, je décroche (du téléphone ou de l'autoradio) et puis rien... quelques secondes plus tard la radio revient et mon téléphone est bien en communication en mode BT !!

Quand je supprime le téléphone de l'autoradio généralement la premier appel entrant passe mais pas les suivants

J'ai un honor 7 premium, ca a bien marché 6 mois...
je viens de passer une nouvelle ROM Lineage => idem

Une idée ?

Merci
jechar est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 15h36.
pages vues depuis le 20 Oct 2005 : 173,253,591


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory