Le site WEB du Prius Touring Club Rassemblement Jura 2018  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous intéressent > Prius I & II > > Prius 2 - Dossiers Techniques > >> Prius 2 - Conversions (Plugin , GPL)
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 11/12/2012, 18h47   #1241
Chris rebel 78
Participant hyperactif
modèle: Prius 2 2005 Rebel Mobile Plug In 8 KWh EV STORE
 
Date d'inscription: juillet 2011
Localisation: Yvelines et ORNE France
Messages: 2 584
J'aime: 471
Remercié 1 413 fois dans 662 messages
Par défaut

Pas de bol, Falcon déconnecté.
heureusement que tu ne dois pas pédaler.
Chris rebel 78 est déconnecté   Réponse avec citation
Vieux 12/12/2012, 02h14   #1242
thierryb
Participant hyperactif
modèle: Prius 2 sol pack ipa 2008 verte
 
Avatar de thierryb
 
Date d'inscription: janvier 2011
Localisation: Yvelines
Messages: 1 953
J'aime: 770
Remercié 1 033 fois dans 425 messages
Par défaut

Et si vous ouvriez un fil pour chacune de vos voitures, cela permettrait de suivre les discussions plutôt que toutes les mélanger.
Et qui sait, vous pourriez faire une synthèse dans le premier poste de chacune de vos threads.
Merci d'avance.
thierryb est déconnecté   Réponse avec citation
Merci à thierryb de la part de :
Prius56 (12/12/2012)
Vieux 12/12/2012, 08h53   #1243
Chris rebel 78
Participant hyperactif
modèle: Prius 2 2005 Rebel Mobile Plug In 8 KWh EV STORE
 
Date d'inscription: juillet 2011
Localisation: Yvelines et ORNE France
Messages: 2 584
J'aime: 471
Remercié 1 413 fois dans 662 messages
Par défaut

J'estime que le Système PHEV EV Store

Est le rassemblement d'une technique.

je n'ai pas demandé de rubrique Rebel Mobile, et continue à ne pas le demander.

Les derniers comptes rendus continueront à être présentés dans la rubrique du concepteur.

Vous avez remarqué que mes interventions se sont espacées pour n'être que du petit suivi de quelques évènements, alors, inutile de créer une coquille vide, et de disperser les informations destinées à qui veut du précis, en un point donné, plutot que de chercher à hue et à dia.

Je ne peux enlever mes petites piques d'humour pour ne pas disperser le sujet, puisque le système est verrouillé, vous en serez donc exemptés à l'avenir.
Chris rebel 78 est déconnecté   Réponse avec citation
Merci à Chris rebel 78 de la part de 2
JOPRIUS59 (14/12/2012), Laurent EDOUARD (12/12/2012)
Vieux 12/12/2012, 16h26   #1244
thierryb
Participant hyperactif
modèle: Prius 2 sol pack ipa 2008 verte
 
Avatar de thierryb
 
Date d'inscription: janvier 2011
Localisation: Yvelines
Messages: 1 953
J'aime: 770
Remercié 1 033 fois dans 425 messages
Par défaut

Tu n'as rien à demander pour démarrer une discussion, tu as justes à appuyer sur un bouton. Mais qu'importe ta réponse est claire dans ton intention.
thierryb est déconnecté   Réponse avec citation
Merci à thierryb de la part de :
Chris rebel 78 (12/12/2012)
Vieux 12/12/2012, 20h24   #1245
Chris rebel 78
Participant hyperactif
modèle: Prius 2 2005 Rebel Mobile Plug In 8 KWh EV STORE
 
Date d'inscription: juillet 2011
Localisation: Yvelines et ORNE France
Messages: 2 584
J'aime: 471
Remercié 1 413 fois dans 662 messages
Par défaut

ce matin
température extérieure -4°C
température de la batterie +2°C
Branchée depuis le retour de la veille ( toujours branchée )

Juste avant de débrancher, le compteur m'a montré 4 impulsions de charge.
Donc, le global travaille en maintien et égalisation en permanence.

Un petit dépannage,
PHEV et un brin de EV, chauffage 19°C
Retour SOC 45% batterie 5°C
Mise en charge 15 mn
Petite bidouille à voir
retour
Mise en charge 10mn
1 client à voir
retour 36,5%
Température de batterie 11°C
Chris rebel 78 est déconnecté   Réponse avec citation
Merci à Chris rebel 78 de la part de 2
BientotElectriq (13/12/2012), Pont Vert (12/12/2012)
Vieux 13/12/2012, 04h10   #1246
Charette
Participant
modèle: prius II linea sol pack
 
Date d'inscription: octobre 2012
Localisation: DIE drôme
Messages: 43
J'aime: 28
Remercié 175 fois dans 35 messages
Cool le froid est là !

Bonjour,
concernant la prius drômoise (P II, linea solpack de 2006, 126000 km, pour vous la remettre en tête)les km augmentent , la température baisse, la conso augmente...
Nous en sommes à 620 km depuis le premier vrai plein et la conso est de 2.8 l/100 km.
Jusqu'à environ 300 km, nous étions descendus jusqu'à 1.5 l/100 grâce à de petits trajets quotidiens (entre 12 et 35) avec charge systématique mais, depuis une semaine, nous avons eu 2 trajets d'environ 150 km et un de 80. Tout en PHEV mais avec une température allant de +2°C pour le premier et, hier, 140 km entre -9°C au départ et -2 au mieux... Oui, un ciel dégagé sur un sol enneigé, ça peut bien refroidir la nuit et notre Charette dort sous un abri voiture, la pauvre !
La conso moyenne des derniers trajets un peu plus longs a varié
de 4l/100, puis 3.7 et hier, malgré le froid, à peine 3.6l/100. Inutile de préciser qu'une bonne partie de ces trajets se fait avec une demande de chauffage quasi continue...

Un problème est survenu, il y a 3 jours, sur un petit trajet de 12 km. Après 2 km de chauffe, , nous avons attaqué une petite montée et là, perte de puissance inattendue. Un coup sur l'accélérateur, nous a remis en PHEV mais, la puissance a mis environ 600 m avant de revenir et, nous avons eu droit à notre premier "triangle rouge" et aucun autre voyant d'allumé. En haut de la côte, pause d'une heure pour promener notre quadrupède dans la neige (nous aurions pu prendre les raquettes !) La descente s'est effectuée normalement. A noter que sur 3 km de descente et 150m de dénivelé, nous avons récupéré 4% de soc... Un des gros avantage du kit PHEV en montagne : la récupération !
Cyrille contacté, nous avons relevé le code d'erreur du scangauge : P0A03. qui viendrait peut-être d'une demande trop forte d'ampérage dans la montée ! Nous avons appris,, par la même occasion, comment relever le code d'erreur et à l'effacer ! Nous devions recommencer ce trajet pour voir quel ampérage est demandé à cet endroit. Expérience repoussée à quelques jours.
Hier, 12.12.2012, un trajet AR sur Valence, nous a remis en situation de perte de puissance alors que nous étions en PHEV et 3 fois, sur de faible pentes que nous passions habituellement sans aucun souci... La différence avec la première apparition du triangle est que la puissance est revenue instantanément en appuyant sur le champignon et que le triangle n'est pas apparu. Mais, lors de l'accélération , c'est comme si nous sortions du mode EV et nous entendons les 3 bip que l'on entend lorsque l'on sort justement de EV pour passer en PHEV... Le problème est que nous n'avions rien demandé et que nous roulions en PHEV depuis 60 km.
Là, nous avons pu noter la puissance demandée à ces 3 moments : entre 60 et 70 A, ce qui n'était pas excessif ! Autre paramètre : température du thermique était de 60°C/ La conso de ce trajet de 140 km a été de 3.47 l, donc raisonnable compte tenu des -9°C du départ et un maxi de -3 !
Nous allons voir ce qu'en pense Ma^tre Cyrille et nous partagerons les résultats.
Ce week-end, nous devrions vous faire part d'une expérience d'un trajet de 185 km dont 1 heure d'autoroute, de bonne montées, 4 passagers et un retour idem avec, en principe charge de la baterie avant le retour.
Bien cordialement et merci de toutes ces expériences... regroupées en une seule discussion, ce n'est pas toujours facile à suivre mais c'est plus pratique que de se disperser d'une discussion à l'autre.
__________________
charette, la prius qui n'a pas l'R de rouler
Charette est déconnecté   Réponse avec citation
Merci à Charette de la part de 9
BientotElectriq (13/12/2012), ceif2001 (13/12/2012), JOPRIUS59 (14/12/2012), Laurent EDOUARD (13/12/2012), litaire (13/12/2012), planétaire (13/12/2012), Pont Vert (13/12/2012), Prius56 (13/12/2012)
Vieux 13/12/2012, 08h19   #1247
planétaire
Participant hyperactif
modèle: Prius 2 plugin 20 kWh
 
Avatar de planétaire
 
Date d'inscription: février 2008
Localisation: Caldera d'Ecouves
Messages: 8 640
J'aime: 1 808
Remercié 4 441 fois dans 1 344 messages
Par défaut

Quelle version de kit as-tu ?

Avec conservation de la batterie Nimh ou sans ?

Le code P0A03 je n'ai pas sa signification sur P2. (Sur P3 c'est une surchauffe du liquide de l'électronique)
__________________
Conso sur spritmonitor . Autonomie plus que 208km en Ev.
Plein saison 2014-2015 : 10 litres, plus de 14 300km, 12 mois
2015-2017 30 000km sans essence

Dernière modification par planétaire ; 13/12/2012 à 08h27
planétaire est déconnecté   Réponse avec citation
Vieux 13/12/2012, 09h12   #1248
BientotElectriq
Participant hyperactif
modèle: TOYOTA AYGO EV
 
Avatar de BientotElectriq
 
Date d'inscription: décembre 2008
Localisation: Ouchamps (41)
Messages: 668
J'aime: 160
Remercié 947 fois dans 226 messages
Par défaut

Bonjour,

A l'occasion des températures très basses de certaines régions, nous allons procéder à la mise à jour des BMS lithium. En effet, une fonction d'adaptation des DCL en fonction de la résistance interne est quelque peu restrictive, et les valeurs de résistance sont purement et simplement sous-estimées (elles sont saisies à la main en fonction de la température extérieure alors que parallèlement les résistances de chaque élément sont calculées...). Cette fonction permet de limiter l'usage de la batterie lithium dans des conditions extrêmes. L'utilisation du mode EV est dès lors limitée, ce qui peut provoquer un code d'erreur (spécifique au BMS) : celui-ci détecte que la Prius tire plus de courant qu'il ne l'autorise.

Falcon, ChrisRebel et cinq autres clients "locaux" ont vu leur BMS mis à jour, le fournisseur ayant renseigné un profil type, trop limité.

BientotElectriq est déconnecté   Réponse avec citation
Merci à BientotElectriq de la part de 2
ceif2001 (13/12/2012), Chris rebel 78 (13/12/2012)
Vieux 13/12/2012, 09h22   #1249
BientotElectriq
Participant hyperactif
modèle: TOYOTA AYGO EV
 
Avatar de BientotElectriq
 
Date d'inscription: décembre 2008
Localisation: Ouchamps (41)
Messages: 668
J'aime: 160
Remercié 947 fois dans 226 messages
Par défaut

Citation:
Mais, lors de l'accélération , c'est comme si nous sortions du mode EV et nous entendons les 3 bip que l'on entend lorsque l'on sort justement de EV pour passer en PHEV... Le problème est que nous n'avions rien demandé et que nous roulions en PHEV depuis 60 km.
Le mode PHEV est amené à déclencher le mode EV de manière transparente pour les passagers. Vous étiez probablement en mode EV à ce moment là. La consigne DCL (limite de courant de décharge) étant dépassée, le mode PHEV intervient avec appui du thermique (forcément plus bruyant étant donné le DCL). Il est également possible que la sortie du mode PHEV soit forcée. Cela m'est arrivé sur la dernière Prius modifiée en 9kWh.

Citation:
Là, nous avons pu noter la puissance demandée à ces 3 moments : entre 60 et 70 A, ce qui n'était pas excessif !
Mais normal. En effet, cette limite correspond à une température batterie de 10°C environ. Ce courant est encore plus limité à mesure que la batterie est froide. Par exemple, la pire limite est de 30A à -10°C. Cela oblige à limiter la décharge de la batterie pour des questions de durée de vie, mais aussi au thermique de démarrer pour les mêmes raisons & chauffer les habitants
BientotElectriq est déconnecté   Réponse avec citation
Merci à BientotElectriq de la part de 4
ceif2001 (13/12/2012), Chris rebel 78 (13/12/2012), planétaire (13/12/2012), Pont Vert (13/12/2012)
Vieux 13/12/2012, 10h32   #1250
Pont Vert
Prius Touring Club

modèle: Prius 2
 
Avatar de Pont Vert
 
Date d'inscription: octobre 2005
Localisation: Boulogne-Billancourt
Messages: 4 533
J'aime: 4 275
Remercié 1 055 fois dans 329 messages
Par défaut

J'ai observé sur ma Prius 2 non PHEV une température minimale de la batterie HT NIMH à -8°C avec une limitation des intensités de charge et décharge à 35 A. Voir La nuit dernière, -15 °C température à...

Est-ce que la limite de 30 A à -10 °C est la pire limite comme tu l'indiques ou est-ce que personne n'a jamais observé une température inférieure et donc une limite inférieure d'intensité de charge / décharge ?

Pour rappel l'intensité maximale varie de la façon suivante :

Nominal de 25 °C à 38 °C
125 A charge, 105 A décharge

De 20°C à 25°C
Décharge : 105 A
Charge : de 100 à 125 A par palier de 5 A pour chaque °C (20/100, 21/105, 22/110, 23/115, 24/120)

De 15°C à 20°C
Décharge : De 100 à 105 A par palier de 1 A pour chaque °C (15/100, 16/101, 17/102, 18/103, 19/104)
Charge : 100 A

De 0°C à 15°C
Décharge et charge : De 50 à 100 A par palier de 3 ou 4 A pour chaque °C

De -10°C à 0°C
Décharge et charge : De 30 à 50 A par palier d'environ 2 A pour chaque °C
__________________
__________________
Pont Vert est déconnecté   Réponse avec citation
Merci à Pont Vert de la part de 2
falcon (13/12/2012), JOPRIUS59 (14/12/2012)
Vieux 13/12/2012, 15h38   #1251
Chris rebel 78
Participant hyperactif
modèle: Prius 2 2005 Rebel Mobile Plug In 8 KWh EV STORE
 
Date d'inscription: juillet 2011
Localisation: Yvelines et ORNE France
Messages: 2 584
J'aime: 471
Remercié 1 413 fois dans 662 messages
Par défaut Test de régul d'Ampérage.

test en accélération

115A régul à 70 et 40A monté vers 2500rpm
93............42.............................1800
92............41..............................1600
77.............24..............................150 0
70.............35...............................15 00
La régulation se fait au bout de 2 à 3 secondes

Avec le E40, celà accroche vers 1150 - 1250 rpm 25 - 40A

Test en décélération
58A régulé à 28 - 30A
Je n'ai pas obtenu plus.

Batterie au départ 4°C à 14H45
Batterie au retour 7°C à 15H15

Température extérieure -4°C à 4 heure

Le thermique parvenant vers 60 - 70°C
Il semblerait qu'il ait fait profiter de ses calories à son entourage
La système donne allors bien sa fonction EV - PHEV naturellement, jusque descente du thermique vers les 30°C ( sauf si demande d'un peu de puissance, )

Thermostat vers 19°C donne un habitacle agréable.

Actuellement, 2,6l/100 sur 568 Km

Dernière modification par Chris rebel 78 ; 13/12/2012 à 16h06
Chris rebel 78 est déconnecté   Réponse avec citation
Merci à Chris rebel 78 de la part de :
Pont Vert (13/12/2012)
Vieux 13/12/2012, 15h50   #1252
falcon
Participant hyperactif
modèle: Zero DS ZF14.4 CT & Prius II 2006 GPL
 
Avatar de falcon
 
Date d'inscription: mars 2010
Localisation: Indre-et-Loire
Messages: 4 428
J'aime: 1 987
Remercié 1 990 fois dans 961 messages
Cool C'est la saison...

Citation:
Envoyé par Charette Voir le message
Cyrille contacté, nous avons relevé le code d'erreur du scangauge : P0A03. qui viendrait peut-être d'une demande trop forte d'ampérage dans la montée ! Nous avons appris, par la même occasion, comment relever le code d'erreur et à l'effacer ! Nous devions recommencer ce trajet pour voir quel ampérage est demandé à cet endroit. Expérience repoussée à quelques jours.
Manisfestement, c'est la saison des codes erreur. On a pas idée de générer tout ce froid...
J'ai eu droit à l'erreur P0A80 : "hybrid batterie failure"
Comme j'ai toujours ma Ni-MH, c'est sa façon à elle de me dire que "ça va pas".

Je ne sais pas exactement à quel courant le code s'est déclenché, je dirais vers 50A. J'ai eu le code dans une petite côte habituelle.
Ma PII fonctionne en "Prius-like" pour l'instant. Les contacteurs sont ouverts.

Vivement la mise à jour de ce soir.
Et il va falloir que j'investisse dans un petit chauffage d'appoint sur secteur pour réchauffer les batteries le matin. Ça devient urgent...
__________________
Moto électrique Zero DS ZF14.4 2018 avec Charge Tank
Toyota Prius 2 Sol Pack 2006 GPL (Prins VSI 2 + Flashlube) - Suivi conso
falcon est déconnecté   Réponse avec citation
Vieux 13/12/2012, 16h39   #1253
Ageasson
ageasson

modèle: Prius 2 Sol Pack IPA MC
 
Avatar de Ageasson
 
Date d'inscription: novembre 2005
Localisation: Cantal
Messages: 17 727
J'aime: 5 548
Remercié 6 580 fois dans 3 679 messages
Par défaut

..Et pour garder la chaleur.......
N'oublie surtout pas de tirer les stores !
__________________
...Pas un iota ne manque à ma Toto..!
Ageasson est déconnecté   Réponse avec citation
Merci à Ageasson de la part de :
JOPRIUS59 (14/12/2012)
Vieux 13/12/2012, 16h41   #1254
planétaire
Participant hyperactif
modèle: Prius 2 plugin 20 kWh
 
Avatar de planétaire
 
Date d'inscription: février 2008
Localisation: Caldera d'Ecouves
Messages: 8 640
J'aime: 1 808
Remercié 4 441 fois dans 1 344 messages
Par défaut C'est un caprice ou est-ce qu'elle arrête de respirer ?

Citation:
Envoyé par falcon Voir le message
Manisfestement, c'est la saison des codes erreur. On a pas idée de générer tout ce froid...
J'ai eu droit à l'erreur P0A80 :..
C'est en effet manifeste: à force de trafiquer vos P2 elle se prennent pour des P0

Ce point important précisé, la question qui brûle les lèvres est: est-ce que ce code accompagné de son acolyte le triangle rouge, vous permet de continuer à rouler, ou bien faut-il s'arrêter sur le bas-côté et redémarrer la soucoupe ?
__________________
Conso sur spritmonitor . Autonomie plus que 208km en Ev.
Plein saison 2014-2015 : 10 litres, plus de 14 300km, 12 mois
2015-2017 30 000km sans essence
planétaire est déconnecté   Réponse avec citation
Vieux 13/12/2012, 16h43   #1255
Chris rebel 78
Participant hyperactif
modèle: Prius 2 2005 Rebel Mobile Plug In 8 KWh EV STORE
 
Date d'inscription: juillet 2011
Localisation: Yvelines et ORNE France
Messages: 2 584
J'aime: 471
Remercié 1 413 fois dans 662 messages
Par défaut

Triangle rouge >>> mise en Prius Like.
Chris rebel 78 est déconnecté   Réponse avec citation
Vieux 13/12/2012, 16h47   #1256
planétaire
Participant hyperactif
modèle: Prius 2 plugin 20 kWh
 
Avatar de planétaire
 
Date d'inscription: février 2008
Localisation: Caldera d'Ecouves
Messages: 8 640
J'aime: 1 808
Remercié 4 441 fois dans 1 344 messages
Par défaut

Oui, mais pour le monoglotte que je suis, traduit en langue du clavier cela donne:
-elle continue de rouler ou bien
-elle s'arrête sur son élan

Car un triangle rouge peut en cacher un autre, l'un léger et l'autre sévère.
__________________
Conso sur spritmonitor . Autonomie plus que 208km en Ev.
Plein saison 2014-2015 : 10 litres, plus de 14 300km, 12 mois
2015-2017 30 000km sans essence
planétaire est déconnecté   Réponse avec citation
Vieux 13/12/2012, 17h15   #1257
Chris rebel 78
Participant hyperactif
modèle: Prius 2 2005 Rebel Mobile Plug In 8 KWh EV STORE
 
Date d'inscription: juillet 2011
Localisation: Yvelines et ORNE France
Messages: 2 584
J'aime: 471
Remercié 1 413 fois dans 662 messages
Par défaut

Elle roule.

Si on est en EV >>> elle perd son réglage
en PHEV surement.
Si celà m'arrive, je continuerai pour voir si le passage est véritablement << Standard >> ou << PHEV >>

Pour l'éventualité de l'alarme batterie dépassement des paramètres, bien sur
Chris rebel 78 est déconnecté   Réponse avec citation
Vieux 13/12/2012, 17h19   #1258
falcon
Participant hyperactif
modèle: Zero DS ZF14.4 CT & Prius II 2006 GPL
 
Avatar de falcon
 
Date d'inscription: mars 2010
Localisation: Indre-et-Loire
Messages: 4 428
J'aime: 1 987
Remercié 1 990 fois dans 961 messages
Par défaut

Citation:
Envoyé par planétaire Voir le message
Ce point important précisé, la question qui brûle les lèvres est: est-ce que ce code accompagné de son acolyte le triangle rouge, vous permet de continuer à rouler, ou bien faut-il s'arrêter sur le bas-côté et redémarrer la soucoupe ?
Elle roule ! Retour en "hybride classique".
__________________
Moto électrique Zero DS ZF14.4 2018 avec Charge Tank
Toyota Prius 2 Sol Pack 2006 GPL (Prins VSI 2 + Flashlube) - Suivi conso
falcon est déconnecté   Réponse avec citation
Merci à falcon de la part de :
Chris rebel 78 (16/12/2012)
Vieux 13/12/2012, 22h40   #1259
Charette
Participant
modèle: prius II linea sol pack
 
Date d'inscription: octobre 2012
Localisation: DIE drôme
Messages: 43
J'aime: 28
Remercié 175 fois dans 35 messages
Par défaut Elle roule !

Bonsoir,
Oui, avec le triangle rouge, nous avons pu ralier notre destination (2km) et revenir à la maison (en descente presque jusqu'au bout)
Nous n'avons su enlever le code erreur qu'après le retour demicile.
Notre P II a un kit de 6 kw tout en li-ion.
Merci à cyrille pour toutes ses explications etsa connaissance technique...
Ce soir, nous avons pris des mesures énergiques : la température extérieure est remontée à 5°C mais, nous ne sommes pas sûrs d'arriver à un tel résultat tout au long de cet hiver !!!
Attention à ne pas remplir votre prius d'une "batterie de radiateurs" pour chauffer l'intérieur...
Cordialement et à bientôt.
__________________
charette, la prius qui n'a pas l'R de rouler
Charette est déconnecté   Réponse avec citation
Merci à Charette de la part de :
Chris rebel 78 (16/12/2012)
Vieux 14/12/2012, 09h08   #1260
BientotElectriq
Participant hyperactif
modèle: TOYOTA AYGO EV
 
Avatar de BientotElectriq
 
Date d'inscription: décembre 2008
Localisation: Ouchamps (41)
Messages: 668
J'aime: 160
Remercié 947 fois dans 226 messages
Par défaut

Je suis allé sur Bourges hier pour diagnostiquer la P0 de Falcon
Après une bonne mise à jour du BMS et la réadaptation de la courbe de résistance interne de la batterie en fonction de la température, tout est rentré dans l'ordre.

Je vais devoir lancer une procédure de rappel, les erreurs que l'on est amené à rencontrer (en effet sans gravité pour la conduite puisque le thermique prend le relais) est dû à une configuration trop approximative de la résistance interne de la batterie (c'est elle qui permet de déterminer les courants admissibles de la batterie).

Configurée trop haut : la consigne DCL (courant de décharge) est faible : la puissance en mode EV est faible (le cas de Charette) : triangle rouge, P0A03, en traduction BMS : Discharge Limit Enforcement Fault : la prius essaie de consommer plus qu'elle n'a le droit.

Configurée trop bas : la consigne DCL est excellente, mais le BMS remarque que la résistance des 72 éléments calculée est trop haute : triangle rouge, P0A80, en traduction du BMS : Weak Cell Fault (performance des éléments).

Avec un petit rappel, tout doit rentrer dans l'ordre. Les températures basses, vous l'avez remarqué mettent à dure épreuve la configuration du système
BientotElectriq est déconnecté   Réponse avec citation
Merci à BientotElectriq de la part de 2
Chris rebel 78 (16/12/2012), falcon (14/12/2012)
Réponse

Tags
kit, lithium, plugin

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 01h09.
pages vues depuis le 20 Oct 2005 : 215,301,078


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory