Le site WEB du Prius Touring Club Rassemblement Jura 2018  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous interessent > Prius I & II
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Prius I & II Discussions autour des Toyota PRIUS 1 & 2

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 12/12/2017, 18h37   #1
mgervais
Participant actif
modèle: Prius 1
 
Date d'inscription: février 2006
Localisation: Paris
Messages: 127
J'aime: 10
Remercié 168 fois dans 63 messages
Par défaut La Prius 1 de mgervais

Bonjour à tous,

Je ne m'était pas connecté depuis 2009 mais mon code fonctionne encore... J'ai été membre et ai participé à deux escapades : une en région parisienne et l'autre à Lyon et les monts du Beaujolais (descente sans consommer...) il y avait eu Reims de mémoire auparavant à laquelle je n'avais pas participé.

Nous utilisons au quotidien deux Prius I achetées neuves : 2001 (89 000 km - gris lunaire) pour ma mère et 2002 pour moi (189 000 km - bleu glacier). Elles fonctionnent toutes les deux à merveille. Ma consommation est de 5,1 l/100 sur les 7000 derniers km (pour moitié de grands trajets autoroutiers estivaux).
La mienne depuis peu cale au démarrage à froid mais démarre impeccablement à chaud. La concession est entrain de chercher la solution sachant que j'imaginais un problème de débimètre d'air entravé par du dépôt graisseux plus ou moins épais selon la température...


Je note que ces voitures suscitent maintenant un intérêt historique et c'est dans cet esprit que je veille à leur entretien.
J'aurai plaisir à échanger avec vous tous entre passionnés !
Bien cordialement !
mgervais est déconnecté   Réponse avec citation
Merci à mgervais de la part de 21
Ageasson (12/12/2017), BenBzh (12/12/2017), CarpeDiem (12/12/2017), ceif2001 (13/12/2017), falcon (12/12/2017), Ibride (12/12/2017), JFL82 (13/12/2017), JOPRIUS59 (16/12/2017), Laurent EDOUARD (26/12/2017), libride (14/12/2017), litaire (13/01/2018), Mister MMT (12/12/2017), Old-Jack (12/12/2017), Pizzabad (12/12/2017), Pont Vert (12/12/2017), priusfan (20/12/2017), Robain (12/12/2017), SMax59 (12/12/2017), stratus (13/12/2017), vr1ce (03/01/2018), yoyo59 (13/12/2017)
Vieux 12/12/2017, 20h51   #2
Robain
Prius Touring Club

modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 8 579
J'aime: 5 272
Remercié 3 408 fois dans 2 157 messages
Par défaut

notre président sera moins seul
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 12/12/2017, 21h20   #3
CarpeDiem
Prius Touring Club

modèle: Prius1 & Prius2
 
Avatar de CarpeDiem
 
Date d'inscription: août 2007
Localisation: Itteville
Messages: 1 521
J'aime: 3 138
Remercié 1 211 fois dans 484 messages
Par défaut

Dis Robain
Yoyo n'est pas seul
Juste comme les 3 mousquetaires : QUATRE ...
... pour 5 Prius1, c'est un beau score
__________________
Conso P1 Conso P2
CarpeDiem est déconnecté   Réponse avec citation
Merci à CarpeDiem de la part de 2
Ibride (13/12/2017), SMax59 (12/12/2017)
Vieux 12/12/2017, 21h35   #4
CarpeDiem
Prius Touring Club

modèle: Prius1 & Prius2
 
Avatar de CarpeDiem
 
Date d'inscription: août 2007
Localisation: Itteville
Messages: 1 521
J'aime: 3 138
Remercié 1 211 fois dans 484 messages
Wink

Citation:
Envoyé par mgervais Voir le message
...
La mienne depuis peu cale au démarrage à froid mais démarre impeccablement à chaud ... !
C'est normal pour un hybride de caler au démarrage non ?
Plaisanterie à part, s'il y a besoin, j'ai quelques pièces d'avance
Je vais regarder dans les manuels d'atelier à tout hasard
__________________
Conso P1 Conso P2
CarpeDiem est déconnecté   Réponse avec citation
Vieux 12/12/2017, 21h36   #5
Robain
Prius Touring Club

modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 8 579
J'aime: 5 272
Remercié 3 408 fois dans 2 157 messages
Par défaut

excuses moi stp je t'avais oublié m' tchot
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Merci à Robain de la part de :
CarpeDiem (27/12/2017)
Vieux 12/12/2017, 21h55   #6
CarpeDiem
Prius Touring Club

modèle: Prius1 & Prius2
 
Avatar de CarpeDiem
 
Date d'inscription: août 2007
Localisation: Itteville
Messages: 1 521
J'aime: 3 138
Remercié 1 211 fois dans 484 messages
Par défaut

Ils mentionnent :
- Moteur froid (difficultés de démarrage) = Circuit de commande de la pompe d'alimentation
- Aussitôt après le démarrage (calage moteur) =
1 Dispositif de blocage antidémarrage du moteur
2 Circuit de commande de la pompe d'alimentation

Si besoin, j'ai l'ensemble Jauge/pompe d'avance et quelques injecteurs, manque les joints neufs
__________________
Conso P1 Conso P2
CarpeDiem est déconnecté   Réponse avec citation
Vieux 14/12/2017, 18h52   #7
mgervais
Participant actif
modèle: Prius 1
 
Date d'inscription: février 2006
Localisation: Paris
Messages: 127
J'aime: 10
Remercié 168 fois dans 63 messages
Par défaut Prius I et E10 ?

Les premières investigations entreprises par le concessionnaire compte tenu des deux codes erreur enregistrés s'orientent vers l'alimentation en carburant.

J'utilise depuis sa commercialisation du SP95E10 et j'imaginais (avec l'aide des sites américains) un encrassement du papillon d'admission sous le filtre à air étouffant le moteur. Un blocage/grippage dû aux vapeurs de gazole aspirées voire à la transformation en sucre de l'alcool remontant en phase de compression Atkinson-Miller dans la tubulure d'admission...
Il existe m'a t-il dit deux notes de service autour de ces cas et il descend la procédure de vérification avec des outils qu'il a fait venir.

J'ai dû l'interrompre et la remettre à plus tard pour utiliser mon véhicule.
A sa reprise il l'a redémarré pendant que je m'asseyais et le moteur ne tournait pas quand je me suis assis.
Je suis reparti en confiance en mode électrique mais la batterie était au tiers ce qui m'a surpris. Sorti de la concession la voiture a refusé d'avancer.
J'ai redémarré laborieusement le moteur (10 calages), ai fait quelques mètres pour revenir mais la marche arrière (uniquement électrique) ne fonctionnait pas car la batterie était insuffisamment rechargée par le moteur.

J'ai poursuivi en marche avant jusqu'à pouvoir enfin me garer dans ces ruelles encombrées où j'ai patienté en mode P (chargeant la batterie) et le moteur s'est arrêté sainement à mi-charge.
J'ai roulé ensuite impeccablement 20 km.

Un américain prétend que passer en mode N empêche le moteur de caler et résout la reconnaissance de la 12V par l'HV... Ma 12V a en effet été changée il y a quelques mois...

Je ferai des tests à partir de demain.
mgervais est déconnecté   Réponse avec citation
Merci à mgervais de la part de :
Pont Vert (15/12/2017)
Vieux 14/12/2017, 18h54   #8
mgervais
Participant actif
modèle: Prius 1
 
Date d'inscription: février 2006
Localisation: Paris
Messages: 127
J'aime: 10
Remercié 168 fois dans 63 messages
Par défaut Prius I et batterie 12 V

Chers amis priusiens

J’ai été surpris de voir l’installation d’un coupe-circuit sur la batterie 12V d’une type 1. Ma compréhension est que, sur ce modèle, la mémoire « acquise » de l’’ordinateur moteur (ECU) est volatile et donc perdue en cas de coupure de l’alimentation 12 V (ce n’est plus le cas sur les autres).

En effet l’ordinateur compenserait apparemment le vieillissement du moteur en ajustant ses réglages au fil du temps... Je connaissais ce principe sur les injecteurs des Toyota dont une plus large tolérance mécanique (et donc un moindre coût) est compensée par un réglage individualisé programmé initialement dans le calculateur.

Donc une Prius I dont on change la 12 V sans maintenir l’alimentation par un branchement sous le capot au boitier électrique, redémarrerait en réglages « usine » inadaptés à son fonctionnement parfait. J’ai hélas expérimenté ça sur la 2001 de ma mère puis, ailleurs, sur ma 2002 (plus brièvement) en dépit de ma demande cette fois…
Le phénomène se manifestait par un calage systématique après quelques secondes de démarrage à froid et il disparaissait avec le temps.

Le branchement de la 12V nécessite aussi un étalonnage dont je ne connais qu’une étape qui est la commande d’une montée descente de vitre latérale…

J’ai effectivement constaté que la batterie 12V d’origine ne supportait pas 3 à 4 semaines d’inutilisation. Au-delà, le démarrage au booster s’impose. Les nouvelles batteries semblent être plus volumineuses et durables. Les premiers modèles importés en France (notre 2001) ont subi un changement de 12V en concession à l’origine, le stockage à l’importation n’ayant pas tenu compte de cette caractéristique.

J’ai connu lors de deux interventions d’entretien anciennes une disparition des stations radio préréglées ce qui supposerait une coupure d’alimentation 12V ou bien une mise à jour du firmware de la radio. La voiture n’avait probablement pas encore assez vieilli pour que la différence avec le réglage usine soit visible. Le RDS mentionnait soudain en défilement le nom des morceaux entendu sur Radio-Classique mais c’était peut-être un progrès du signal émis.
mgervais est déconnecté   Réponse avec citation
Merci à mgervais de la part de :
Pont Vert (15/12/2017)
Vieux 14/12/2017, 18h55   #9
mgervais
Participant actif
modèle: Prius 1
 
Date d'inscription: février 2006
Localisation: Paris
Messages: 127
J'aime: 10
Remercié 168 fois dans 63 messages
Par défaut Prius I et roulage hivernal

J’ai découvert que la Prius I ne supporte pas le montage de chaines à neige (ce qui n’est plus le cas des modèles ultérieurs)… Aucune référence n’existe d’ailleurs chez König qui fournit Toyota.
Plus fâcheux, la concession consultée n’a pu me fournir aucun kit jantes + pneus neige comme offert pour les modèles ultérieurs. Les roues en tôle peinte sont en effet préférables pour les pneus hiver car moins sensibles au sel que les roues en alliage léger et paraît-il procurant une souplesse de roulage plus favorable dans ces conditions.
Rien n’est disponible non plus dans une enseigne d’ateliers spécialisés. Le mécano m’y a précisé que les roues sont très spécifiques par modèle selon le nombre d’écrous bien sûr (dépendant du couple du véhicule…) mais aussi, plus surprenant, leur écartement et l’encombrement des freins…

Donc je me suis résigné au montage périodique de pneus hiver sur mes roues alu d’origine alors que je me délectais du plaisir de changer moi-même mes roues selon la météo…

Pour info j’ai dû le faire au Luxembourg où cette intervention est indispensable en hiver. J’ai choisi D…-P… à Bertrange qui est spécialisée uniquement sur cette tâche et les voitures particulières avec un stock permettant de repartir immédiatement sans rendez-vous, à ma grande satisfaction car je ne connaissais pas ce service en France …
En 15 minutes c’était fait pour 47 euros le pneu Michelin avec attente en salon chauffé avec wifi gratuit et machine à café… Je n’ai bien sûr pu rester en place sans discuter avec les mécanos…
Le gonflage est effectué à l’azote systématiquement et sans supplément (mention sur facture avec celle des initiales de l’intervenant par pneu ( !) et du numéro du pont… l’influence germanique…). Ma pression était inchangée au bout de 3 mois mais je ne saurais dire si c’est dû à l’absence de 25% d’oxygène par rapport à l’air ou à l’excellence du montage… L’azote s’échauffe moins ce qui laisserait donc une pression plus constante au pneu ?… Le recours à la clef dynamométrique est indispensable car la clef-choc pneumatique ne permet pas m’a-t-on dit un couple de serrage précis. On m’a annoncé sauf erreur un couple de 110 Nm (il est logiquement fonction du diamètre de l’écrou ai-je vérifié par ailleurs).

Dans un vaste rond-point neuf (à Luxexpo…) sous la pluie à près de zéro degré que j’ai dû resserrer soudainement j’ai pu entendre la limite de dérapage arrière du Michelin. Je sentais le pneu rétablir le grip par à-coups très rapides sans dérapage ce qui laisse supposer le travail de chaque bloc de lamelles. Aucun décrochage brutal donc grâce à la gomme encore souple à ces températures et aux sculptures hiver nombreuses et fines.

Pour moi dorénavant, même sans neige en hiver (<7°C) c’est pneus hiver, point. Et donc en été, pneus récents aux flancs brillants sans craquelures pour une adhérence de surface maximale. Tout ceci est moins onéreux que le plus petit travail de tôlerie…
mgervais est déconnecté   Réponse avec citation
Merci à mgervais de la part de 3
litaire (13/01/2018), Pont Vert (15/12/2017), Robain (14/12/2017)
Vieux 14/12/2017, 19h09   #10
mgervais
Participant actif
modèle: Prius 1
 
Date d'inscription: février 2006
Localisation: Paris
Messages: 127
J'aime: 10
Remercié 168 fois dans 63 messages
Par défaut Prius I et lecteur CD

La question a été soulevée et je confirme qu'il existait en concession une option lecteur CD que j'ai acquise (j'essaierai de retrouver la notice dans ma cave...).
Je l'ai installée moi-même et de mémoire j'avais dû dévisser la garniture basse du tableau de bord.

Le connecteur était enfilé dans une gaine de mousse pour éviter tout vibration sur le plastique dur et je l'ai placé à gauche verticalement je crois en imaginant tous les scénarios de cahot tel un ingénieur nippon minutieux. De fait il n'a jamais fait de bruit en quinze ans...

En revanche en roulant sur les pavés des Champs j'avais perçu un infime claquement dans la garniture sous le volant. A la vérification, les bords de la plaque de plastique dur étaient recouvert d'une goulotte en caoutchouc que j'avais mal re-disposée au contact de l'autre partie...

Ca laisse à penser du souci de détail dans la conception... De fait encore aujourd'hui je n'ai aucun gri-gri nulle part en roulant et provenant de la voiture...

Merci Monsieur Ushiyamada...
mgervais est déconnecté   Réponse avec citation
Merci à mgervais de la part de :
Pont Vert (15/12/2017)
Vieux 14/12/2017, 19h22   #11
mgervais
Participant actif
modèle: Prius 1
 
Date d'inscription: février 2006
Localisation: Paris
Messages: 127
J'aime: 10
Remercié 168 fois dans 63 messages
Par défaut Prius I et train avant (pincement)

Nous avons expérimenté sur notre 2001 une usure rapide et régulière de l'intérieur de la bande de roulement des pneus avant.
La concession a corrigé ce réglage initial en ramenant le pincement à zéro je crois.

J'avais lu sur Yahoo Group à l'époque que la monte américaine en Bridgestone nécessitait ce réglage pour une tenue de cap satisfaisante mais au prix d'une usure... Les Goodyear disponibles sur ce marché permettaient d'éviter ce réglage.

De fait ma 2002 n'a pas connu ce problème de pincement, inutile en Europe puisque la voiture était équipée des premiers pneus Michelin Energy. La deuxième version avait nettement progressé en pouvoir directionnel (sensible sur autoroute) et la troisième en rigidité des flancs ce qui est sensible en virage à l'arrière.

Contrairement à ce que j'ai lu la voiture n'est pas "lourde" en virage (ce n'est pas la Renault 16...). Sa définition en effet n'est pas adaptée au roulage à plus de 130 sur les autobahns ce qui explique que sa commercialisation européenne s'est faite mezzo voce...
mgervais est déconnecté   Réponse avec citation
Merci à mgervais de la part de 2
litaire (13/01/2018), Pont Vert (15/12/2017)
Vieux 14/12/2017, 19h33   #12
mgervais
Participant actif
modèle: Prius 1
 
Date d'inscription: février 2006
Localisation: Paris
Messages: 127
J'aime: 10
Remercié 168 fois dans 63 messages
Par défaut Prius I et consommation

J'avais l'habitude de laisser la climatisation (entrainée par le moteur seulement sur la type 1) allumée en permanence car étant automatique je me disais qu'elle ne fonctionnait pas si ce n'était pas nécessaire.

De fait avec cette technique je consommais 5,8l au début et 5,5 l après plusieurs années.

J'ai abandonné cette technique pour ne la brancher qu'en cas de besoin (chaleur ou humidité). Il est nécessaire comme le dit la notice de l'utiliser au moins une fois par mois. J'ai compris que le gaz réfrigérant est huileux et conducteur et qu'il recouvre en circulant les conduits, les empêchant de fuir au fil du temps.

Ma climatisation n'a jamais connu de panne en quinze ans... Celle de ma mère a dû être rechargée l'année dernière car elle ne l'utilisait jamais en dépit de mes conseils, étant perturbée par cette lumière allumée au tableau de bord qui "consomme"...

Ainsi utilisée ponctuellement ou en saison, on évite les mises en marche intempestives pour des broutilles. De fait ma consommation est actuellement de 5,2 l/100 sur 7000 km dont moitié d'autoroutes estivales à 130...

Pour info j'ai traversé l'Allemagne vers l'Autriche à 130-160 et j'ai consommé 5,7 et 5,8 l selon le sens...

Oui les hybrides sont économes aussi sur autoroutes...
mgervais est déconnecté   Réponse avec citation
Merci à mgervais de la part de 4
BenBzh (15/12/2017), Etienne (15/12/2017), Pont Vert (15/12/2017), stratus (14/12/2017)
Vieux 14/12/2017, 20h27   #13
artur
Prius Touring Club

modèle: Lexus CT200h/IS300h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 6 475
J'aime: 2 924
Remercié 4 561 fois dans 2 362 messages
Par défaut

Je crois qu'il te faut un topic à toi et à ta Prius...
__________________
| Lexus IS 300h Executive - 01/2014 - 151000km | Lexus CT Executive - 05/2015 - 100000km | Toyota Yaris - 05/2011 - 98000km |
| ex Honda Accord 2.2l iCTDI - 05/2005 - 286000km | ex Honda Civic 1.5i GT 1986 - 252000km |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |

- Papa, elle fait un drôle de bruit cette voiture, elle est en panne ?
- Non, c'est un diesel...
artur est déconnecté   Réponse avec citation
Vieux 14/12/2017, 20h39   #14
Robain
Prius Touring Club

modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 8 579
J'aime: 5 272
Remercié 3 408 fois dans 2 157 messages
Par défaut

inscrit depuis 2006 , il rattrape son retard et c'est juste pour rire hein.
n'empêche , c'est bien tapé .
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 15/12/2017, 09h14   #15
yoyo59
Moderateur


modèle: prius plus skyview, prius 1
 
Avatar de yoyo59
 
Date d'inscription: août 2007
Localisation: tourcoing
Messages: 5 833
J'aime: 1 556
Remercié 4 153 fois dans 1 411 messages
Par défaut

Citation:
Envoyé par mgervais Voir le message
Chers amis priusiens

J’ai été surpris de voir l’installation d’un coupe-circuit sur la batterie 12V.

Bonjour,

Pourquoi surpris ?

Je n'utilise ma prius 1 qu’occasionnellement, et la batterie, même neuve, ne tient pas plus de 2 semaines la charge.

Je te confirme que quand je coupe la 12V, je perds la mémoire de :

- Radios enregistrées
- L'heure

Par contre, la voiture garde en mémoire le kilométrage et la conso ODB
__________________
Il faut suivre ceux qui cherchent et fuir ceux qui ont déjà trouvé....
yoyo59 est déconnecté   Réponse avec citation
Vieux 15/12/2017, 09h15   #16
yoyo59
Moderateur


modèle: prius plus skyview, prius 1
 
Avatar de yoyo59
 
Date d'inscription: août 2007
Localisation: tourcoing
Messages: 5 833
J'aime: 1 556
Remercié 4 153 fois dans 1 411 messages
Par défaut

Citation:
Envoyé par mgervais Voir le message
Plus fâcheux, la concession consultée n’a pu me fournir aucun kit jantes + pneus neige comme offert pour les modèles ultérieurs.
Il y a un modèle de Yaris ( la phase 2 il me semble ), où les jantes sont compatibles avec la Prius 1.
__________________
Il faut suivre ceux qui cherchent et fuir ceux qui ont déjà trouvé....
yoyo59 est déconnecté   Réponse avec citation
Vieux 15/12/2017, 09h16   #17
yoyo59
Moderateur


modèle: prius plus skyview, prius 1
 
Avatar de yoyo59
 
Date d'inscription: août 2007
Localisation: tourcoing
Messages: 5 833
J'aime: 1 556
Remercié 4 153 fois dans 1 411 messages
Par défaut

Citation:
Envoyé par mgervais Voir le message
La question a été soulevée et je confirme qu'il existait en concession une option lecteur CD que j'ai acquise (j'essaierai de retrouver la notice dans ma cave...).
On se posait également la question, d'un chargeur de CD.

Au Etats-Unis, on pouvait également avoir, le GPS, et le régulateur de vitesse.
__________________
Il faut suivre ceux qui cherchent et fuir ceux qui ont déjà trouvé....
yoyo59 est déconnecté   Réponse avec citation
Vieux 15/12/2017, 09h19   #18
yoyo59
Moderateur


modèle: prius plus skyview, prius 1
 
Avatar de yoyo59
 
Date d'inscription: août 2007
Localisation: tourcoing
Messages: 5 833
J'aime: 1 556
Remercié 4 153 fois dans 1 411 messages
Par défaut

Citation:
Envoyé par mgervais Voir le message
Un américain prétend que passer en mode N empêche le moteur de caler et résout la reconnaissance de la 12V par l'HV... Ma 12V a en effet été changée il y a quelques mois...
Alors, il me semble que :

Si tu passes en mode N alors que le moteur tourne, il ne s'éteindra plus, mais attention, dans ce cas, il ne peut plus charger la batterie HV.
__________________
Il faut suivre ceux qui cherchent et fuir ceux qui ont déjà trouvé....
yoyo59 est déconnecté   Réponse avec citation
Vieux 18/12/2017, 23h57   #19
mgervais
Participant actif
modèle: Prius 1
 
Date d'inscription: février 2006
Localisation: Paris
Messages: 127
J'aime: 10
Remercié 168 fois dans 63 messages
Par défaut

Je n'utilise ma prius 1 qu’occasionnellement, et la batterie, même neuve, ne tient pas plus de 2 semaines la charge.


Pour pallier un affaiblissement de la 12V, je pense qu'un (petit) booster à 25 euros au supermarché suffit. Pas même besoin d'un modèle pour tracteur Diesel... Il parait même que des piles assemblées suffiraient puisque la 12V se limite à réveiller l'ordinateur qui utilise ensuite la HV pour démarrer...
mgervais est déconnecté   Réponse avec citation
Merci à mgervais de la part de :
Pont Vert (19/12/2017)
Vieux 19/12/2017, 00h06   #20
mgervais
Participant actif
modèle: Prius 1
 
Date d'inscription: février 2006
Localisation: Paris
Messages: 127
J'aime: 10
Remercié 168 fois dans 63 messages
Par défaut

Si tu passes en mode N alors que le moteur tourne, il ne s'éteindra plus, mais attention, dans ce cas, il ne peut plus charger la batterie HV.


En effet le moteur ne charge plus alors la batterie. Je crois d'ailleurs qu'un message en anglais sur le tableau de bord vient le rappeler à la mise en N. Il me semble, au bruit, qu'il y a trois étapes discernables au régime du moteur.
1 - Le moteur MG1 fait tourner le moteur ICE pendant quelques secondes
2 - Il abandonne l'ICE qui tourne alors par lui-même : c'est là que je connaissais le calage par "étouffement".
3 - En régime autonome, ile passe ensuite à la recharge de la batterie en faisant tourner MG2
On entend distinctement 3 bruits de moteur différents. Si la transition de 1 à 2 n'est pas entendue, alors on sait que le calage est imminent.

Curieusement tout ceci est du passé puisque pour des raisons inexplicables, il s'est mis à nouveau à démarrer de manière stable au premier coup de clef y compris par 7 degrés.
C'est donc une voiture à intelligence artificielle qui se répare seule...
Ou bien les explorations faites par la concession sur l'arrivée d'essence puis un plein ont achevé de dégripper quelque chose...
mgervais est déconnecté   Réponse avec citation
Merci à mgervais de la part de :
Pont Vert (19/12/2017)
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 21h14.
pages vues depuis le 20 Oct 2005 : 209,240,416


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory