Observations batterie HT

Richard

Participant hyperactif
Inscrit
15 Juin 2008
messages
674
Score de réaction
189
Localisation
Genève
Véhicule
Yaris Cross Hybride AWD Premiere Edition
Observations batterie HT - Situation critique

Bonjour.

L'autre jour, je suis allé au tunnel de lavage, comme de nombreuses fois auparavant et comme d'habitude je n'ai pas coupé l'enclenchement automatique des feux, ni la climatisation, tout s'était chaque fois bien passé et je n'avais pas la moindre inquiétude.

Toutefois, il y a eu une petite différence qui aurais put avoir de sérieuses conséquences, la canicule.

Cette fois là, la batterie principale devait déjà être proche de la limite basse (je ne regardais plus ce paramètre depuis longtemps) pour cause d'utilisation intensive de la clim et arrivé au 3/4 du tunnel, j'ai eu droit à une alerte me demandant de mettre immédiatement le véhicule en mode P.

Petit problème, dans un tunnel la voiture avance et le mode P est bloquant.

Même si le système d'entrainement doit avoir une sécurité en cas de blocage, ça ne doit pas être très bon (y compris pour la voiture).

J'ai immédiatement coupé la clim, éteint les feux et croisé les doigts pour que le véhicule puisse tenir jusqu'à la sortie du tunnel sans que courant soit coupé par les sécurités du système et que tout se bloque avec une voiture impossible à remettre en route.

La fin du tunnel m'a semblé interminable et à bien dut durer plus de deux minutes avec les cris d'alarmes de la Prius persistants.

Toutefois j'ai pus mettre le mode P à la sortie du tunnel et la charge à commencé, j'ignore les conséquences à long terme sur la batterie de cette petite plaisanterie, mais pendant plusieurs jours la décharge de la batterie semblait beaucoup plus rapide que d'habitude.

Tous semble revenu à la normale maintenant, toutefois j'observe qu'avec des chaleurs importantes et la clim, la batterie se vide d'autant plus vite que la température est élevée et qu'à 35 degrés il ne faut pas pas plus de 10 minutes de ville sans que le moteur à essence tourne pour s'approcher de deux barrettes.

Amis Priussiens, soyez donc prévenus. :jap:
 
J'ai aussi remarqué que lorsqu'on atteignait la limite basse de la batterie de traction - 2 barettes - le rétablissement de la charge normale de la batterie semble moins rapide par temps chaud. D'ailleurs pendant mes vacances en Auvergne, ICE se mettait en marche dès 4 barettes atteintes parfois même dès 5 barettes.
 
N'ayez quand même pas trop d'inquiétude.

j'ai observé récemment dans des conditions particulières une baisse du niveau de charge de la batterie principale jusqu'à 25%. Cette décharge est survenue car j'étais dans des conditions où le thermique ne pouvait pas démarrer.

A ce niveau de charge (ou de décharge selon les points de vue), il reste toujours une barrette rouge allumée.

Lorsque le thermique a pu rédémarrer, il a rechargé la batterie comme d'habitude et depuis je n'ai observé aucun fonctionnement inhabituel.
 
Dans ce cas précis (en N), même si le thermique s'enclenche, il n'y a en principe pas de recharge (d'où l'alarme, je suppose), dieu sait (et les ingénieurs de toyota) quel est la phase suivante du programme une fois un autre seuil critique atteint.
 
Le HSD a un dernier seuil à 16,5% pour pouvoir démarrer le thermique. (C'est dans le paragraphe CAN3CB). Après elle hiberne.

A+ ;-)
 
Pour bien comprendre : c'est un système de lavage où la voiture n'est pas immobile ?
 
Oui la voiture parcours toute la longueur du tunnel en quelques minutes en position N, tractée par des rouleaux et une chaine, les roues doivent tourner librement (d'où le problème), cas courant des tunnels de lavage à Genève.

Quid de l'hybernation ? Extinction comme avec le bouton start et blocage des roues ou coupure des consommateurs ?
 
Sur le lien que j'ai donné plus haut, Norman dit qu'on est arrêté avec le triangle rouge affiché.

Il faut savoir qu'à la fin il ne reste qu'une seule solution: remorquage jusqu'à un garage Toy et intervention du spécialiste avec le chargeur haute tension.

A+ ;-)
 
J'ai aussi eu droit à quelques inquiétudes pendant les vacances.
Ma femme prend la voiture, descend un col dans les Vosges pour me récupérer de l'autre côté (j'étais en vélo de location que j'allais rendre). Donc, descente de 8 km en Prius. Quand je récupère la voiture, je fais 2-3 arrêts (courses, pain) et je m'apprête à remonter le col. Je trouve que le thermique cause beaucoup. Je vérifie la charge, et stupeur !!! 2 bâtons violets seulement !!!:eek:

Je crois avoir compris qu'en cas de fortes chaleurs (30-35°), avec la clim et des arrêts/redémarrages, la batterie se vide assez vite car elle subvient à la ventilation de l'habitacle et au rafraichissement des batteries.
J'ai pû le vérifier plus tard lors d'une visite à Freibrug sous la canicule.

Rien de grave, mais ça m'avais surpris.

Je n'aurai vraiment pas aimé me retrouver dans la situation de Richard, on doit vite gamberger sur les conséquences d'un arrêt/blocage sous le tunnel

D'ailleurs, la 1° fois que j'étais allé sous ce genre de tunnel, j'avais mis quelques secondes à savoir quoi faire :-D (me mettre en N)
 
Avec la clim à fond (c'est une méthode pour se débarasser des mouches: elles deviennent cassantes en étant bien refroidies :grin:) on peut consommer 2300 Watts: 2000 pour la clim et 300 pour la Prius.
Or en partant d'une batterie nominale on peut espérer tirer 20% de sa capacité soit 260 Wh. On tient moins de 7 minutes ainsi.

Ça laisse une petite chance aux mouches.

Par contre avec l'objectif de climatiser plus pacifiquement, on peut ne consommer que quelques centaines de watts.

A+ ;-)
 
Pour passer de deux barres (42%) à l'hibernation (16%), on consomme aussi environ 260 Wh soit 7 minutes d'utilisation intensive de la climatisation dans ces conditions particulières.

L'affichage du triangle rouge demandant un arrêt immédiat ne change pas le sélecteur qui restera sur "N" tant qu'il n'y aura pas Power off. On peut donc aller jusqu'au bout du tunnel et même à l'extrême limite pousser le véhicule pour qu'il ne reste pas dans le passage.

Cela étant, il vaut mieux couper toutes les sources de consommation importantes, et notamment la climatisation, quand on n'est pas en situation de pouvoir faire tourner le thermique pour recharger la voiture.

Lorsque le moteur est bien chaud, et indépendamment des conditions de température extérieure, le calculateur ne demande pas la recharge de la batterie principale tant que l'on ne descend pas sous les 42% ; la recharge s'arrête dès que l'on a regagné 1 ou 2% et il ne faut pas atteindre les 3 barres bleues (48%) qui est la charge minimale sous laquelle le thermique reste en route au démarrage à froid. Après un parcours un peu long qui se termine par des bouchons ou des sections à très faibles vitesse, il n'est ainsi pas rare d'voir une batterie fortement déchargée.
 
Est-ce que vous savez pourquoi quand le thermique tourne en "N", il ne recharge pas la batterie même si elle en a vraiment besoin ?
A priori, cela semble particulièrement idiot mais il doit bien y avoir une logique à cela.

Euh... Quand il tourne en "P", il charge la batterie ou pas ?
 
Le mode "N" est un mode ou MG1 et MG2 sont en "roue libre". Or pour charger la batterie il faut que l'un des MG oppose un couple résistant afin de fonctionner en générateur.

En "P" oui, le thermique peut charger la batterie. :jap:
 
...D'ailleurs, la 1° fois que j'étais allé sous ce genre de tunnel, j'avais mis quelques secondes à savoir quoi faire :-D (me mettre en N)

Idem, je n'avais jamais eu d'automatique avant... :-D
 
Merci à planétaire et à pont-vert pour les explications, j'aurais moins d'appréhension la prochaine fois.
 
Dernière édition:
C'est effectivement ce qui se passe lorsque la batterie HT est complètement déchargée (sous les 16%) mais personne n'a jamais réussi à se mettre dans cette situation ! Il est, en ce qui me concerne, inutile et vain de "craindre" quelque chose qui n'a quasiment aucune chance de se produire.

Il y a bien d'autres situations plus classiques qui peuvent entraîner le remorquage et l'intervention d'un spécialiste : la panne d'un élément moteur par exemple ou même d'une simple jauge. C'est également très rare mais la probabilité est plus grande que cela se produise.
 
Le mode "N" est un mode ou MG1 et MG2 sont en "roue libre".

Un des deux MG (1 ou 2, j'ai pas relu) est lié aux roues motrices. Et donc sa vitesse de rotation aussi. Il ne peut jamais être "en roue libre"
Si on impose une vitesse (nulle ou pas) aux roues et que le thermique tourne, l'autre MG est bien obligé de tourner.

Je me trompe encore ?
 
A mon avis Shadoko parlait de recharge, c'est ce qu'il indique dans la phrase que tu ne cites pas. Roue-libre = pas de recharge des accus.

Il faut bien noter que ce n'est pas parce que MG2 tourne avec les roues qu'il recharge les accus !
En tournant il présente à ses bornes une différence de potentiel encore appelée tension.
Mais si on ne connecte pas, et ici c'est via les igbt, les accus, il n'y a pas de recharge. C'est ce qu'empêche le mode N.
C'est toujours vrai dans un tunnel de lavage et en atelier, le mode N permet de sécuriser certaines interventions sur la voiture. Sur route il y a le cas très très particulier d'une vitesse d'environ 55 km/h. Mais c'est la seule exception à cette règle: N=pas de recharge.
N en général = pas de prise de décision par les Ecu. Elles laissent tout dans l'état précédent. Il y a des exceptions destinées à protéger certains organes.

Quand à MG1, en général il tourne aussi. Sauf dans un cas qui peut se produire tous les jours quand le thermique tourne à une certaine vitesse proportionnelle à celle des roues, MG1 ne tourne quasiment plus, disons moins de 100 tr/mn mais pas zéro.

A+ ;-)
 
Bonsoir,
J'ai observé, depuis que j'ai la P3, que la batterie se décharge extrêmement vite dans certaines conditions.
Exemple le plus flagrant : je rentre dans un parking sous terrain avec un niveau de batterie normal (5 barres). Vu qu'un parking n'est ni une autoroute, ni un circuit, je roule au pas, et j'accélère modérément. Et pour peu que le parking soit un peu plein, le thermique démarre pour charger la batterie avant que je n'ai trouvé une place.
Pourtant :
- la distance parcourue est faible (quelques centaines de mètres)
- le trajet est globalement plat, voire descendant
- la puissance requise est faible, à priori

De la même façon, rouler au pas dans un embouteillage se solde par le même constat, je l'ai vérifié pas plus tard qu'aujourd'hui : 800m ont suffit pour que le thermique démarre, et cela en roulant entre 0 et 20 km/h, et sans accélérer façon pilote de diesel !

Du coup, j'ai tendance à me demander si ma batterie va bien... D'autant que ma voiture est encore garantie quelques mois...

Un avis ?

Merci d'avance,

Joris

Envoyé depuis mon Nexus 10 avec Tapatalk
 
Je ne sais pas sur P3, mais sur P2, l'affichage est encore à 5 barres pour une SOC de 52,5 %, passe à 4 à 52 % et à 3 dès 49 %. Comme 1 % de SOC, c'est 0,0045 L d'essence de Prius, soit environ 100 m, ton observation me semblerait normale. En passant de 7 barres à 2 barres, tu aurais une variation de 30 % de SOC, nettement plus.

Sur la base de ton observation, je pense que le garagiste va t'envoyer promener. Mais tu es en droit de lui demander la répartition des tensions entre blocs et surtout leur résistance interne.
 
Bonsoir,
J'ai observé, depuis que j'ai la P3, que la batterie se décharge extrêmement vite dans certaines conditions.
Exemple le plus flagrant : je rentre dans un parking sous terrain avec un niveau de batterie normal (5 barres). Vu qu'un parking n'est ni une autoroute, ni un circuit, je roule au pas, et j'accélère modérément. Et pour peu que le parking soit un peu plein, le thermique démarre pour charger la batterie avant que je n'ai trouvé une place.
Pourtant :
- la distance parcourue est faible (quelques centaines de mètres)
- le trajet est globalement plat, voire descendant
- la puissance requise est faible, à priori

J'ai pu observer ce type de décharge rapide également sur ma P3 mais je pense que cela est du au manque de précision de la jauge de batterie
(il affiche 5 barrette mais en réalité il n'y en à que 3).

Un autre phénomène de temps en temps se produit, la décharge complète de la batterie, thermique en marche (comme une purge), Je pense que cela se produit lorsque le thermique est trop froid.
 
Mais tu es en droit de lui demander la répartition des tensions entre blocs et surtout leur résistance interne.

Bonjour,
La question a déjà été posée il y a qq mois. La santé de nos batteries HT peuvent être scrutées via Torque ou autre.
Quelles sont les valeurs qui permettraient de dire que nos batteries sont dans un état normal ?

Il y a qq semaines, j'ai jeté un coup d'oeil à la résistance et aux tensions de chaque cellule. Elles étaient identiques les unes aux autres (au moins pour la résistance interne).
Quels seraient les signes avant-coureurs de défaillance ? Un déséquilibre dans ces valeurs entres cellules de la batterie HT ?
Il me semble que, après lecture de certains posts, la résistance interne varie avec la température des accus. La tension varie avec le SoC. Mais, même face à des variables, n'y-t'il pas un moyen d'analyser ces paramètres pour connaître la santé de nos batteries HT.

Ce "diagnostic" pourrait également être appliqué avant la concrétisation d'un achat de VO.

:jap:
 
Faute de Wiki, on pourrait prévoir un post dédié avec, comme pour les mileurs, les mesures diverses et variées. Cela permettra de faire ressortir l'état "normal".

Si les très rares possesseurs de batteries défaillantes pouvaient aussi poster leurs mesures ce serait bien.
 
Oui, c'est une très bonne idée. A l'occasion, je mettrai les valeurs constatées sur mon Auris et ma P+ afin de commencer le recensement.
APrès, il sera très intéressant que ceux qui ont ou sentent (décharge à priori trop rapide ou charge pas assez efficace de la batterie HT) un pb sur leur batterie HT nous relèvent également ces valeurs.

A suivre donc. :jap:
 
Dernière édition:
Pages vues depuis le 20 Oct 2005: 312,964,831
Retour
Haut Bas