Prius 2 - Première panne !

Pulsar_76

Participant actif
Inscrit
23 Juin 2018
messages
151
Score de réaction
80
Localisation
Rouen
Véhicule
Yaris 100H MC 17
L'inverter n'est pas une pièce d'usure, mais doit être refroidit correctement !
 

croco78

Participant hyperactif
Prius Touring Club
Inscrit
31 Oct. 2005
messages
1,309
Score de réaction
984
Localisation
Yvelines
Véhicule
Prius 2 2005 248000 km
+1
Il y a des études sur les alimentations à découpage qui mettent en évidence une corrélation entre la température de fonctionnement et la MTBF (mean time between failure) donc la durée de vie si la défaillance n'est pas réparable.
En résumé: plus l'électronique de puissance chauffe, moins elle dure longtemps.

Retourné dans l'autre sens: si c'est bien refroidi, ça peut durer bien plus que le reste de la voiture.
Par exemple, les onduleurs solaires qui fonctionnent 8 heures par jour sont conçus pour durer au moins une dizaine d'années donc 30000 heures environ. Si on utilise ce temps pour rouler à 20km/h avec l'électricité, ça fait déjà 600000km...

Le refroidissement liquide de l'inverter est très efficace tant que la pompe hybride fonctionne. Si la pompe hybride tombe en panne, le liquide en contact avec l'électronique à refroidir va progressivement chauffer jusqu'à déclencher une sécurité thermique entrainant l'arrêt de l'électronique donc celui du HSD. L'électronique à l'arrêt se refroidit naturellement jusqu'à autoriser un nouveau démarrage puis une nouvelle surchauffe et ainsi de suite. En insistant trop, ça finit comme le trombone qu'on plie avec les doigts: il finit par casser.
 

marc78

Junior
Inscrit
28 Mars 2021
messages
16
Score de réaction
11
Localisation
78920
Véhicule
toyota prius 2 2007
Lundi matin, en appuyant sur le bouton de la télécommande, le système d'ouverture fermeture des portes n'a pas fonctionné, il a fallu que j'ouvre manuellement avec la clé, un triangle rouge est apparut puis l'écran s'est éteint , plus d'électricité.

Le dépanneur à branché ses câbles dans la boite noir situé sous le capot coté conducteur, la voiture a redémarré et j'ai pu partir travaillé, c'est la petite batterie qui est hors service.

Avant de tomber en panne, j'avais remarqué que la voiture démarrait tout de suite le moteur après avoir appuyé sur le bouton power, d'habitude le moteur démarre au bout d'environ 10 secondes, j'avais déjà remplacé la batterie en mars 2021 par une bosch, le garagiste m'a remplacé la batterie par le même modèle, en espérant qu'elle ne tombera pas en panne dans quelques mois.

Pensez vous que le problème va se répéter ? Est ce que c'est normal que la lumière du bouton power sois orange au démarrage ?
 

Astrix64

Participant hyperactif
Inscrit
29 Mars 2018
messages
1,725
Score de réaction
899
Localisation
IdF
Véhicule
LS600h
Si la batterie est déchargée, c'est normal qu'il y ait un problème de ce type.
En revanche comme ta batterie était presque neuve, il faut que tu vérifies s'il n'y a pas un équipement ajouté qui décharge anormalement ta batterie dès que la voiture reste non utilisée un petit moment.
 

Robain

Participant hyperactif
Prius Touring Club
Inscrit
27 Juin 2014
messages
13,107
Score de réaction
5,923
Localisation
ransart ville charleroi
Véhicule
prius +
Je pense que , le bouton power est vert si tu as le pied sur le Frein , et orange , mode accessoires seulement , si tu n'as pas le pied sur le frein. Essayes pour voir. 🤔
 

marc78

Junior
Inscrit
28 Mars 2021
messages
16
Score de réaction
11
Localisation
78920
Véhicule
toyota prius 2 2007
est ce qu'un étrier de frein grippé peut déchargé la batterie ?
 

Robain

Participant hyperactif
Prius Touring Club
Inscrit
27 Juin 2014
messages
13,107
Score de réaction
5,923
Localisation
ransart ville charleroi
Véhicule
prius +
il n'y a pas de courant qui arrive aux freins. Du moins , je n'en ai jamais vu lors de mes participations aux entretiens.
 

Pulsar_76

Participant actif
Inscrit
23 Juin 2018
messages
151
Score de réaction
80
Localisation
Rouen
Véhicule
Yaris 100H MC 17
A part les détecteurs d'usure de plaquettes, mais c'est toujours après contact.
 

croco78

Participant hyperactif
Prius Touring Club
Inscrit
31 Oct. 2005
messages
1,309
Score de réaction
984
Localisation
Yvelines
Véhicule
Prius 2 2005 248000 km
Sur la Prius 2, la détection d'usure des plaquettes est sonore, pas électrique.
 

croco78

Participant hyperactif
Prius Touring Club
Inscrit
31 Oct. 2005
messages
1,309
Score de réaction
984
Localisation
Yvelines
Véhicule
Prius 2 2005 248000 km
Gros triangle rouge et perte de puissance ce matin alors que je roulais sur l'A6 pour la Haute Savoie.
Je regarde sur HA le système hybride est trop chaud alors qu'il fait 1°C à l'extérieur.
Je poursuis à faible allure jusqu'à une aire et là, je constate que la pompe ne vibre plus et que le tourbillon du bocal a disparu.
Après une pause, le voyage se termine à faible vitesse chez mon frère dans l'Yonne.
La température est repassée sous les 60°C sur la départementale.
Reste à espérer que Toyota Sens aura la pièce rapidement....
 

SMax59

Participant hyperactif
Prius Touring Club
Inscrit
8 Août 2013
messages
4,586
Score de réaction
3,092
Localisation
Franconville, Val d'Oise et Douai, Nord
Véhicule
Prius 2 Sol Pack 2004 ex Prius Plus 2016
L'année dernière, on l'a attendue pendant 3 semaines la pompe.
J'en ai une en stock en permanence.

Mais généralement, on peut l'avoir rapidement, parfois sous 48h.
 

croco78

Participant hyperactif
Prius Touring Club
Inscrit
31 Oct. 2005
messages
1,309
Score de réaction
984
Localisation
Yvelines
Véhicule
Prius 2 2005 248000 km
Merci @SMax59 . La référence est bien G902047031?
Je vais passer quelques coups de téléphone alentour.
J'ai remarqué sur HA qu'en roulant vers 80km/h, la température restait sous les 70°C donc ça me laisse la possibilité de me déplacer pour faire réparer.
 

croco78

Participant hyperactif
Prius Touring Club
Inscrit
31 Oct. 2005
messages
1,309
Score de réaction
984
Localisation
Yvelines
Véhicule
Prius 2 2005 248000 km
Merci @SMax59,
Retour unanime de Toyota pour la disponibilité de la pompe: 16 novembre...
Je suppose que c'est 2021!
Je dois passer cet après midi à Sens pour faire retirer le connecteur afin de confirmer que la pompe est HS.
Après, je passe au plan B avec une pompe d'aquarium.
Je vous tiens au courant...
 

marc78

Junior
Inscrit
28 Mars 2021
messages
16
Score de réaction
11
Localisation
78920
Véhicule
toyota prius 2 2007
Lundi matin, en appuyant sur le bouton de la télécommande, le système d'ouverture fermeture des portes n'a pas fonctionné, il a fallu que j'ouvre manuellement avec la clé, un triangle rouge est apparut puis l'écran s'est éteint , plus d'électricité.

Le dépanneur à branché ses câbles dans la boite noir situé sous le capot coté conducteur, la voiture a redémarré et j'ai pu partir travaillé, c'est la petite batterie qui est hors service.

Avant de tomber en panne, j'avais remarqué que la voiture démarrait tout de suite le moteur après avoir appuyé sur le bouton power, d'habitude le moteur démarre au bout d'environ 10 secondes, j'avais déjà remplacé la batterie en mars 2021 par une bosch, le garagiste m'a remplacé la batterie par le même modèle, en espérant qu'elle ne tombera pas en panne dans quelques mois.

Pensez vous que le problème va se répéter ? Est ce que c'est normal que la lumière du bouton power sois orange au démarrage ?
Problème résolu,

Le lendemain après la panne, j'ai été dans un petit garage pour faire remplacer la batterie 12volt, je constate que c'est une bosch, je demande au garagiste si c'est le même modèle que celle qui est hors service, il me dit oui.

Je vais dans une concession toyota pour faire contrôler l'état de la nouvelle batterie, verdict : son état de charge est de 60%, elle ne vas pas tenir longtemps, j'ai donc accepté le devis de remplacement par une nouvelle batterie de marque toyota.
 
Pages vues depuis le 20 Oct 2005: 285,815,761
Haut Bas