Rappel pour reprogrammation du logiciel de l'inverter

Lephilo

Participant hyperactif
Prius Touring Club
Inscrit
12 Août 2013
messages
807
Score de réaction
727
Localisation
Alpes de Haute Provence
Véhicule
RAV4H 2WD Lounge Ex Auris TS Style
C'est bizarre parce qu'en France la portière conducteur c'est la gauche. :grin:

Oui, l'ouverture de la portière conducteur enclenche le circuit de mise en pression des freins qui pompe pas mal de jus sur la batterie 12V.
 

fedora

Participant
Inscrit
1 Août 2010
messages
30
Score de réaction
17
Localisation
Rhône
Véhicule
Prius 3 Lounge Solar
En effet et c'est pour ça que je dois être patient quand je la démarre :-D

Sans compter que la lounge c'est système sans clef, gps etc... qui pompent en plus avant d'arriver à démarrer ! C'est pour ça que je coupe tout et surtout les plafonniers et même le coffre. J'éteins l'écran de la console avant d'arrêter le système car j'ai remarqué que l'écran affichait Prius puis devait planter et je revoyais le même Prius plus tard, donc pas assez d'énergie quoi. :langue:
Ceci dit y'a du progrès dans la 3 par rapport à la 2, car batterie un peu faible je démarre quand même ! La 2 niet...
Avant j'avais la mauvaise habitude d'abuser des phares auto et le problème c'est qu'ils ne s'éteignent qu'après avoir coupé le système et ouvert la porte conducteur et ça, ça bouffe !!! :grin:

Sinon oui, la lounge c'est "feux de croisement" à LEDs de série, ce qui doit justifier le prix du bloc optique.
Pour le reste, j'avais fait rajouter par le même garage des radars de stationnement avant et une prise USB dans la console. :ouioui:
Non non, IPA et camera de recul ça suffisait pas !! :moqueur:

PI J'ai toujours pas récupéré mon tapis moi... :-( Lundi en principe :-?
 

tcaillet

Participant actif
Inscrit
27 Sept. 2012
messages
122
Score de réaction
25
Localisation
Chambéry
Véhicule
Prius 3
Tiens je viens de voir que dur tech info on pouvait avoir le statut de l'update pour l'ECU.
D'un côté la liste des rappels m'indique que le rappel à été fait, et dans le rapport je retrouve "Factory Standard. No updates have been applied."
Chez vous aussi ?
 
Pages vues depuis le 20 Oct 2005: 281,987,244
Haut Bas