Le site WEB du Prius Touring Club Votes AG 2019  

Précédent   Forum Prius Touring Club > Tout sur les véhicules qui nous intéressent > Toyota Prius III > Prius 3 - Entretien/Révisions/Pannes/Rappels
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Prius 3 - Entretien/Révisions/Pannes/Rappels Entretien / Révisions / Pannes / Rappels

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 21/03/2019, 08h52   #301
will974
Junior
Modèle: autre
 
Date d'inscription: août 2015
Localisation: La Réunion
Messages: 12
J'aime: 0
Remercié 5 fois dans 2 messages
Par défaut

Bon.
Comme un gros bruit de ventilation est aussi apparu à l'arrière côté passager de droite, j'ai entrepris de nettoyer la ventilation de la batterie hybride. Le ventilo était effectivement sale. J'ai bien pris soin de déconnecter la batterie 12v pour l'opération ainsi que la batterie hybride (via le connecteur orange).

Je rebranche, démarre: tous les voyants ont disparus!
Je roule et 500m plus tard, retour du gros triangle rouge et des voyants.
Je continue de rouler 2km environ, et je remarque que sur l'ODB les barrettes de charge de la batterie hybride sont restées constamment vertes. J'ai aussi remarqué que le dessin du moteur électrique sur l'ODB et la mention "moteur électrique" étaient "transparents" (par rapport à "moteur thermique" et "batterie")

Pensez-vous que ça soit le moteur électrique qui soit endommagé?
will974 est déconnecté   Réponse avec citation
Vieux 21/03/2019, 11h20   #302
artur
Prius Touring Club

Modèle: Lexus CT200h/RX450h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 8 629
J'aime: 4 140
Remercié 6 260 fois dans 3 201 messages
Par défaut

Je pense que le meilleur moyen de savoir ce qui ne va pas, c'est de relever les codes erreurs sur la voiture.
__________________
RX ->
| Lexus RX 450h 07/2016 83kkm | Lexus CT Executive 05/2015 107kkm | Toyota Yaris 05/2011 107kkm |
| ex Lexus IS 300h Executive 01/2014 164kkm |
| ex Honda Accord 2.2l iCTDI 05/2005 286000km | ex Honda Civic 1.5i GT 1986 252kkm |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |
artur est déconnecté   Réponse avec citation
Vieux 22/03/2019, 09h27   #303
reza974
Junior
Modèle: Prius 3
 
Date d'inscription: octobre 2017
Localisation: Reunion
Messages: 13
J'aime: 3
Remercié 1 fois dans 1 message
Par défaut

Bonne chance will974, tu as pu faire la maj sur l'ecu?
reza974 est déconnecté   Réponse avec citation
Vieux 09/11/2019, 16h49   #304
will974
Junior
Modèle: autre
 
Date d'inscription: août 2015
Localisation: La Réunion
Messages: 12
J'aime: 0
Remercié 5 fois dans 2 messages
Par défaut

Juste quelques news. En mars j'ai pu trouvé un mécano qui a déjà réparé quelques Prius à la Réunion. Un passionné autodidacte.
Après diagnostic, une cellule de la batterie était morte et une autre montrait des signes de faiblesse. Les 2 sont changées.

Mais voilà, en août, rebelote: les voyants en panique. Je le recontacte. 2 autres cellules sont un peu faiblardes. Il les remplace.

Certes il est sympa, çà coûte moins cher que chez Toy mais çà commence à bien faire.

Depuis, une semaine, ma voiture a un comportement bizarre: légère perte de puissance par moment et surtout ce bruit bizarre, le même qui apparaît quelques secondes après avoir éteint la voiture (bruit de l'abs???) quasi systématique quand je freine.

Hier, je pars prendre RDV pour la révision des 165000km, je vais d'abord à la station essence. En repartant, 50m, BIM: tous les voyants en alertes.

J'ai débranché la 12v pendant 20min puis je l'ai remise. Frein appuyé, je presse plusieurs fois Start/Stop et tous les voyants ont disparu. Je viens de faire une dizaine de km et toujours rien, aucun voyant.

J'aurais besoin de vos avis svp? Tout çà est-ce normal? A la révision ça vaudrait le coup de payer les 89€ pour que Toy passe la valise officielle même si les voyants ne réapparaissent pas?

La révision étant déjà estimée à 300€, je ne sais même plus s'il faut investir encore, genre changer disques et plaquettes. J'adorais cette voiture mais je sens que je vais passer à une autre...
will974 est déconnecté   Réponse avec citation
Vieux 09/11/2019, 19h25   #305
sunnbricol
Participant hyperactif
Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 599
J'aime: 556
Remercié 549 fois dans 241 messages
Par défaut

L'hécatombe des batteries sur l'île Bourbon est sûrement liée aux conditions climatiques.

Surtout avec la saison des pluies qui arrive

Le cocktail détonnant "air marin (sel), fortes chaleurs, et humidité" met l'électronique et les batteries à rude épreuve.

Il n'y à pas trop de solutions possibles en fait.

L'idéal serait de cloisonner la batterie de manière hyper-étanche et de refroidir et filtrer l'air de ventilation pour éliminer les sels corrosifs et l'humidité.
sunnbricol est déconnecté   Réponse avec citation
Vieux 09/11/2019, 20h21   #306
artur
Prius Touring Club

Modèle: Lexus CT200h/RX450h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 8 629
J'aime: 4 140
Remercié 6 260 fois dans 3 201 messages
Par défaut

Sinon, rouler avec les vitres toujours fermées et clim toujours allumée.
__________________
RX ->
| Lexus RX 450h 07/2016 83kkm | Lexus CT Executive 05/2015 107kkm | Toyota Yaris 05/2011 107kkm |
| ex Lexus IS 300h Executive 01/2014 164kkm |
| ex Honda Accord 2.2l iCTDI 05/2005 286000km | ex Honda Civic 1.5i GT 1986 252kkm |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |
artur est déconnecté   Réponse avec citation
Merci à artur de la part de :
Volkan (15/11/2019)
Vieux 09/11/2019, 21h56   #307
sunnbricol
Participant hyperactif
Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 599
J'aime: 556
Remercié 549 fois dans 241 messages
Par défaut

Oui comme dit plus haut dans la conversation...

Mais ça ne règle pas le problème de l'air salin corrosif
sunnbricol est déconnecté   Réponse avec citation
Vieux 10/11/2019, 03h15   #308
JeanB
Admin


Modèle: Prius 2 01/2005 130.000 km
 
Avatar de JeanB
 
Date d'inscription: août 2007
Localisation: Rouen
Messages: 2 947
J'aime: 1 866
Remercié 2 929 fois dans 1 061 messages
Par défaut

Citation:
Envoyé par sunnbricol Voir le message
Le cocktail détonnant "air marin (sel), fortes chaleurs, et humidité" met l'électronique et les batteries à rude épreuve.
Sans oublier les pentes dès qu'on s'éloigne de la côte et les bouchons quand on y reste. La batterie HT doit être très sollicitée.

Enfin, d'après ce que j'ai pu lire ou voir à la télé. Je ne suis jamais allé visiter cette île attirante mais bien lointaine.
__________________
Vous postez depuis un smartphone ou une tablette ?
Raison de plus pour prévisualiser, relire, et probablement corriger votre message !
JeanB est déconnecté   Réponse avec citation
Vieux 10/11/2019, 04h35   #309
will974
Junior
Modèle: autre
 
Date d'inscription: août 2015
Localisation: La Réunion
Messages: 12
J'aime: 0
Remercié 5 fois dans 2 messages
Par défaut

Sur les réseaux sociaux 2 témoignages m'ont marqué. Les 2 concernés des batteries de Yaris à changer, facturées 4500€. L'une d'entre elles n'avait que 5 ans. Le climat joue bien sûr un rôle mais je penche de plus en plus vers la forte sollicitation de la batterie. Après ma première réparation on a mis un vernis de protection pour limiter au max la corrosion. Par contre mes trajets ont changé: beaucoup plus de montées et donc de descentes.

En attendant, je vais continuer à rouler en croisant les doigts jusqu'à la révision dans une semaine.
will974 est déconnecté   Réponse avec citation
Vieux 14/11/2019, 09h31   #310
reza974
Junior
Modèle: Prius 3
 
Date d'inscription: octobre 2017
Localisation: Reunion
Messages: 13
J'aime: 3
Remercié 1 fois dans 1 message
Par défaut

je rejoins will , la batterie doit etre plus sollicité, surtout en fonction des trajets: cours,ville,pente et clim(perso je trouve que la climatisation sollicite fortement la batterie,, elle se décharge apres 10 min à l'arret), ma vitesse moyenne affiché au tableau de bord est de 26 km/h.
par contre pour les p2 pas de souci de batterie, j'aides amis qui l'ont depuis plus de 10 ans avec aucun probleme rencontré
reza974 est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 13h09.
pages vues depuis le 20 Oct 2005 : 241,465,095


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory