Le site WEB du Prius Touring Club Rassemblement Normandie 2020  

Précédent   Forum Prius Touring Club > Tout sur les véhicules qui nous intéressent > Toyota Prius III > Prius 3 - Entretien/Révisions/Pannes/Rappels
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Prius 3 - Entretien/Révisions/Pannes/Rappels Entretien / Révisions / Pannes / Rappels

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 11/06/2016, 14h27   #1
pulsar974
Participant actif
Modèle: Prius 3
 
Date d'inscription: août 2012
Localisation: Ile de la Réunion
Messages: 113
J'aime: 27
Remercié 93 fois dans 20 messages
Question P3- Panne Batterie à la Réunion V2

Hello!

C'est à mon tour d'avoir le message "vérifiez le système hybrid" triangle jaune et compagnie.....

J'ai récupéré le code erreur grâce a torque (que j'utilise pour la première fois), Il s'agit du P0a80 (batterie HS)...

Y'a t'il possibilité d'approfondir et de trouver quel élément est défaillant?
Merci d'avance pour votre aide.
pulsar974 est déconnecté   Réponse avec citation
Vieux 11/06/2016, 15h20   #2
Volkan
Prius Touring Club

Modèle: PII 2008, PIII Lounge 2012, Prius II 2009
 
Avatar de Volkan
 
Date d'inscription: juin 2007
Localisation: Ile de France
Messages: 3 000
J'aime: 1 083
Remercié 1 312 fois dans 616 messages
Par défaut

Je rêve ou il y a une série de Prius III avec défaut de batterie HV qui a été livré par Toyota à la Réunion.
__________________
Prius II 10e anversaire en 2008 réservoir au max: 52,77l, 62575 km en 4 ans
Consommation SP95 en 2 ans 5,51L/100km sur 33445km
Consommation E85 en 2 ans 6,47L/100km sur 24504km

Prius III Lounge MC en 2012 réservoir au max:46,05L, 36757km en 2 ans et 7 mois
Consommation E85 en moyenne 6,19L/100km sur 24 159km avec 5L E10 à chaque plein pour l'autonomie


Prius II de 2009 10e Anniversaire en 2015
Consommation 6.03L/100km sur 38 558 km E85 ou E10
Volkan est déconnecté   Réponse avec citation
Vieux 11/06/2016, 19h35   #3
JFL82
Participant hyperactif
Modèle: Prius 4
 
Avatar de JFL82
 
Date d'inscription: novembre 2010
Localisation: Moissac
Messages: 1 810
J'aime: 175
Remercié 300 fois dans 192 messages
Par défaut

C'est bizarre cette série de pannes ...
JFL82 est déconnecté   Réponse avec citation
Vieux 11/06/2016, 22h04   #4
priusfan
Prius Touring Club

Modèle: UX250h, Pijot iOn, ex Rav4h
 
Avatar de priusfan
 
Date d'inscription: octobre 2005
Localisation: conflans ste honorine
Messages: 6 289
J'aime: 3 942
Remercié 8 910 fois dans 2 252 messages
Par défaut

@pulsar974: je t'ai envoyé un mp...
priusfan est déconnecté   Réponse avec citation
Merci à priusfan de la part de :
pulsar974 (13/06/2016)
Vieux 11/06/2016, 23h20   #5
Carl-88
Participant hyperactif
Modèle: Lexus ES300h
 
Date d'inscription: juin 2013
Localisation: Pontlevoy
Messages: 1 779
J'aime: 241
Remercié 788 fois dans 473 messages
Par défaut

C'est vrai que c'est dingue tous ces soucis de Prius à la Réunion !
Carl-88 est déconnecté   Réponse avec citation
Vieux 12/06/2016, 16h55   #6
priusfan
Prius Touring Club

Modèle: UX250h, Pijot iOn, ex Rav4h
 
Avatar de priusfan
 
Date d'inscription: octobre 2005
Localisation: conflans ste honorine
Messages: 6 289
J'aime: 3 942
Remercié 8 910 fois dans 2 252 messages
Exclamation

Hello
j'ai eu un contact avec pulsar974,
je lui ai tenu la main pour configurer Torque et pour prendre des logs de bonne qualité.

Le résultat est fort intéressant...

A) sa batterie ne souffre de quasiment aucun déséquilibre entre les éléments, lors d'excursions en intensité de -105A à + 147A

B) On peut récupérer via Torque deux infos très importantes:
HV battery charge control(kW)
la valeur initiale avant effacement du défaut était 2kW
après effacement elle est normale: 21kW

HV battery discharge control(kW)
la valeur initiale avant effacement du défaut était: -3.5kW
après effacement elle est normale: -25kW

lorsque le défaut était présent, les possibilités de charge / décharge de la batterie étaient complètement bridées; après effacement, la watture semble marcher normalement...

@suivre
priusfan est déconnecté   Réponse avec citation
Merci à priusfan de la part de 17
Ageasson (12/06/2016), BenBzh (13/06/2016), ceif2001 (20/06/2016), daniel-51 (12/06/2016), Etienne (12/06/2016), genfutures (22/07/2016), Ircalan (13/06/2016), marcolinge (15/06/2016), Menfin (13/06/2016), netsu (12/06/2016), nikkor (12/06/2016), philiprius (12/06/2016), Pont Vert (12/06/2016), pulsar974 (13/06/2016), ricouskim (12/06/2016), vr1ce (13/06/2016)
Vieux 12/06/2016, 17h16   #7
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 12 216
J'aime: 8 228
Remercié 5 214 fois dans 3 278 messages
Par défaut

Heureusement qu'il y a un FAN de PRIUS . En verlant ca donne PRIUSFAN
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 13/06/2016, 04h00   #8
BenBzh
Prius Touring Club

Modèle: Auris Ts Style 2015 et P+ pizzaLounge ;-)
 
Avatar de BenBzh
 
Date d'inscription: janvier 2014
Localisation: Finistère-Presqu'île de Crozon
Messages: 443
J'aime: 677
Remercié 268 fois dans 152 messages
Par défaut

Ça c'est de la super assistance, bravo!
BenBzh est déconnecté   Réponse avec citation
Merci à BenBzh de la part de :
Ageasson (13/06/2016)
Vieux 13/06/2016, 08h02   #9
pulsar974
Participant actif
Modèle: Prius 3
 
Date d'inscription: août 2012
Localisation: Ile de la Réunion
Messages: 113
J'aime: 27
Remercié 93 fois dans 20 messages
Par défaut

Un grand merci a priusfan pour son assistance.

Je pense faire d'autre essais avec torque, faire d'autres relevés car le comportement de la voiture avant le message d'erreur était étrange (en clair je l'attendais ce message "vérifiez le système hybrid").

Pour infos elle est de mars 2010 et 77700 kms.

Donc pour l'heure elle fonctionne "normalement" depuis l'effacement du code erreur.
pulsar974 est déconnecté   Réponse avec citation
Merci à pulsar974 de la part de 2
Etienne (13/06/2016), Pont Vert (13/06/2016)
Vieux 13/06/2016, 09h45   #10
priusfan
Prius Touring Club

Modèle: UX250h, Pijot iOn, ex Rav4h
 
Avatar de priusfan
 
Date d'inscription: octobre 2005
Localisation: conflans ste honorine
Messages: 6 289
J'aime: 3 942
Remercié 8 910 fois dans 2 252 messages
Par défaut

La panne reviendra fort probablement...

Je te suggère d'afficher dans Torque les 3 températures de batterie, ainsi que les indicateurs de Charge/Decharge.

Il n'est pas impossible que ce soit une température trop élevée qui fasse passer le système hybride en protection.
Entends tu parfois le ventilo de batterie????

Par contre, ce qui est certain, c'est qu'il n'y a pas de déséquilibre dans la batterie...
priusfan est déconnecté   Réponse avec citation
Merci à priusfan de la part de 2
Etienne (13/06/2016), pulsar974 (13/06/2016)
Vieux 13/06/2016, 09h59   #11
Ircalan
Participant trés actif
Modèle: P3PI
 
Avatar de Ircalan
 
Date d'inscription: novembre 2015
Localisation: Paris ouest
Messages: 387
J'aime: 1 120
Remercié 285 fois dans 127 messages
Post

PriusFan, respect l'ami

Torque est juste essentiel je vois...
__________________
ex : Volvo 240 2.3i (369000kms)
Peugeot 306 TD signature (160000kms)
Ibiza TDi (90000kms)
Audi A2 1.6 fsi (90000kms)
Volvo S80 2.5D (412000kms)
Volvo V70 2.4D (170000kms)
Volvo V50 D5 Geartronic (90000kms)
Prius III Dynamic 1.8 (59000kms)
Lexus RX 400h PP (227000kms)

Actuellement : Prius III Plug-in Dynamic 15' (toutes options)
Ircalan est déconnecté   Réponse avec citation
Vieux 13/06/2016, 10h40   #12
daniel-51
Participant hyperactif
Modèle: Prius II SOLPACK JBL de 2007
 
Avatar de daniel-51
 
Date d'inscription: mars 2008
Localisation: marne, Chalons en Champagne
Messages: 2 181
J'aime: 1 389
Remercié 1 557 fois dans 737 messages
Par défaut

j'ai pensé aussi à la température de la batterie.

la seule fois que j'ai entendu le ventilateur se mettre en marche sur ma PII,
c'est après un long moment garé en plein soleil.
la température de ma batterie avais dépassé les 50°C
__________________
Daniel
ma consomation sur spritmonitor.dehttp://images.spritmonitor.de/330829.png
Mon record sur : PDRCA : 2,9 l/100km PDRIDF : 3,3 l/100km PDRBN : 3,6 l/100km
daniel-51 est déconnecté   Réponse avec citation
Vieux 13/06/2016, 11h53   #13
kiwi_r
Participant trés actif
Modèle: Prius 4
 
Date d'inscription: juillet 2012
Localisation: Entre Saône et Loire
Messages: 315
J'aime: 27
Remercié 81 fois dans 57 messages
Par défaut

Perso sur ma P3 je l'entends beaucoup plus souvent qu'avant depuis le rappel pour la mise à jour de l'inverter, y compris lorsqu'il ne fait pas chaud, comme par exemple en ce bel automne printannier.

et l'été dernier pendant la période de canicule la voiture s'était mis plusieurs fois en mode dégradé => quasi plus d'assistance electrique, thermique avec un comportement bizarre (restait dans les tours au lever de pieds) et plus de freinage regénératif. Toyota n'avait rien trouvé d'anormal à l'époque dans les logs, mais ça m'avait quand même couté 45€ de passage à la valise...
kiwi_r est déconnecté   Réponse avec citation
Vieux 13/06/2016, 12h00   #14
esteban69
Participant actif
Modèle: Prius 3 MC
 
Avatar de esteban69
 
Date d'inscription: novembre 2015
Localisation: Paris
Messages: 120
J'aime: 46
Remercié 30 fois dans 25 messages
Par défaut

Moi je l'entend uniquement sur l'autoroute, ma P3 est de 2013 et c'est comme ça depuis le début
esteban69 est déconnecté   Réponse avec citation
Vieux 13/06/2016, 13h01   #15
pulsar974
Participant actif
Modèle: Prius 3
 
Date d'inscription: août 2012
Localisation: Ile de la Réunion
Messages: 113
J'aime: 27
Remercié 93 fois dans 20 messages
Par défaut

Citation:
Envoyé par priusfan Voir le message
La panne reviendra fort probablement...

Je te suggère d'afficher dans Torque les 3 températures de batterie, ainsi que les indicateurs de Charge/Decharge.

Il n'est pas impossible que ce soit une température trop élevée qui fasse passer le système hybride en protection.
Entends tu parfois le ventilo de batterie????

Par contre, ce qui est certain, c'est qu'il n'y a pas de déséquilibre dans la batterie...
Elle reviendra c'est quasi sur, le comportement de la voiture n'est plus le même qu'avant. Je vais paramétrer les différentes jauges sur torque.
Mercredi j'ai un trajet d'une soixantaine de kms à faire, je vais pouvoir observer tout ça.

Je n'ai jamais entendu le ventilo... je roule a 90% vitres ouvertes.

Et je songe sérieusement à ouvrir la batterie.

Dernière modification par pulsar974 ; 13/06/2016 à 13h03 Motif: oubli
pulsar974 est déconnecté   Réponse avec citation
Vieux 13/06/2016, 13h36   #16
Ircalan
Participant trés actif
Modèle: P3PI
 
Avatar de Ircalan
 
Date d'inscription: novembre 2015
Localisation: Paris ouest
Messages: 387
J'aime: 1 120
Remercié 285 fois dans 127 messages
Par défaut

Tu as peut-être les bouches d'aération qui sont bouchées... Celles situées sous les sièges passagers ?
__________________
ex : Volvo 240 2.3i (369000kms)
Peugeot 306 TD signature (160000kms)
Ibiza TDi (90000kms)
Audi A2 1.6 fsi (90000kms)
Volvo S80 2.5D (412000kms)
Volvo V70 2.4D (170000kms)
Volvo V50 D5 Geartronic (90000kms)
Prius III Dynamic 1.8 (59000kms)
Lexus RX 400h PP (227000kms)

Actuellement : Prius III Plug-in Dynamic 15' (toutes options)
Ircalan est déconnecté   Réponse avec citation
Vieux 13/06/2016, 14h17   #17
Volkan
Prius Touring Club

Modèle: PII 2008, PIII Lounge 2012, Prius II 2009
 
Avatar de Volkan
 
Date d'inscription: juin 2007
Localisation: Ile de France
Messages: 3 000
J'aime: 1 083
Remercié 1 312 fois dans 616 messages
Par défaut

l'entrée de l'aeration de la batterie HV sur la PIII se trouve au niveau de l'assise coté droite de la voiture

__________________
Prius II 10e anversaire en 2008 réservoir au max: 52,77l, 62575 km en 4 ans
Consommation SP95 en 2 ans 5,51L/100km sur 33445km
Consommation E85 en 2 ans 6,47L/100km sur 24504km

Prius III Lounge MC en 2012 réservoir au max:46,05L, 36757km en 2 ans et 7 mois
Consommation E85 en moyenne 6,19L/100km sur 24 159km avec 5L E10 à chaque plein pour l'autonomie


Prius II de 2009 10e Anniversaire en 2015
Consommation 6.03L/100km sur 38 558 km E85 ou E10
Volkan est déconnecté   Réponse avec citation
Vieux 13/06/2016, 14h28   #18
priusfan
Prius Touring Club

Modèle: UX250h, Pijot iOn, ex Rav4h
 
Avatar de priusfan
 
Date d'inscription: octobre 2005
Localisation: conflans ste honorine
Messages: 6 289
J'aime: 3 942
Remercié 8 910 fois dans 2 252 messages
Par défaut

Citation:
Envoyé par pulsar974 Voir le message
......
Et je songe sérieusement à ouvrir la batterie.
Pour quelqu'un correctement informé et bien outillé, il n'y a rien d'insurmontable:
priusfan est déconnecté   Réponse avec citation
Merci à priusfan de la part de 3
esteban69 (13/06/2016), Ircalan (16/06/2016), zeffix (13/06/2016)
Vieux 13/06/2016, 15h26   #19
esteban69
Participant actif
Modèle: Prius 3 MC
 
Avatar de esteban69
 
Date d'inscription: novembre 2015
Localisation: Paris
Messages: 120
J'aime: 46
Remercié 30 fois dans 25 messages
Par défaut

Merci priusfan pour la vidéo, effectivement c'est utile si on a un doute sur la batterie hybride mais moi perso, je ne vais pas le faire juste pour contrôler, avec mes deux mains gauches, je risque de transformer ma P3 en kart
esteban69 est déconnecté   Réponse avec citation
Vieux 13/06/2016, 15h43   #20
daniel-51
Participant hyperactif
Modèle: Prius II SOLPACK JBL de 2007
 
Avatar de daniel-51
 
Date d'inscription: mars 2008
Localisation: marne, Chalons en Champagne
Messages: 2 181
J'aime: 1 389
Remercié 1 557 fois dans 737 messages
Par défaut

Citation:
Envoyé par MécanoDuDimanche Voir le message
Personnellement, je ne l'ai jamais entendu en 7 ans.
parce que tu n'a jamais laissé ta voiture, en plein soleil d'été, après avoir bien sollicité la batterie, comme moi, lors d'un PDR (CA)

A la réunion, vu le soleil, la chaleur et les montées/descentes sollicitant plus la batterie, il est fort possible que cela arrive plus souvent qu'en métropole.
(surtout en ce moment, ou il faudrait plus vérifier l'étanchéité de la batterie )
__________________
Daniel
ma consomation sur spritmonitor.dehttp://images.spritmonitor.de/330829.png
Mon record sur : PDRCA : 2,9 l/100km PDRIDF : 3,3 l/100km PDRBN : 3,6 l/100km
daniel-51 est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 03h30.
pages vues depuis le 20 Oct 2005 : 266,411,051


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory