Le site WEB du Prius Touring Club Votes AG 2019  

Précédent   Forum Prius Touring Club > Tout sur les véhicules qui nous intéressent > Toyota Prius III > Prius 3 - Entretien/Révisions/Pannes/Rappels
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Prius 3 - Entretien/Révisions/Pannes/Rappels Entretien / Révisions / Pannes / Rappels

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 15/04/2018, 21h13   #1061
Asche
Participant trés actif
Modèle: Prius 3 MC
 
Avatar de Asche
 
Date d'inscription: novembre 2010
Localisation: Essonne
Messages: 453
J'aime: 93
Remercié 147 fois dans 65 messages
Par défaut

Citation:
Envoyé par seb08 Voir le message
Demandes à ce qu’ils vérifient qu’il n’y ai pas pas un faisceau électrique rongé par une bestiole. Ça m’est arrivé, mais pas avec les mêmes symptômes.
Quels symptôme avais-tu ?

@Robain : Clairement je m'assurerais que si j'accepte de faire cette réparation, derrière j'ai une garantie sur ce problème pendant un certain temps, au aucun autre frais à débourser, y compris recherche de panne si il venais à revenir dans les x mois.

D'ailleurs par mégarde, j'ai laissé ma dashcam branché au moment de l'entretien et recherche de panne de la semaine dernière. D'habitude de la débranche pour des raisons de vie privé. Bon voyant cela, je n'ai pas pu m’empêcher de voir que les techniciens du centre avais travaillé sur ma voiture pendant seulement 20 minutes (entretien des 165k km et soit-disant recherche de panne, avec procédures identique à celle que j'ai trouvé sur internet : vérification de tensions et résistances sur différents composant).
J'ai du coup un gros gros doute sur la capacité de ce centre Toyota à effectuer un réel diagnostique. Puisque j'ai l'impression qu'une fois le défaut noté, ils ont juste regardé la dernière ligne de la procédure : remplacer l'ECU.

Ais-je raisons de douter ? Ou puis-je faire pleinement confiance ?
Asche est déconnecté   Réponse avec citation
Vieux 15/04/2018, 22h30   #1062
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 745
J'aime: 6 931
Remercié 4 333 fois dans 2 765 messages
Par défaut

il faudrait savoir si cette recherche de panne est détectable avec la prise OBD et l'ordinateur valise avec certitude. demander si ils sont vraiment sûr de la panne. si c'est le cas , alors , il faut accepter avec garantie s'entend.

quand un faisceau de câbles est rongé par une bestiole , les pannes peuvent être diverses en fonction de l'endroit mangé.
ça peut être également des durites d'eau et ou d'huile.
sur le post P+ une bestiole était parvenue jusque dans la boîte à filtre à pollen.
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 15/04/2018, 22h31   #1063
michelvp
Prius Touring Club

Modèle: Prius Sol 2005 - RX 400H
 
Avatar de michelvp
 
Date d'inscription: mars 2007
Localisation: Caen
Messages: 1 081
J'aime: 491
Remercié 477 fois dans 278 messages
Par défaut

Perso : le doute m' habite

mince j' aurais du citer, Robain a réussi à s' intercaler
__________________
Prius Sol 2005 gris alu et RX 400H 2007
michelvp est déconnecté   Réponse avec citation
Merci à michelvp de la part de :
Robain (15/04/2018)
Vieux 15/04/2018, 22h42   #1064
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 745
J'aime: 6 931
Remercié 4 333 fois dans 2 765 messages
Par défaut

pas grave , c'est juste un au dessus
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 15/04/2018, 23h18   #1065
Asche
Participant trés actif
Modèle: Prius 3 MC
 
Avatar de Asche
 
Date d'inscription: novembre 2010
Localisation: Essonne
Messages: 453
J'aime: 93
Remercié 147 fois dans 65 messages
Par défaut

Citation:
Envoyé par Robain Voir le message
il faudrait savoir si cette recherche de panne est détectable avec la prise OBD et l'ordinateur valise avec certitude. demander si ils sont vraiment sûr de la panne. si c'est le cas , alors , il faut accepter avec garantie s'entend.
De ce que j'ai lu dans le document d'analyse normale, tu branche la valise, ca te donne le code erreur.
Ensuite, ce code réfère à un papier qui dit qu'on doit retirer tel relais, mesurer la résistance de la bobine et du contact, avec des valeurs à respecter. Puis un autre, puis un autre, puis fusible, puis câblage, etc.. et dernière ligne : ECU HS.
Et tout les relais que j'ai trouvé dans la voiture était couvert de poussière, pas une trace de doigt qui montre qu'il à été retirer du logement...

Mais bon ! Ils ont aussi de l'expérience normalement, il savent peut-être ce qu'ils font, malgré le fait qu'ils m’aie dit qu'ils n'avaient jamais vue ça avant...

Aujourd'hui le comportement du voyant à été très étrange, et quand il n'est pas allumé, j'ai eu la confirmation plusieurs fois (pour avoir été dans la boue en rase campagne) que la fonction d'antipatinage fonctionne bien, le calculateur ECU fonctionne tout à fait lorsqu'il le décide !
Je pense vraiment à un faux contact ou as un composant défectueux dans tout ça. Mais l'ECU HS ? Nan... Je ne suis pas expert en automobile, mais je suis expert en électronique et informatique.
Asche est déconnecté   Réponse avec citation
Vieux 15/04/2018, 23h29   #1066
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 745
J'aime: 6 931
Remercié 4 333 fois dans 2 765 messages
Par défaut

je préfère une bonne panne bien franche qu'une panne intermittente pas facile à trouver.
de plus , la loi de la vexation , quand tu arrives à la CC , bizarrement , ca marche bien .
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 16/04/2018, 19h44   #1067
Asche
Participant trés actif
Modèle: Prius 3 MC
 
Avatar de Asche
 
Date d'inscription: novembre 2010
Localisation: Essonne
Messages: 453
J'aime: 93
Remercié 147 fois dans 65 messages
Par défaut

En repartant du boulot aujourd'hui, le voyant s'est très peu allumé. Un bon quart d'heure de tranquillité au démarrage en plus.
La voiture était garé en plein soleil. Il faisait bien 28-30°C dans l'habitacle.

Voilà que mon défaut apparait plus ou moins en fonction de la température extérieur... yeah.
Asche est déconnecté   Réponse avec citation
Vieux 16/04/2018, 21h08   #1068
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 745
J'aime: 6 931
Remercié 4 333 fois dans 2 765 messages
Par défaut

ce n'est qu'une coïncidence
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 17/04/2018, 10h24   #1069
Asche
Participant trés actif
Modèle: Prius 3 MC
 
Avatar de Asche
 
Date d'inscription: novembre 2010
Localisation: Essonne
Messages: 453
J'aime: 93
Remercié 147 fois dans 65 messages
Par défaut

Citation:
Envoyé par Robain Voir le message
ce n'est qu'une coïncidence
Ouais probablement...

Bon, je m'oriente sur une autre piste suite à une lecture sur le net d'une personne ayant un problème similaire dans le sens ou l'origine de la panne n'est pas identifié. Dans ses codes erreur (lui avais aussi le voyant moteur d'allumé, alors que moi non), un code concerne le capteur de pression du mastervac (maitre cylindre). En effet celui-ci peut indiquer une pression trop faible, résultant d'une fuite ou d'un manque de liquide. Mais si ce capteur défaille et que sa plage se décale, alors il lui fraudait en continue une pression importante pour que l'info transmise à L'ECU soit dans les clous.

Et justement depuis hier, dès que je peux, je pompe sur la pédale de frein, et quand le voyant VSC est éteint, j'active l'aide au démarrage en côte. (pour forcer la voiture à conserver la pression dans la chambre)
Après ça, je reste voyant éteint pendant bien 4-5 freinages "normaux" qui utilise peu à peu la pression construite dans le mastervac. Puis le voyant VSC se ré-allume. Etc.

Pour le moment c'est l’explication qui m'a l'air d'avoir le plus de sens.

Maintenant il faut que je trouve où ce capteur se branche, et que je mesure la tension...
Asche est déconnecté   Réponse avec citation
Vieux 17/04/2018, 10h57   #1070
seb08
Participant
Modèle: Prius III lounge+Nissan Leaf
 
Date d'inscription: janvier 2009
Localisation: FR Rouvoy sur Audry (08)
Messages: 35
J'aime: 12
Remercié 14 fois dans 7 messages
Par défaut

Citation:
Envoyé par Asche Voir le message
Quels symptôme avais-tu ?
De mémoire, voyants VSC, ABS, et d'autres mais je ne me souvient plus.
De plus, la voiture ne freinait plus en électrique, mais uniquement avec les plaquettes. Au premier passage en concession, ils avait passé la voiture à la valise: capteur ABS avant gauche HS. Après changement, toujours pareil.
Retour garage, et après une recherche approfondie, le technicien avait trouvé un faisceau électrique rongé ainsi que le tuyau lave glace.

Dernière modification par JeanB ; 22/04/2018 à 03h48 Motif: Quote réparée
seb08 est déconnecté   Réponse avec citation
Vieux 17/04/2018, 12h35   #1071
Asche
Participant trés actif
Modèle: Prius 3 MC
 
Avatar de Asche
 
Date d'inscription: novembre 2010
Localisation: Essonne
Messages: 453
J'aime: 93
Remercié 147 fois dans 65 messages
Par défaut

Citation:
Envoyé par seb08 Voir le message
De mémoire, voyants VSC, ABS, et d'autres mais je ne me souvient plus.
De plus, la voiture ne freinait plus en électrique, mais uniquement avec les plaquettes. Au premier passage en concession, ils avait passé la voiture à la valise: capteur ABS avant gauche HS. Après changement, toujours pareil.
Retour garage, et après une recherche approfondie, le technicien avait trouvé un faisceau électrique rongé ainsi que le tuyau lave glace.
D'accord merci !
Problème pas évident à trouvé donc, mais j'imagine défaut permanent sur le tdb.

Bon je regarderais sous ma voiture quand même, mais je ne penses pas avoir le faisceau endommagé. Quand mon voyant VSC est éteint, tout fonctionne sans aucun problème.
Asche est déconnecté   Réponse avec citation
Vieux 18/04/2018, 18h19   #1072
seb08
Participant
Modèle: Prius III lounge+Nissan Leaf
 
Date d'inscription: janvier 2009
Localisation: FR Rouvoy sur Audry (08)
Messages: 35
J'aime: 12
Remercié 14 fois dans 7 messages
Par défaut

En fait, tout se réinitialisait à chaque arrêt et redémarrage de la voiture, contrairement à ton cas.
seb08 est déconnecté   Réponse avec citation
Vieux 21/04/2018, 00h37   #1073
Asche
Participant trés actif
Modèle: Prius 3 MC
 
Avatar de Asche
 
Date d'inscription: novembre 2010
Localisation: Essonne
Messages: 453
J'aime: 93
Remercié 147 fois dans 65 messages
Par défaut J'avance !

J'ai découvert un truc ce soir :
https://imgur.com/a/qzOtubj

En gros, j'ai en effet les feux stop un peu allumé (sauf central), même voiture éteinte.
Faisceaux ? Vraiment un relais HS ?

Voilà qui explique la présence de mon voyant ESP allumé.

EDIT : En tout cas, Toyota n'a pas effectué de diagnostique à la hauteur de mes attentes.
Asche est déconnecté   Réponse avec citation
Vieux 21/04/2018, 09h26   #1074
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 745
J'aime: 6 931
Remercié 4 333 fois dans 2 765 messages
Par défaut

faisait il noir dans le garage de la CC ? parceque pour voir ça en plein jour , faut être fort.
ceci dit , on dirait voir quelle est atteinte du syndrome des voitures françaises , sapin de noël dans les feux arrière
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 21/04/2018, 16h33   #1075
artur
Prius Touring Club

Modèle: Lexus CT200h/RX450h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 8 626
J'aime: 4 135
Remercié 6 258 fois dans 3 199 messages
Par défaut

Il va falloir vérifier les masses et les +12V...
__________________
RX ->
| Lexus RX 450h 07/2016 83kkm | Lexus CT Executive 05/2015 107kkm | Toyota Yaris 05/2011 107kkm |
| ex Lexus IS 300h Executive 01/2014 164kkm |
| ex Honda Accord 2.2l iCTDI 05/2005 286000km | ex Honda Civic 1.5i GT 1986 252kkm |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |
artur est déconnecté   Réponse avec citation
Vieux 22/04/2018, 00h47   #1076
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 745
J'aime: 6 931
Remercié 4 333 fois dans 2 765 messages
Par défaut

c'est un minimum.
y a t il eu des travaux électrique sur cette voiture ?
trouver une masse ou plutôt une fausse masse sur un véhicule , c'est parfois comme chercher une aiguillle dans une meule de foin.
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 22/04/2018, 10h20   #1077
Jibu
Prius Touring Club

Modèle: Prius 2 SolPack IPA 2007 Verte, la 4°
 
Avatar de Jibu
 
Date d'inscription: novembre 2005
Localisation: Wasquehal 59290
Messages: 1 845
J'aime: 1 991
Remercié 734 fois dans 401 messages
Par défaut

Tu mets le feu au foin et il te reste l'aiguille ! cqfd
__________________
HSD : Hurlements...mais Sur Demande
Jibu est déconnecté   Réponse avec citation
Merci à Jibu de la part de 2
Ageasson (22/04/2018), philiprius (22/04/2018)
Vieux 22/04/2018, 22h28   #1078
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 745
J'aime: 6 931
Remercié 4 333 fois dans 2 765 messages
Par défaut

c est juste un peu dangereux
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 22/04/2018, 22h32   #1079
Asche
Participant trés actif
Modèle: Prius 3 MC
 
Avatar de Asche
 
Date d'inscription: novembre 2010
Localisation: Essonne
Messages: 453
J'aime: 93
Remercié 147 fois dans 65 messages
Par défaut

Citation:
Envoyé par Robain Voir le message
c'est un minimum.
y a t il eu des travaux électrique sur cette voiture ?
trouver une masse ou plutôt une fausse masse sur un véhicule , c'est parfois comme chercher une aiguillle dans une meule de foin.
Alors, j'ai été tapé à l'arrière l'année dernière (en Juillet 2017).
Remplacement de l'aile arrière (découpe/soudure/peinture) et des éléments métallique dans le coffre.
Seulement 1 côté avais été touché. (gauche, là où la batterie 12V n'est pas).

C'est Toyota qui s'est occupé de débrancher et rebrancher la HT.

Pas d'humidité dans le phare (il n'étais pas cassé, donc à été ré-utilisé après la réparation).
Mais c'est une piste : Peut-être que de l'humidité a corroder des connexions hors phare au niveau du coffre.
Asche est déconnecté   Réponse avec citation
Vieux 23/04/2018, 00h17   #1080
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 745
J'aime: 6 931
Remercié 4 333 fois dans 2 765 messages
Par défaut

OU un cable blessé. sait on jamais. de l'humidité peut aussi remonter dans un cable électrique par capillarité. le cuivre devient noir et le courant ou les informations ne passent plus , du moins , moins bien.
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 17h38.
pages vues depuis le 20 Oct 2005 : 241,073,974


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory