Le site WEB du Prius Touring Club Rassemblement Cantal 2019  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous intéressent > Toyota Auris Hybride > Auris - GPS / Navigation / Téléphonie
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 13/07/2017, 11h31   #141
MaxHSD
Participant trés actif
modèle: Auris 1 HSD premium
 
Avatar de MaxHSD
 
Date d'inscription: mars 2012
Localisation: Belgique - Liège
Messages: 278
J'aime: 138
Remercié 84 fois dans 50 messages
Par défaut

Bon après plusieurs manipulations dans les menus cachés de l'écran multimédia, j'ai toujours mon problème lors de la réception des appels!
J'ai (enfin) connecté un autre téléphone pour voir, un IPhone 4S et ...ça fonctionne
Je possède un IPhone 6 et.... Est-ce un problème de téléphone, juste le mien, de mise à jour
__________________
22.08.2012: 1105.0 km avec 1 plein (43.28l) : 3.92 L/100
15.07.2015: 1150.0 km avec 1 plein (46,02l) : 4.00 L/100

http://www.spritmonitor.de/fr/detail/487438.html
MaxHSD est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 09h51.
pages vues depuis le 20 Oct 2005 : 237,883,634


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory