Le site WEB du Prius Touring Club Rassemblement Jura 2018  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous intéressent > Prius I & II > > Prius 2 - Entretien / Révisions / Pannes / Rappels
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

> Prius 2 - Entretien / Révisions / Pannes / Rappels Entretien / Révisions / Pannes / Rappels

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 12/11/2015, 11h05   #2681
daniel-51
Participant hyperactif
modèle: Prius II SOLPACK JBL de 2007
 
Avatar de daniel-51
 
Date d'inscription: mars 2008
Localisation: marne, Chalons en Champagne
Messages: 2 144
J'aime: 1 364
Remercié 1 529 fois dans 721 messages
Par défaut

je pense que la batterie 12V n'aura que peu de soucis, si la Prius est utilisée régulièrement.
Ma PII est de mars 2007, j'ai eu 1x à utiliser un booster, car je l'avais laissée sur Accessoire.......
__________________
Daniel
ma consomation sur spritmonitor.dehttp://images.spritmonitor.de/330829.png
Mon record sur : PDRCA : 2,9 l/100km PDRIDF : 3,3 l/100km PDRBN : 3,6 l/100km
daniel-51 est déconnecté   Réponse avec citation
Vieux 12/11/2015, 23h29   #2682
Robain
Prius Touring Club

modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 9 592
J'aime: 5 983
Remercié 3 770 fois dans 2 414 messages
Par défaut

@ daniel 51 . moi qui croyais fortement en toi , tu me déçois
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 04/12/2015, 17h25   #2683
nonoooo
Junior
modèle: Prius 2
 
Date d'inscription: décembre 2015
Localisation: France
Messages: 11
J'aime: 9
Remercié 0 fois dans 0 messages
Par défaut

Bonjour à tous,

Voilà, après un peu plus de 2 ans et plus de 50000 km de ville sans le moindre problème ou pannes ma Prius 2 m’affiche de bon matin les fameux points d’exclamations au TDB et sur l’écran central… suivi d’un diagnostic chez Toyota catastrophique pour sa toute première voir dernière panne.

Un peu plus de précision sur ce qui est arrivé...

Je démarre comme tous les matins la voiture, le moteur thermique se lance en « starter » pour chauffer et là apparaissent un point d’exclamation sur le TDB ainsi que sur l’écran centrale sans le moindre message d’erreur.
Je l’éteins et je la rallume 4 fois de suite pour tenter de ne plus avoir les points d’exclamation mais rien n’y fait. J’appel Toyota afin qu’ils me prennent pour un diag dès que possible. Je pars pour la concession et donc je démarre pour la 5ème fois l’auto : plus de voyants rouge ni de bip, tout démarre normalement.

Suite à un long diag (50 minutes), le rapport tombe voici les codes erreurs exact que Toy m’a fourni :
- P0A08 : Circuit de l’état du convertisseur DC/DC
- P3000 : Système de commande de la batterie
A peine eu le temps de lire les code erreur que le chef d’atelier était en train de me faire un devis, et le coup de massue pour la toute première panne de mon auto :

« Monsieur c’est l’inverseur. Je peux toujours faire une demande à Toy France mais votre auto est hors garantie. Il y en a pour 3300€. Le voyant peut revenir d’ici une semaine voir deux.»

A noter qu’avant de me donner le devis le chef mécano a demandé devant moi au mécano qui s’est occupé de mon auto si c’était « cette pièce » ou tout l’ensemble à changer, suivi d’un « tout l’ensemble » de la part du mécano. Je suppose que le mécano parlait de l’inverseur tout entier…

Autant vous dire qu’une telle somme pour moi c’est synonyme de mettre à la casse mon auto. C’est pour cela que je m’en remets à vous…

Ma Prius 2 est de 2007, Sol Pack MC JBL avec moins de 125000 km au compteur.
Elle démarre pour l’instant sans voyants, tourne impeccablement, la moyenne de conso n’a pas varié, elle a l’air de gérer l’hybridation parfaitement comme toujours.

Je suis encore un peu K.O de cette annonce de panne sachant qu’elle fonctionne « pour le moment » parfaitement, moi qui ai l’habitudes des vrais panne ou ON ou OFF… mais pas une panne à ultimatum…

J’ai déjà pu lire à droite à gauche que les pannes d’inverseur peuvent être dues à la pompe à eau de l’hybridation mais apparemment c’est un autre code erreur spécifique.
Ou encore que cela pouvait venir de la batterie 12V, mais là encore des codes erreurs spécifique. Que je n’ai pas l’air d’avoir.
Voici mes valeur de batterie 12V au cas où :

- Après arret de l’auto : 12.37V
- Lendemain matin avant démarrage : 12.20V
- Pendant le démarrage : 14.08V

Je ne sais vraiment plus quoi faire a part attendre la panne.
Pour info j’attend de recevoir dès lundi le Dongle Bluetooth couplé à l’appli Torque pour avoir un code erreur plus précis, mais je vous avoue n’être guère optimiste au vu des codes erreurs que j’ai et surtout au montant astronomique de la facture
nonoooo est déconnecté   Réponse avec citation
Vieux 04/12/2015, 17h48   #2684
tibz56
Participant actif
modèle: 2 prius 2
 
Date d'inscription: février 2012
Localisation: ici
Messages: 148
J'aime: 58
Remercié 46 fois dans 22 messages
Par défaut

j'ai un inverseur d occaz si tu veux, puisqu on m a fait changer le mien pour rien
tibz56 est déconnecté   Réponse avec citation
Merci à tibz56 de la part de :
nonoooo (09/12/2015)
Vieux 04/12/2015, 18h35   #2685
SMax59
Prius Touring Club

modèle: Prius 2 Sol Pack 2004 & ex Prius Plus 2014
 
Date d'inscription: août 2013
Localisation: Luzarches, Val d'Oise et Baisieux, Nord
Messages: 3 444
J'aime: 2 191
Remercié 2 150 fois dans 1 143 messages
Par défaut

Moi personnellement, j'attendrai la panne.
Mais normalement la partie hybride est garantie 8 ans ou 160 000 km.
Ta voiture a 8 ans + quelques mois, et 125 000 km.
Toy pourrait faire un effort de prise en charge, même partielle.

Tu n'as pas fait le bilan hybride à la concession? A moins que ça ne prolonge la durée d'un an la garantie de la batterie hybride uniquement.

Si un jour tu dois la mettre à la casse parce que tu veux/peux pas réparer, je suis preneur pour te la racheter. Ou trouver une autre solution
__________________
Organisation d'une rencontre locale pour Octobre Novembre 2018.
Si intéressé voir le sujet dédié ici


Prendre soin les uns des autres nous permettra de survivre.

Smartphone neuf dédié Hybrid Assistant - Android 6 - Ecran 4" - Marque Selectline Modèle S6S4IN3G
Prix 39,99 euros à Auchan Pompei (NA, Italie)
SMax59 est déconnecté   Réponse avec citation
Merci à SMax59 de la part de :
nonoooo (09/12/2015)
Vieux 04/12/2015, 18h43   #2686
Volkan
Prius Touring Club

modèle: PII 2008, PIII Lounge 2012, Prius II 2009
 
Avatar de Volkan
 
Date d'inscription: juin 2007
Localisation: Ile de France
Messages: 2 847
J'aime: 819
Remercié 1 160 fois dans 557 messages
Par défaut

ta batterie est à 12,20V. Est-ce la tension à vide ?

Citation:
en bon état (non sulfatée) :
> 12,80V --> 100% de charge
> 12,55V --> 75% de charge
> 12,32V --> 50% de charge
> 12,18V --> 25% de charge
< 12V --> décharge complète
si oui elle se décharge bien vite donc faudra chager la 12V regarde ici
__________________
Prius II 10e anversaire en 2008 réservoir au max: 52,77l, 62575 km en 4 ans
Consommation SP95 en 2 ans 5,51L/100km sur 33445km
Consommation E85 en 2 ans 6,47L/100km sur 24504km

Prius III Lounge MC en 2012 réservoir au max:46,05L, 36757km en 2 ans et 7 mois
Consommation E85 en moyenne 6,19L/100km sur 24 159km avec 5L E10 à chaque plein pour l'autonomie


Prius II de 2009 10e Anniversaire en 2015
Consommation 6.03L/100km sur 38 558 km E85 ou E10
Volkan est déconnecté   Réponse avec citation
Merci à Volkan de la part de :
nonoooo (09/12/2015)
Vieux 04/12/2015, 18h47   #2687
artur
Prius Touring Club

modèle: Lexus CT200h/IS300h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 7 024
J'aime: 3 168
Remercié 4 887 fois dans 2 548 messages
Par défaut

L'extension de garantie ne prend en charge que la batterie, pas l'inverseur.
__________________
IS en vente : https://www.leboncoin.fr/voitures/1566317306.htm

| Lexus IS 300h Executive - 01/2014 - 164kkm | Lexus CT Executive - 05/2015 - 103kkm | Toyota Yaris - 05/2011 - 103kkm |
| ex Honda Accord 2.2l iCTDI - 05/2005 - 286000km | ex Honda Civic 1.5i GT 1986 - 252000km |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |

- Papa, elle fait un drôle de bruit cette voiture, elle est en panne ?
- Non, c'est un diesel...
artur est déconnecté   Réponse avec citation
Merci à artur de la part de :
nonoooo (09/12/2015)
Vieux 04/12/2015, 21h12   #2688
planétaire
Participant hyperactif
modèle: Prius 2 plugin 20 kWh
 
Avatar de planétaire
 
Date d'inscription: février 2008
Localisation: Caldera d'Ecouves
Messages: 8 681
J'aime: 1 825
Remercié 4 558 fois dans 1 381 messages
Par défaut

Citation:
Envoyé par nonoooo Voir le message
...
- P0A08 : Circuit de l’état du convertisseur DC/DC
- P3000 : Système de commande de la batterie
...
Bonjour,

Je ne vois pas de lien évident entre le POA08 (problème convertisseur dc-dc) qui concerne une petite partie de ce que vous appelez le boitier de "l'inverseur" et le P3000.
Le convertisseur dc-dc fournit le +14v dès qu'on est en position power-on.
Or tu nous indiques 14v et quelques, donc il fonctionne, au moins lors de la mesure ! A moins qu'il ait un souci de température de temps en temps. Quelqu'un a vérifié le niveau du circuit de refroidissement de l'électronique ? Absence de bulles ?

Le P3000 indique un problème au niveau de la batterie HT. C'est à l'autre bout du véhicule.

A moins que la batterie produise une tension hors limites pour le convertisseur dc-dc. Il ne faudrait alors tenir compte que du soucis batterie HT.

A mon avis il faudrait d'abord vérifier la batterie HT, à commencer par les 14 tensions à vide et en charge.

Les 12,2 volts avec les températures actuelles, je ne vois pas de soucis.
Elle a quel âge cette batterie au plomb ?

__________________
Conso sur spritmonitor . Autonomie plus que 208 km en Ev.
2011 début plugin de la P2
2015-2018 40 000 km sans essence
5,7 kWc solaires dont 2,7 kWc avec stockage
planétaire est déconnecté   Réponse avec citation
Merci à planétaire de la part de 5
daniel-51 (04/12/2015), falcon (05/12/2015), nikkor (05/12/2015), nonoooo (09/12/2015), philiprius (05/12/2015)
Vieux 06/12/2015, 11h05   #2689
nonoooo
Junior
modèle: Prius 2
 
Date d'inscription: décembre 2015
Localisation: France
Messages: 11
J'aime: 9
Remercié 0 fois dans 0 messages
Par défaut

Bonjour,

Tout d'abord merci pour vos réponses aussi rapide !

Pour le moment toujours pas de voyants.

Je vérifie la batterie tous les matins avant de démarrer, et oui la tension semble varier selon la température de la nuit. Les résultats oscillent entre 12.12 et 12.2V.

Concernant les résultat sur Torque, aucun message d'erreur pour le moment, mais je pense que c'est normal Toy a du effacer les erreurs.. (a noter que j'ai la version gratuite de Torque, je ne sais pas du tout si cette version est apte a fournir les codes erreur par rapport à la version payante..??).


Citation:
tibz56

j'ai un inverseur d occaz si tu veux, puisqu on m a fait changer le mien pour rien
Ce n'est pas impossible que je sois intéressé, surtout quand je vois le prix des inverseurs sur eBay (de quoi en acheter 10 pour le prix d'un neuf).. mais le gros problème c'est qu'une personne compétente pour démonter/remonter ce genre de pièce Hybride ça ne court pas du tout les rues...
Peut-être sur ce forum ?

Citation:
SMax59

Tu n'as pas fait le bilan hybride à la concession?
Je comptais le faire avant les grandes vacances 2016..


Citation:
planétaire

Quelqu'un a vérifié le niveau du circuit de refroidissement de l'électronique ? Absence de bulles ?
Le liquide est à niveau. En ce qui concerne les bulles, quelle est la méthode pour les déceler ?

Citation:
planétaire

A mon avis il faudrait d'abord vérifier la batterie HT, à commencer par les 14 tensions à vide et en charge.
Je suppose que Toy sont les seuls à pouvoir faire ça ?

Citation:
planétaire

Elle a quel âge cette batterie au plomb ?
Minimum 2,5/3 ans sûr.
nonoooo est déconnecté   Réponse avec citation
Vieux 06/12/2015, 11h08   #2690
tibz56
Participant actif
modèle: 2 prius 2
 
Date d'inscription: février 2012
Localisation: ici
Messages: 148
J'aime: 58
Remercié 46 fois dans 22 messages
Par défaut

Citation:
Envoyé par nonoooo Voir le message




Ce n'est pas impossible que je sois intéressé, surtout quand je vois le prix des inverseurs sur eBay (de quoi en acheter 10 pour le prix d'un neuf).. mais le gros problème c'est qu'une personne compétente pour démonter/remonter ce genre de pièce Hybride ça ne court pas du tout les rues...
Peut-être sur ce forum ?





ta concession doit pouvoir le faire vu qu ils me l ont fait combien sur ebay ?
tibz56 est déconnecté   Réponse avec citation
Merci à tibz56 de la part de :
nonoooo (09/12/2015)
Vieux 06/12/2015, 11h11   #2691
nonoooo
Junior
modèle: Prius 2
 
Date d'inscription: décembre 2015
Localisation: France
Messages: 11
J'aime: 9
Remercié 0 fois dans 0 messages
Par défaut

Citation:
Envoyé par Volkan Voir le message
ta batterie est à 12,20V. Est-ce la tension à vide ?
Qu'appels tu a vide ?
Je prend les mesures bornes branchées.
Est-ce bien la mesure de la tension sans que la batterie soit branchée ?

Et qu'est ce que "sulfatée" ?
J'ai remarqué qu'il y avait un cerclage blanc qui commençait a se former autour des bornes...
nonoooo est déconnecté   Réponse avec citation
Vieux 06/12/2015, 11h16   #2692
nonoooo
Junior
modèle: Prius 2
 
Date d'inscription: décembre 2015
Localisation: France
Messages: 11
J'aime: 9
Remercié 0 fois dans 0 messages
Par défaut

Citation:
Envoyé par tibz56 Voir le message
ta concession doit pouvoir le faire vu qu ils me l ont fait combien sur ebay ?
Ah oui c'est même sûr qu'ils sont capable de le faire. Mais seulement avec un inverseur neuf qui provient de chez eux !

J'en ai vu entre 350-400€.
Il y en a pour tous les prix même.. http://www.ebay.com/sch/i.html?_nkw=prius+inverter
nonoooo est déconnecté   Réponse avec citation
Vieux 06/12/2015, 11h57   #2693
Volkan
Prius Touring Club

modèle: PII 2008, PIII Lounge 2012, Prius II 2009
 
Avatar de Volkan
 
Date d'inscription: juin 2007
Localisation: Ile de France
Messages: 2 847
J'aime: 819
Remercié 1 160 fois dans 557 messages
Par défaut

Citation:
Envoyé par nonoooo Voir le message
Qu'appels tu a vide ?
Je prend les mesures bornes branchées.
Est-ce bien la mesure de la tension sans que la batterie soit branchée ?
A vide = batterie non cablée , seul le multimètre à la borne "+" et la Borne "-"
Si tu débranche la batterie tu vas perdre :
- les valeurs du kilométrage journalier "A" et "B"
- le pre enregistrement des stations radios

Citation:
Envoyé par nonoooo Voir le message
Et qu'est ce que "sulfatée" ?
J'ai remarqué qu'il y avait un cerclage blanc qui commençait a se former autour des bornes...
Batterie sulfatée cela arrive quand on décharge une batterie au plonb, il se depose à l'intérieur des cristaux de sulfate de plomb, à la recharge ça disparait mais si la décharge de la batterie est trop profonde alors à la recharge il ne se dissous plus.
La borne est sulfatée quand il apparait une poudre blanche ne pas confondre avec de la graisse de contact.
__________________
Prius II 10e anversaire en 2008 réservoir au max: 52,77l, 62575 km en 4 ans
Consommation SP95 en 2 ans 5,51L/100km sur 33445km
Consommation E85 en 2 ans 6,47L/100km sur 24504km

Prius III Lounge MC en 2012 réservoir au max:46,05L, 36757km en 2 ans et 7 mois
Consommation E85 en moyenne 6,19L/100km sur 24 159km avec 5L E10 à chaque plein pour l'autonomie


Prius II de 2009 10e Anniversaire en 2015
Consommation 6.03L/100km sur 38 558 km E85 ou E10
Volkan est déconnecté   Réponse avec citation
Merci à Volkan de la part de :
nonoooo (09/12/2015)
Vieux 06/12/2015, 12h27   #2694
nikkor
Participant hyperactif
modèle: Prius II Linea Sol Pack 2006 Gris clair
 
Avatar de nikkor
 
Date d'inscription: octobre 2007
Localisation: Montpellier
Messages: 1 302
J'aime: 2 584
Remercié 534 fois dans 277 messages
Par défaut

Citation:
Envoyé par nonoooo Voir le message
Ah oui c'est même sûr qu'ils sont capable de le faire. Mais seulement avec un inverseur neuf qui provient de chez eux !
.......
Les bornes de la batterie 12V dans la Prius doivent rester nettes.
Une batterie sulfatée, pour faire simple, c'est une batterie qui a souffert, qui ne se recharge pas correctement et peut faire de l'auto-décharge plus que la normale. Pour réparer, tant que faire ce peu, il faut mettre la batterie 12V (déconnectée de la voiture) sur un chargeur qui a la fonction "désulfatisation", comme les Optimate (entre autres).
Y a-t-il de l'humidité dans le fond du logement de la batterie 12V sur votre Prius?

Pour l'inverter de votre Prius.
Si il doit être changé, ce qui n'est pas sûr. Il faut s'assurer que celui d'occasion a été démonté d'une voiture pour une cause extérieure à la partie hybride ou même moteur.
Votre concession doit être capable de la faire ou bien chercher une autre concession plus capable. Au besoin, obtenir un papier de la concession avec son refus de prestation sur l'inverter et la raison, puis écrire à Toyota France de vous indiquer une concession où la réparation sera faite. Evidement vous n'aurez pas de garantie sur le résultat.

Chez Nissan. Il y a des années, j'ai fais monter chez mon concessionnaire une pompe à injection d'occasion que j'étais aller chercher à quelques centaine de km de mon domicile. La pompe neuve proposée par la concession à l'époque valait 3000 francs et il fallait attendre 3 mois pour qu'elle arrive du Japon. Dans la casse, la pompe a coûté 300 francs. Et la voiture avec la nouvelle pompe à injection n'avait jamais fonctionné aussi bien et consommé si peu !

Dernière modification par nikkor ; 06/12/2015 à 20h53
nikkor est déconnecté   Réponse avec citation
Merci à nikkor de la part de :
nonoooo (09/12/2015)
Vieux 06/12/2015, 17h48   #2695
tibz56
Participant actif
modèle: 2 prius 2
 
Date d'inscription: février 2012
Localisation: ici
Messages: 148
J'aime: 58
Remercié 46 fois dans 22 messages
Par défaut

les boules j'ai payé le mien bien plus cher :/
tibz56 est déconnecté   Réponse avec citation
Vieux 09/12/2015, 11h09   #2696
nonoooo
Junior
modèle: Prius 2
 
Date d'inscription: décembre 2015
Localisation: France
Messages: 11
J'aime: 9
Remercié 0 fois dans 0 messages
Par défaut

Bonjour,

Encore une fois merci pour vos réponses.

Je viens apporter des nouvelles concernant ma Prius..
Pas de retour de voyants jusqu'à maintenant, depuis une semaine.

Cependant hier petite surprise lorsque j'ai voulu mettre un petit coup de charge à ma batterie 12V : quasi 2 cm d'eau dans le compartiment batterie..

Je pense que c'est dû au petites ouïes qui donnent directement sur ce compartiment, il y a un câble qui passe dans ces ouïes qui à l'air d'être celui du détecteur de recul ?

Bref, séchage total du compartiment + charge de la batterie.
Comme je m'en doutais la charge n'a duré que 3 minutes pour arriver à 100%.
De plus la batterie à l'air de dater de 2011.

Dernier élément, toujours pas de codes erreur trouvés via Torque ou autre logiciel de lecteur ODB gratuit.

Concernant cette histoire de batterie 12V + eau, je n'arrive pas à comprendre le liens entre cette dernière et d'éventuel code erreurs provoqué sur le système hybride ?
nonoooo est déconnecté   Réponse avec citation
Vieux 09/12/2015, 11h30   #2697
Ageasson
ageasson

modèle: Prius 2 Sol Pack IPA MC
 
Avatar de Ageasson
 
Date d'inscription: novembre 2005
Localisation: Cantal
Messages: 18 034
J'aime: 5 815
Remercié 6 797 fois dans 3 816 messages
Par défaut

.....En ce qui concerne la piscine, il y a sur le Forum un long fil la concernant....
.M'excuse de ne pas te donner la clef, mais mon Service Spécial d'Assistance aux
Vieux Trognons, va se faire un plaisir de le faire à ma place.....By..!
__________________
...Pas un iota ne manque à ma Toto..!
Ageasson est déconnecté   Réponse avec citation
Merci à Ageasson de la part de :
SMax59 (09/12/2015)
Vieux 09/12/2015, 12h19   #2698
Volkan
Prius Touring Club

modèle: PII 2008, PIII Lounge 2012, Prius II 2009
 
Avatar de Volkan
 
Date d'inscription: juin 2007
Localisation: Ile de France
Messages: 2 847
J'aime: 819
Remercié 1 160 fois dans 557 messages
Par défaut

Citation:
Envoyé par nonoooo Voir le message
Cependant hier petite surprise lorsque j'ai voulu mettre un petit coup de charge à ma batterie 12V : quasi 2 cm d'eau dans le compartiment batterie..

..
Concernant cette histoire de batterie 12V + eau, je n'arrive pas à comprendre le liens entre cette dernière et d'éventuel code erreurs provoqué sur le système hybride ?
Pour l'eau dans le coffre regarde ce post http://prius-touring-club.com/vbf/showthread.php?t=4140
un choc arrière et peut être la cause de l'infiltration que niveau de la soudure en haut de l'ouverture du hayon


Pour le code erreur l'électricité n'aime pas l'eau et l'humidité.
__________________
Prius II 10e anversaire en 2008 réservoir au max: 52,77l, 62575 km en 4 ans
Consommation SP95 en 2 ans 5,51L/100km sur 33445km
Consommation E85 en 2 ans 6,47L/100km sur 24504km

Prius III Lounge MC en 2012 réservoir au max:46,05L, 36757km en 2 ans et 7 mois
Consommation E85 en moyenne 6,19L/100km sur 24 159km avec 5L E10 à chaque plein pour l'autonomie


Prius II de 2009 10e Anniversaire en 2015
Consommation 6.03L/100km sur 38 558 km E85 ou E10
Volkan est déconnecté   Réponse avec citation
Vieux 09/12/2015, 13h04   #2699
Ageasson
ageasson

modèle: Prius 2 Sol Pack IPA MC
 
Avatar de Ageasson
 
Date d'inscription: novembre 2005
Localisation: Cantal
Messages: 18 034
J'aime: 5 815
Remercié 6 797 fois dans 3 816 messages
Par défaut A Nonoooo......

JUSTE 3/4 d'heure pour que l'Assistance réagisse.....Il n'est pas Super ce Forum.....?
__________________
...Pas un iota ne manque à ma Toto..!
Ageasson est déconnecté   Réponse avec citation
Merci à Ageasson de la part de :
Jibu (09/12/2015)
Vieux 09/12/2015, 13h43   #2700
fxg974
Junior
modèle: Prius 3
 
Date d'inscription: décembre 2015
Localisation: ile de la reunion
Messages: 1
J'aime: 0
Remercié 0 fois dans 0 messages
Unhappy mon convertisseur /inverseur est cuit aussi!

Bonjour a tous, je suis ou j'etais possesseur d'une toyota prius 3 de 2010.
Il y a 1 semaine en pleine voie d'acceleration, grosse perte de puissance, 4 temoins oranges et un message: verifier votre systeme hybride.
Aujourd'hui j'ai deposé ma prius chez toyota.le moteur thermique fonctionne mais pas l'électrique.

Verdict c'est le convertisseur/inverseur, cout: 3200,00

Je suis degouté..... La voiture a 110 000 km et est de nov 2010.
puis-je esperé une prise en charge?
ou en acheter un neuf?
j'ai acheté la voiture 8700,00 euros....
merci de tous vos avis et conseils, chuis desesperé
vous feriez quoi à ma place?
fxg974 est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 03h23.
pages vues depuis le 20 Oct 2005 : 226,774,845


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory