Le site WEB du Prius Touring Club Rassemblement Normandie 2020  

Précédent   Forum Prius Touring Club > Tout sur les véhicules qui nous intéressent > Toyota Auris Touring Sports HSD
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 02/07/2020, 01h11   #4341
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 12 353
J'aime: 8 371
Remercié 5 336 fois dans 3 329 messages
Par défaut

Il a du courant , l'éclairage intérieur fonctionne comme il dit.
La pompe de mise en pression du système de freinage marché aussi.
Déduction , comme il a laissé le véhicule " en marche " il est possible que le thermique aie tourné pour recharger la batterie HV et de ce fait , le réservoir à carburant est vide. Si en plus il était bas niveau carburant , c'est plausible.

J'ai eu connaissance d'un cas comme celui la. La petite famille était partie en vacance en avion. À leur retours , TOUT ETAIT VIDE.
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Merci à Robain de la part de :
kassoulet (02/07/2020)
Vieux 02/07/2020, 01h56   #4342
Flo218614
Participant trés actif
Modèle: Auris HSD TS Executive phase 2 + Kona 64kwh Execut
 
Date d'inscription: juillet 2016
Localisation: Poitou charente
Messages: 385
J'aime: 20
Remercié 154 fois dans 93 messages
Par défaut

Bonjour ziocar,

Peux tu nous en dire plus ?
Je ne comprend pas comment en montant côté passager elle aura plus d énergie.

C est du vécu de ne pouvoir démarrer en ouvrant la porte conducteur mais de pouvoir le faire en montant côté passager ?

Étant côté passager la pompe de dépression du système de freinage va se lancer en même temps que la mise en position ready, la tension devrait s effondrer pareil.
Flo218614 est déconnecté   Réponse avec citation
Vieux 02/07/2020, 01h59   #4343
Flo218614
Participant trés actif
Modèle: Auris HSD TS Executive phase 2 + Kona 64kwh Execut
 
Date d'inscription: juillet 2016
Localisation: Poitou charente
Messages: 385
J'aime: 20
Remercié 154 fois dans 93 messages
Par défaut

bonjour Robain.

Mais en pareille situation, ça veut dire batterie 12v et batterie hv complètement à plat puisque personne n'aura pu éteindre la voiture et il ne devrait plus rester d energie dans aucune des deux batteries non ?

A moins que toyota ait mis une sécurité qui coupe tout en cas de panne de carburant pour ne pas détruire la batterie HT
Flo218614 est déconnecté   Réponse avec citation
Merci à Flo218614 de la part de :
kassoulet (02/07/2020)
Vieux 02/07/2020, 09h12   #4344
kassoulet
Junior
Modèle: Auris 2 TS Dynamic
 
Date d'inscription: octobre 2007
Localisation: Toulouse
Messages: 15
J'aime: 5
Remercié 0 fois dans 0 messages
Par défaut

Citation:
Envoyé par Robain Voir le message
Il a du courant , l'éclairage intérieur fonctionne comme il dit.
La pompe de mise en pression du système de freinage marché aussi.
Déduction , comme il a laissé le véhicule " en marche " il est possible que le thermique aie tourné pour recharger la batterie HV et de ce fait , le réservoir à carburant est vide. Si en plus il était bas niveau carburant , c'est plausible.

J'ai eu connaissance d'un cas comme celui la. La petite famille était partie en vacance en avion. À leur retours , TOUT ETAIT VIDE.
Wow maintenant j'ai peur

La jauge de carburant était a 70%. Mais je ne pense pas que la batterie HV se déchargerait en une nuit sans rien qui consomme dans la voiture. Même la 12v devrait tenir une nuit. Ça ne passe pas non plus en mode accessoire, donc croisons les doigts pour que la HV ne soit pas en cause.

J'ai remplacé la batterie 12v par une neuve. Il me reste en gros a tester tous les fusibles cette fois. Comme il n'y a rien qui se passe quand j'appuie sur start, c'est peut être le bouton en lui même ?

Je vais essayer de me brancher sur l'OBD si il fonctionne.
kassoulet est déconnecté   Réponse avec citation
Vieux 02/07/2020, 15h13   #4345
ziocar
Participant trés actif
Modèle: Auris TS HSD
 
Avatar de ziocar
 
Date d'inscription: juillet 2019
Localisation: Italy, Podenzana
Messages: 334
J'aime: 310
Remercié 408 fois dans 159 messages
Par défaut

Citation:
Envoyé par Flo218614 Voir le message
.
Peux tu nous en dire plus ?
Lorsque vous ouvrez la porte côté conducteur, la pompe de freinage commence à fonctionner, ce qui prend environ 4-5 secondes (lorsque la batterie 12 V est faible, même 6-7 secondes), ainsi, lorsque vous mettez la voiture "Ready", la batterie est déchargée pendant tout ce temps.
Si vous entrez du côté passager lorsque vous appuyez sur le frein, la pompe démarre mais, en même temps, vous faites démarrer la voiture immédiatement et non pas après 5 à 7 secondes.
C'est une astuce qui pourrait fonctionner si la batterie n'est pas vraiment à plat.
__________________
Aucune nuit est si longue qui peut empêcher le soleil de se lever à nouveau.
https://www.spritmonitor.de/fr/detail/791353.html
ziocar est déconnecté   Réponse avec citation
Vieux 02/07/2020, 18h56   #4346
kassoulet
Junior
Modèle: Auris 2 TS Dynamic
 
Date d'inscription: octobre 2007
Localisation: Toulouse
Messages: 15
J'aime: 5
Remercié 0 fois dans 0 messages
Par défaut

Le fusible du système de clé main libre était kaput.

Apres changement, la voiture s'allume, mais en mode arbre de noël, avec un message "vérifier le système hybride". La batterie neuve est OK, dans le menu caché elle est a 14v.

Bref, pour éviter de casser plus de choses, elle est partie en dépanneuse chez Toy.

Je pense que c'est le chargeur de batterie qui a détérioré un des gros fusibles, voir pire. Pouarf. C'est plus ce que c’était la fiabilité Toyota. Si on ne peut plus balancer plein de courant dans le circuit électrique sans que tout pète...

Bon après 15 ans de HSD (P2/P3/Auris2) c'est ma première panne... Et merci pour votre aide
kassoulet est déconnecté   Réponse avec citation
Vieux 02/07/2020, 19h49   #4347
Ageasson
ageasson

Modèle: Prius 2 Sol Pack IPA MC
 
Avatar de Ageasson
 
Date d'inscription: novembre 2005
Localisation: Cantal
Messages: 19 429
J'aime: 7 074
Remercié 8 125 fois dans 4 520 messages
Par défaut

....Je pense à un problème d'alcool, et d'un cas saoulé....
__________________
...Pas un iota ne manque à ma Toto..!
Ageasson est déconnecté   Réponse avec citation
Merci à Ageasson de la part de 3
kassoulet (02/07/2020), Robain (03/07/2020), sunnbricol (03/07/2020)
Vieux 03/07/2020, 01h33   #4348
Flo218614
Participant trés actif
Modèle: Auris HSD TS Executive phase 2 + Kona 64kwh Execut
 
Date d'inscription: juillet 2016
Localisation: Poitou charente
Messages: 385
J'aime: 20
Remercié 154 fois dans 93 messages
Par défaut

Kassoulet tu aurais une piste de ce qui a pu provoquer ceci ?
Pas de motifs électriques sur le véhicule pas d accident précédemment qui aurait pu endommager le ls faisceaux a terme ?

Tiens nous au........courant.

A plus.
Flo218614 est déconnecté   Réponse avec citation
Vieux 03/07/2020, 10h45   #4349
kassoulet
Junior
Modèle: Auris 2 TS Dynamic
 
Date d'inscription: octobre 2007
Localisation: Toulouse
Messages: 15
J'aime: 5
Remercié 0 fois dans 0 messages
Par défaut

Citation:
Envoyé par Flo218614 Voir le message
Kassoulet tu aurais une piste de ce qui a pu provoquer ceci ?
Pas de motifs électriques sur le véhicule pas d accident précédemment qui aurait pu endommager le ls faisceaux a terme ?

Tiens nous au........courant.

A plus.
J'ai changé les HP par des Focal, c'est la seule modif de la voiture.

Comme elle ne démarrait pas et que je ne me rappelai pas l'avoir éteinte, je suis parti en mode "la batterie 12v est morte", donc chargeur, puis remplacement.

Apres changement du fusible 23 c'est reparti, la voiture fonctionnait.
C'est le fusible du système clé main libre donc ouais ca se tient d'un coté.
Par contre il y a un transpondeur dans la clé a poser sur le bouton start pour démarrer en cas d'urgence, et bien dans ce cas ca ne fonctionnait pas.
Ça fait bizarre comme panne, c'est pas comme sur une priustorique, la il n'y a plus rien qui fonctionne du tout.

Le contrôle des vitres passager sur le panneau conducteur ne fonctionnait plus.
Et bon avec le voyant d'urgence et "vérifier le système hybride".

Enfin bref, on verra bien ce que va dire le garage.
La bonne nouvelle c'est qu'il vont faire l'entretien des 120k en même temps
kassoulet est déconnecté   Réponse avec citation
Vieux 11/07/2020, 14h42   #4350
kassoulet
Junior
Modèle: Auris 2 TS Dynamic
 
Date d'inscription: octobre 2007
Localisation: Toulouse
Messages: 15
J'aime: 5
Remercié 0 fois dans 0 messages
Par défaut

Citation:
Envoyé par kassoulet Voir le message
J'ai changé les HP par des Focal, c'est la seule modif de la voiture.

Comme elle ne démarrait pas et que je ne me rappelai pas l'avoir éteinte, je suis parti en mode "la batterie 12v est morte", donc chargeur, puis remplacement.

Apres changement du fusible 23 c'est reparti, la voiture fonctionnait.
C'est le fusible du système clé main libre donc ouais ca se tient d'un coté.
Par contre il y a un transpondeur dans la clé a poser sur le bouton start pour démarrer en cas d'urgence, et bien dans ce cas ca ne fonctionnait pas.
Ça fait bizarre comme panne, c'est pas comme sur une priustorique, la il n'y a plus rien qui fonctionne du tout.

Le contrôle des vitres passager sur le panneau conducteur ne fonctionnait plus.
Et bon avec le voyant d'urgence et "vérifier le système hybride".

Enfin bref, on verra bien ce que va dire le garage.
La bonne nouvelle c'est qu'il vont faire l'entretien des 120k en même temps
Résultat des courses, une ligne sur la facture :
"Filtre batterie HSD encrassé. Nettoyage et contrôle OK".

Aucune idée de ce que cela veut dire

Ils ont juste facturé la révision, l'assurance a pris en charge la dépanneuse.
kassoulet est déconnecté   Réponse avec citation
Vieux 11/07/2020, 17h30   #4351
INQUIET84
Participant hyperactif
Modèle: IONIQ HEV
 
Avatar de INQUIET84
 
Date d'inscription: avril 2008
Localisation: VAUCLUSE
Messages: 731
J'aime: 226
Remercié 375 fois dans 235 messages
Par défaut

Peut être les 2 filtres des prises d'air situés de chaque côté de la banquette arrière.
__________________
quand on a les dents on n'a pas le pain,et quand on a le pain on n'a plus les dents.

HYUNDAÏ IONIQ HEV
L200 8,90L/100
INQUIET84 est déconnecté   Réponse avec citation
Vieux 12/07/2020, 18h57   #4352
Flo218614
Participant trés actif
Modèle: Auris HSD TS Executive phase 2 + Kona 64kwh Execut
 
Date d'inscription: juillet 2016
Localisation: Poitou charente
Messages: 385
J'aime: 20
Remercié 154 fois dans 93 messages
Par défaut

Inquiétez, à ma connaissance une seule prise d air sur auris.
Kassoulet, ils ont enlevé la banquette et ce qui gênait pour arriver a déposer le "filtre" situé sous la banquette sous la place située derrière le conducteur.
Flo218614 est déconnecté   Réponse avec citation
Vieux 19/07/2020, 12h23   #4353
sysedit
Junior
Modèle: Auris HSD
 
Date d'inscription: mars 2014
Localisation: Strasbourg
Messages: 6
J'aime: 0
Remercié 2 fois dans 2 messages
Par défaut

Hello,

Premier souci si ma TS de 2014 - le rétroviseur conducteur se rabat / déploie très difficilement. Si je l'accompagne ça passe, mais sinon bouge de quelques centimètres et c'est tout.

Je ne sens pas de resistance particulière quand je le bouge à la main, on dirait soit que quelque-chose bloque le mécanisme de la motorisation, soit que le moteur est en fin de vie.

Est-ce que quelqu'un a déjà eu le souci (une recherche sur le topic ne donne pas grand chose) ? est-ce qu'il y a moyen de démonter sans enlever complètement l'habillage de la portière (ce qui semble nécessaire pour changer le rétro), histoire de voir ce qui pourrait coincer ?

Merci pour toute aide !
sysedit est déconnecté   Réponse avec citation
Vieux 19/07/2020, 12h37   #4354
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 12 353
J'aime: 8 371
Remercié 5 336 fois dans 3 329 messages
Par défaut

Un peu de WD40 peut-être
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 19/07/2020, 13h09   #4355
sysedit
Junior
Modèle: Auris HSD
 
Date d'inscription: mars 2014
Localisation: Strasbourg
Messages: 6
J'aime: 0
Remercié 2 fois dans 2 messages
Par défaut

Exactement !

En suivant cette vidéo: https://www.youtube.com/watch?v=Tnha-4yyeMo j'ai pu accéder à l'intérieur du rétro. La graisse autour de l'axe et du ressort qui maintient le rétroviseur était sèche, pâteuse...

J'ai tout nettoyé puis re-graissé le tout.

Ça a l'air de remarcher pour le moment. Le mouvement est plus lent (le retro passager doit être 2 secondes plus rapide), mais au moins il est complet. J'espère que ça tient, j'ai un peu peur du tarif en cas de changement...
sysedit est déconnecté   Réponse avec citation
Merci à sysedit de la part de :
Robain (19/07/2020)
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 12h44.
pages vues depuis le 20 Oct 2005 : 271,550,108


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory