Le site WEB du Prius Touring Club Rassemblement Normandie 2020  

Précédent   Forum Prius Touring Club > Tout sur les véhicules qui nous intéressent > Prius I & II > > Prius 2 - Entretien/Révisions/Pannes/Rappels
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

> Prius 2 - Entretien/Révisions/Pannes/Rappels Entretien / Révisions / Pannes /Rappels

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 22/08/2020, 16h56   #4501
guad67
Junior
Modèle: Prius 2
 
Date d'inscription: janvier 2019
Localisation: Yvelines
Messages: 4
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Bonjour
je vais vous poser une question bête mais est ce que vous avez la taille des 2 joints alu qui sont nécessaires pour faire la vidange de l’huile de transmission?
Je n'arrive pas à la trouver
Merci
guad67 est déconnecté   Réponse avec citation
Vieux 22/08/2020, 17h03   #4502
sunnbricol
Prius Touring Club

Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 998
J'aime: 998
Remercié 1 102 fois dans 465 messages
Par défaut

Pas de question bête tant qu'elle reste sans réponse

Diam ext: 24mm
Diam int : 18
EP 1,4mm ( l'épaisseur en origine est un peu plus importante car il me semble que le joint que j'ai en stock est d'origine centre auto mais ça l'influence pas la bonne étanchéité si serrage au couple préconisé ).

Référence origine: 90430-18008

Capacité huile ATF WS: 3.8L

Couple de serrage identique sur les 2 bouchons : 39Nm

Petit conseil: Vidanger à chaud , commencer par dévisser le bouchon de niveau/remplissage, bien nettoyer le bouchon de vidange car il intègre un aimant qui retient les boues et la limaille.

Bonne vidange
sunnbricol est déconnecté   Réponse avec citation
Merci à sunnbricol de la part de 3
nikkor (22/08/2020), Pont Vert (22/08/2020), SMax59 (24/08/2020)
Vieux 22/08/2020, 17h32   #4503
guad67
Junior
Modèle: Prius 2
 
Date d'inscription: janvier 2019
Localisation: Yvelines
Messages: 4
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Super, merci beaucoup
guad67 est déconnecté   Réponse avec citation
Vieux 30/08/2020, 15h00   #4504
sunnbricol
Prius Touring Club

Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 998
J'aime: 998
Remercié 1 102 fois dans 465 messages
Par défaut

Alors, un petit retour suite au remplacement d'huile CVT ?

Quand je l'ai fait sur ma P2 fraîchement achetée avec 175.000km, j'ai senti une nette amélioration du glide, plus de souplesse et disparition des à-coups lors des phases transitoires thermique / électrique...

Est ce le cas pour toi ?
sunnbricol est déconnecté   Réponse avec citation
Vieux 07/10/2020, 13h37   #4505
m8mat
Participant hyperactif
Modèle: Prius 2 plug-in 4,5kwh
 
Date d'inscription: juin 2011
Localisation: Limoges
Messages: 555
J'aime: 703
Remercié 735 fois dans 201 messages
Par défaut

Bonjour,
Roulement avant droit changé à 290000kms. De plus en plus de bruit venait du train avant.... maintenant tout est rentré dans l'ordre !
On verra ce qu'il en est du gauche....
m8mat est déconnecté   Réponse avec citation
Merci à m8mat de la part de 8
Ageasson (02/11/2020), Ibride (07/10/2020), Laurent EDOUARD (07/10/2020), nikkor (07/10/2020), philiprius (07/10/2020), Pont Vert (07/10/2020), Robain (07/10/2020), sunnbricol (10/10/2020)
Vieux 02/11/2020, 12h18   #4506
jessebogoss
Participant
Modèle: Prius 2 black sol pack MC IPA 12/2006
 
Date d'inscription: novembre 2009
Localisation: France
Messages: 36
J'aime: 34
Remercié 2 fois dans 2 messages
Par défaut Surconsommation à l'osd

Salut tout le monde, je sais pas si c'est la bonne place du sujet, mais depuis mes 3/4 derniers pleins, j'ai une surconsommation sur l'osd par rapport à la vrai conso.

J'ai 11 litres d'annoncé pour 8 litres réel au e85, avant je tournais à 8.5l/9l a l'osd donc c'était dans les clous, sur grand parcours j'arrive à descendre entre 6 et 7l suivant la route en réel.
Je fait principalement sur de la ville et je ne fais pas attention à la conso, j'ai le pieds lourd et beaucoup de petit trajet de moins de 2kms.
J'ai changé les bougies, vidange et filtre à huile/air, nettoyer mon débitmètre, ma sonde lambda varié bien de 0.8 a 1.2 ohm, le ltft1 est a 44%, le stft varie entre 16 et 20%, vérifié avec torque.
Pas de code défaut sauf pour la richesse pauvre avec le bioéthanol.
La voiture roule normalement comme d'habitude, elle a 285 mkms et aura 14 ans fin décembre. J'ai également changé deux élements sur la batterie HT cette année

Avez vous des avis car je ne trouve pas d'autres idées sur les points à vérifier.

Merci d'avance
__________________
Prius II Linéa Sol Pack MC IPA Black 12/2006
jessebogoss est déconnecté   Réponse avec citation
Vieux 02/11/2020, 13h49   #4507
michelvp
Prius Touring Club

Modèle: Prius Sol 2005 - RX 450
 
Avatar de michelvp
 
Date d'inscription: mars 2007
Localisation: Caen
Messages: 1 158
J'aime: 551
Remercié 539 fois dans 311 messages
Par défaut

J'ai un peu le même problème avec la mienne depuis ses 270 000 kms, elle en a 292 000 maintenant, je n' ai rien fait depuis (sauf nettoyage débitmètre) mais je penche pour un problème de joints d' injecteurs. Sans E85, le LTFT est à 15 et bien sûr elle accepte moins d' E85 qu' avant sans allumer le voyant.
__________________
Prius Sol 2005 RX 450 2015
EX RX 400 2007
michelvp est déconnecté   Réponse avec citation
Vieux 02/11/2020, 14h36   #4508
priusfan
Prius Touring Club

Modèle: UX250h, Pijot iOn, ex Rav4h
 
Avatar de priusfan
 
Date d'inscription: octobre 2005
Localisation: conflans ste honorine
Messages: 6 346
J'aime: 4 004
Remercié 9 078 fois dans 2 295 messages
Cool

Une remarque: le lambda est un rapport, il n'est pas associé à une unité (ni ohm ni femme ).


Une suggestion: vérifier si conso est plus réaliste avec de l'essence.
__________________
priusfan est déconnecté   Réponse avec citation
Merci à priusfan de la part de 4
Pizzabad (22/11/2020), Pont Vert (02/11/2020), SMax59 (18/11/2020), versys59 (02/11/2020)
Vieux 02/11/2020, 15h12   #4509
jessebogoss
Participant
Modèle: Prius 2 black sol pack MC IPA 12/2006
 
Date d'inscription: novembre 2009
Localisation: France
Messages: 36
J'aime: 34
Remercié 2 fois dans 2 messages
Par défaut

Citation:
Envoyé par priusfan Voir le message
Une remarque: le lambda est un rapport, il n'est pas associé à une unité (ni ohm ni femme ).


Une suggestion: vérifier si conso est plus réaliste avec de l'essence.
Ok d'acc, je me doutais bien que ça faisait office de coef mais j'aurais pas pensé que ce n'etait pas en ohms.
Je resterais avec de l'essence au prochain plein pour voir, après je sais que ma conso réel est comme d'habitude.
__________________
Prius II Linéa Sol Pack MC IPA Black 12/2006
jessebogoss est déconnecté   Réponse avec citation
Vieux 17/11/2020, 22h11   #4510
mat500
Junior
Modèle: Prius 2
 
Date d'inscription: juin 2019
Localisation: angoulême
Messages: 16
J'aime: 0
Remercié 4 fois dans 3 messages
Par défaut

Bon-soir !

Oui je sais, presque un an et demi sans aucun signe de vie, mais n'y a t il pas un dicton qui dit: "pas de nouvelles, bonne nouvelles" ?^^
Justement, j'ai un soucis (et pas des moindres apparemment :S ):

Le système hybride de ma Prius s'est mis en sécurité: en effet il me restait 2 graduations d'éthanol selon la jauge, quand il a décidé de s'y mettre soudainement alors que j'étais à 110km/h sur une 2x2 en ce début d'hiver (même sans cet événement, je comptais refaire le plein au SP).
Je me suis renseigné au près de mes collègues qui m'ont dit que ça pouvait être un problème de bougies (tiens tiens tiens, comme on les retrouvent), je les ai donc changées et fais un plein complet de SP98 mais la voiture broute toujours avec un bruit de claquement, on m'a par la suite dit de faire que j'ai par ailleurs fait faire, un test par retrait de bobine pour voir la quelle était défectueuse et à chaque bobines débranchées, le moteur baisse en régime et se coupe.
J'ai expliqué et montré le problème à un de mes collègues qui a bossé chez Toyota, notamment sur des Prius et il m'a annoncé que mon système hybride s'est mis en sécurité du fait que j'ai voulu roulé à l'éthanol en hiver, il m'a également conseillé de parker la voiture et de la faire rerouler uniquement pour aller chez Toyota.
Ma question est la suivante: combien pourrait me couter cette procédure de "déblocage" (si je puis dire) ?
mat500 est déconnecté   Réponse avec citation
Vieux 17/11/2020, 22h39   #4511
Pulsar_76
Participant actif
Modèle: Yaris 100H MC'17
 
Avatar de Pulsar_76
 
Date d'inscription: juin 2018
Localisation: Rouen
Messages: 101
J'aime: 30
Remercié 49 fois dans 33 messages
Par défaut

Citation:
Envoyé par mat500 Voir le message
Bon-soir !

Ma question est la suivante: combien pourrait me couter cette procédure de "déblocage" (si je puis dire) ?
Le voyant moteur allumé en permanence a masqué la survenue un autre problème, mais lequel. Il faut relever les codes d'erreurs pour commencer un diagnostic!
__________________
Pulsar_76 est déconnecté   Réponse avec citation
Merci à Pulsar_76 de la part de :
SMax59 (18/11/2020)
Vieux 18/11/2020, 02h09   #4512
SMax59
Prius Touring Club

Modèle: Prius 2 Sol Pack 2004 & Prius Plus 2016
 
Date d'inscription: août 2013
Localisation: Luzarches, Val d'Oise et Baisieux, Nord
Messages: 4 253
J'aime: 3 407
Remercié 2 874 fois dans 1 509 messages
Par défaut

Ah bah finalement les problèmes en roulant avec l'éthanol arrivent quand même^^

Heureusement que certains l'avaient annoncé avant l'année 2020, sinon il auraient été traités de "complotiste"

Bon courage avec les problèmes.
Pour ma part, ma Prius fonctionne bien jusqu'à maintenant, le nouveau moteur me donne satisfaction.
__________________
Faire preuve de bienveillance, malgré les différences.

Smartphone dédié Hybrid Assistant - Android 6 - Ecran 4" - Marque Selectline Modèle S6S4IN3G
Prix 39,99 euros à Auchan Pompei (NA, Italie)
SMax59 est déconnecté   Réponse avec citation
Merci à SMax59 de la part de 3
daniel-51 (19/11/2020), nikkor (18/11/2020), Robain (18/11/2020)
Vieux 18/11/2020, 14h00   #4513
Astrix64
Participant hyperactif
Modèle: LS600h
 
Date d'inscription: mars 2018
Localisation: IdF
Messages: 1 265
J'aime: 4
Remercié 609 fois dans 409 messages
Par défaut

Peut-être un petit joint de culasse avec un pb sur le bas moteur en plus.
Astrix64 est déconnecté   Réponse avec citation
Vieux 18/11/2020, 14h41   #4514
michelvp
Prius Touring Club

Modèle: Prius Sol 2005 - RX 450
 
Avatar de michelvp
 
Date d'inscription: mars 2007
Localisation: Caen
Messages: 1 158
J'aime: 551
Remercié 539 fois dans 311 messages
Par défaut

Il a un problème depuis qu' il l'a achetée (+ d' un an)
__________________
Prius Sol 2005 RX 450 2015
EX RX 400 2007
michelvp est déconnecté   Réponse avec citation
Vieux 18/11/2020, 20h46   #4515
sunnbricol
Prius Touring Club

Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 998
J'aime: 998
Remercié 1 102 fois dans 465 messages
Par défaut

Je ne vois pas comment le véhicule peut se mettre en mode ''sécurité hybride'' en roulant au E85.

De nombreuses personnes ici roulent à 100% sans avoir relevé ce phénomène

Il faut en effet faire un diag approfondi, corriger en premier lieu le problème HV.

L'idée de secouer le câble HT sous tension en prenant des mesures c'est plutôt risqué,

L'idéal étant de le débrancher de part et d'autre, puis faire un test de continuité, pour cela il est préférable d'aller chez un pro, tu risques vite d'être au courant

Concernant le claquement moteur, c'est peut être un problème de joint de culasse, ou bien d'injecteur(s) grippé(s)

On ne le répétera jamais assez, mais intervenir sur le circuit HT comporte de réels risques de passer l'arme à gauche
sunnbricol est déconnecté   Réponse avec citation
Merci à sunnbricol de la part de 2
Pont Vert (19/11/2020), Volkan (21/11/2020)
Vieux 21/11/2020, 12h35   #4516
mat500
Junior
Modèle: Prius 2
 
Date d'inscription: juin 2019
Localisation: angoulême
Messages: 16
J'aime: 0
Remercié 4 fois dans 3 messages
Par défaut

Bonjour,

à SMax59: Tu roule à l'éthanol avec ton nouveau moteur ?

à michelvp: Le 1er soucis a été résolu depuis 1an et je n'en ai plus eu jusqu'à aujourd'hui

J'ai déposé ma Prius 2 chez Toyota hier: dans un 1er temps le mécanicien m'a dis qu'elle tournait sur 3 pattes [ce qui explique le claquement (donc c'est pas le système hybride qui s'est mis en sécurité)] il m'a demandé ce que j'avais fais comme plein, je lui ai répondu qu'il restait 2 carrés d'éthanol et j'ai recomplété avec du sp98, il en a donc déduit qu'il restait plus beaucoup d'éthanol, il ma dit que ça pouvait être les bougies ou les bobines, je lui ai répondu que ça pouvait pas être le bougies vu qu'elles sont neuves, il s'est donc concentré sur les bobines mais a évoqué rapidement un problème de vanne EGR avant de retourner sur ma voiture puis il est revenu et m'a dit que ça pouvait être le boitier papillon mais à évoqué rapidement les injecteurs. Du coup ma voiture est au garage, ils ont une Prius comme la mienne là bas sur laquelle ils vont prélever des pièces moteur pour voir la quelle est en défaut sur la mienne et pour pouvoir me faire un devis concret, verdict dans le courant de la semaine prochaine.
mat500 est déconnecté   Réponse avec citation
Vieux 21/11/2020, 13h05   #4517
jessebogoss
Participant
Modèle: Prius 2 black sol pack MC IPA 12/2006
 
Date d'inscription: novembre 2009
Localisation: France
Messages: 36
J'aime: 34
Remercié 2 fois dans 2 messages
Par défaut

Citation:
Envoyé par jessebogoss Voir le message
Salut tout le monde, je sais pas si c'est la bonne place du sujet, mais depuis mes 3/4 derniers pleins, j'ai une surconsommation sur l'osd par rapport à la vrai conso.

J'ai 11 litres d'annoncé pour 8 litres réel au e85, avant je tournais à 8.5l/9l a l'osd donc c'était dans les clous, sur grand parcours j'arrive à descendre entre 6 et 7l suivant la route en réel.
Je fait principalement sur de la ville et je ne fais pas attention à la conso, j'ai le pieds lourd et beaucoup de petit trajet de moins de 2kms.
J'ai changé les bougies, vidange et filtre à huile/air, nettoyer mon débitmètre, ma sonde lambda varié bien de 0.8 a 1.2 ohm, le ltft1 est a 44%, le stft varie entre 16 et 20%, vérifié avec torque.
Pas de code défaut sauf pour la richesse pauvre avec le bioéthanol.
La voiture roule normalement comme d'habitude, elle a 285 mkms et aura 14 ans fin décembre. J'ai également changé deux élements sur la batterie HT cette année

Avez vous des avis car je ne trouve pas d'autres idées sur les points à vérifier.

Merci d'avance
Bon j'ai remis 23L de sp95 E10 dès que je suis arrivé à la réserve, en gros c'est comme ci j'avais 1/4 de e85 dans le carburant qu'il y a dans le réservoir maintenant.
Après 150km, le LTFT1 est a 29% seulement. Mais ma conso obd reste dans les 9,4/9,5L, en réel ça à l'air de consommer autant qu'en e85 pur par contre.
Je vais changer ma sonde lambda après le catalyseur et je verrais bien. Par contre est ce important de rajouter l'adaptateur soit disant pour faire éteindre le voyant moteur car trop pauvre???
Je vais aussi changé mon débitmètre.

Et si je n'ai pas de changement, je serai bon pour changer la sonde air/fuel même si je trouve que le moteur fonctionne correctement.
__________________
Prius II Linéa Sol Pack MC IPA Black 12/2006
jessebogoss est déconnecté   Réponse avec citation
Vieux 21/11/2020, 13h43   #4518
L.E.N.S.O.
Participant hyperactif
Modèle: CT200H
 
Avatar de L.E.N.S.O.
 
Date d'inscription: novembre 2007
Localisation: departemant 72 en Sarthe
Messages: 609
J'aime: 46
Remercié 141 fois dans 51 messages
Par défaut

Slt,

Pour rappel, j avais eu un pb de 3 pattes à froid et pour le coup elle consommait la batterie pour compenser.

La panne était simplement 1 injecteur.

Cdt
L.E.N.S.O. est déconnecté   Réponse avec citation
Vieux 21/11/2020, 17h16   #4519
Carl-88
Participant hyperactif
Modèle: Lexus ES300h
 
Date d'inscription: juin 2013
Localisation: Pontlevoy
Messages: 1 836
J'aime: 247
Remercié 829 fois dans 490 messages
Par défaut

Citation:
Envoyé par mat500 Voir le message
Bonjour,

à SMax59: Tu roule à l'éthanol avec ton nouveau moteur ?

à michelvp: Le 1er soucis a été résolu depuis 1an et je n'en ai plus eu jusqu'à aujourd'hui

J'ai déposé ma Prius 2 chez Toyota hier: dans un 1er temps le mécanicien m'a dis qu'elle tournait sur 3 pattes [ce qui explique le claquement (donc c'est pas le système hybride qui s'est mis en sécurité)] il m'a demandé ce que j'avais fais comme plein, je lui ai répondu qu'il restait 2 carrés d'éthanol et j'ai recomplété avec du sp98, il en a donc déduit qu'il restait plus beaucoup d'éthanol, il ma dit que ça pouvait être les bougies ou les bobines, je lui ai répondu que ça pouvait pas être le bougies vu qu'elles sont neuves, il s'est donc concentré sur les bobines mais a évoqué rapidement un problème de vanne EGR avant de retourner sur ma voiture puis il est revenu et m'a dit que ça pouvait être le boitier papillon mais à évoqué rapidement les injecteurs. Du coup ma voiture est au garage, ils ont une Prius comme la mienne là bas sur laquelle ils vont prélever des pièces moteur pour voir la quelle est en défaut sur la mienne et pour pouvoir me faire un devis concret, verdict dans le courant de la semaine prochaine.
On me corrigera si je me trompe, mais il n'y a pas de vanne EGR sur la P2
__________________
Taxi en Loir et Cher (Pontlevoy)
Carl-88 est déconnecté   Réponse avec citation
Vieux 21/11/2020, 17h49   #4520
michelvp
Prius Touring Club

Modèle: Prius Sol 2005 - RX 450
 
Avatar de michelvp
 
Date d'inscription: mars 2007
Localisation: Caen
Messages: 1 158
J'aime: 551
Remercié 539 fois dans 311 messages
Par défaut

Citation:
Envoyé par mat500 Voir le message
à michelvp: Le 1er soucis a été résolu depuis 1an et je n'en ai plus eu jusqu'à aujourd'hui
Mais tu n'es pas venu parler de la solution et ça ressemble au même problème.

Ici on aime bien connaître les solutions.
__________________
Prius Sol 2005 RX 450 2015
EX RX 400 2007
michelvp est déconnecté   Réponse avec citation
Merci à michelvp de la part de :
Robain (21/11/2020)
Réponse

Tags
prius 2 batterie 12v, prius 2 pannes

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 09h20.
pages vues depuis le 20 Oct 2005 : 272,099,893


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory