Le site WEB du Prius Touring Club Rassemblement Jura 2018  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous intéressent > Toyota Auris Touring Sports HSD
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 06/12/2018, 23h17   #4221
Robain
Prius Touring Club

modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 9 433
J'aime: 5 870
Remercié 3 721 fois dans 2 377 messages
Par défaut

Et nous allons te demander de retire cette photo de ton post , et vite encore . Mmerci. Je suis même incapable de relire çe que je viens d'écrire . Non mais.
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Merci à Robain de la part de :
Old-Jack (06/12/2018)
Vieux 23/12/2018, 20h51   #4222
dadoo72
Junior
modèle: Prius 2
 
Avatar de dadoo72
 
Date d'inscription: septembre 2013
Localisation: 92
Messages: 28
J'aime: 10
Remercié 9 fois dans 6 messages
Par défaut

Bonjour à tous,
propriétaire depuis vendredi de ma Auris 2 TS Dynamic phase 2. J'ai une question concernant le radar de recul arrière, je precise je n'en ai pas à l'avant.
Lorsque je passe la marche arrière et que j'arrive proche d'un obstacle je n'entends aucun avertisseur du radar....
Y a t'il quelque chose à activer ? Si oui, ou?
J'ai regardé la doc et rien trouvé à part les infos sur l'IPA que je n'ai pas...
Merci.


Envoyé de mon ASUS_Z017D en utilisant Tapatalk
dadoo72 est déconnecté   Réponse avec citation
Vieux 24/12/2018, 11h47   #4223
Flo218614
Participant trés actif
modèle: Honda Insight + Espace IV 3.5 GPL
 
Date d'inscription: juillet 2016
Localisation: Poitou charente
Messages: 285
J'aime: 9
Remercié 81 fois dans 60 messages
Par défaut

Bonjour,
Je ne sais pas si ça peut vous aider notre modèle ayant les radars avant/arrière, mais sur la nôtre pour désactiver les radars, face au genoux gauche du conducteur il faut appuyer sur le bouton "P".
Quand les radars sont activés au tableau de bord j'ai le voyant "P" affiché en vert et désactivé ce voyant n'y est pas.
Flo218614 est déconnecté   Réponse avec citation
Vieux 24/12/2018, 17h25   #4224
Robain
Prius Touring Club

modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 9 433
J'aime: 5 870
Remercié 3 721 fois dans 2 377 messages
Par défaut

Ce bouton P à hauteur du genou gauche active effectivement les sondes radar AVANT du moins sur P+. Mais il active également le parc assist.
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 25/12/2018, 23h49   #4225
Flo218614
Participant trés actif
modèle: Honda Insight + Espace IV 3.5 GPL
 
Date d'inscription: juillet 2016
Localisation: Poitou charente
Messages: 285
J'aime: 9
Remercié 81 fois dans 60 messages
Par défaut

J ai un autre bouton pour le pari assis IPA je crois.
Je ne désactive jamais les radars mais en effet il ne serait pas étonnant pour que le park assist fonctionne il faille enclencher les radars.
Flo218614 est déconnecté   Réponse avec citation
Vieux 27/12/2018, 22h24   #4226
dadoo72
Junior
modèle: Prius 2
 
Avatar de dadoo72
 
Date d'inscription: septembre 2013
Localisation: 92
Messages: 28
J'aime: 10
Remercié 9 fois dans 6 messages
Par défaut

Merci à vous, mais malheureusement je n'ai pas le park assist. Juste le radar arrière et la camera de recul et donc pas de boutons en dessous à gauche du volant.. Direction le concessionnaire pour comprendre...

Envoyé de mon ASUS_Z017D en utilisant Tapatalk
dadoo72 est déconnecté   Réponse avec citation
Merci à dadoo72 de la part de :
Robain (28/12/2018)
Vieux 28/12/2018, 10h47   #4227
Flo218614
Participant trés actif
modèle: Honda Insight + Espace IV 3.5 GPL
 
Date d'inscription: juillet 2016
Localisation: Poitou charente
Messages: 285
J'aime: 9
Remercié 81 fois dans 60 messages
Par défaut

Mince.
On attends ton retour après la visite du concessionnaire.
Flo218614 est déconnecté   Réponse avec citation
Vieux 30/12/2018, 17h09   #4228
Pacha87
Participant
modèle: 10éme anniversaire de 2009
 
Avatar de Pacha87
 
Date d'inscription: novembre 2012
Localisation: près de Limoges
Messages: 95
J'aime: 44
Remercié 45 fois dans 29 messages
Par défaut

Il y a peut-être un bouton dans le coffre, à gauche, sous les feux arrière
Pacha87 est déconnecté   Réponse avec citation
Vieux 07/01/2019, 15h56   #4229
caliente
Prius Touring Club

modèle: Auris Touring Sport HSD 17"
 
Avatar de caliente
 
Date d'inscription: mai 2015
Localisation: chez moi
Messages: 229
J'aime: 87
Remercié 81 fois dans 54 messages
Par défaut

Citation:
Envoyé par Robain Voir le message
Ce bouton P à hauteur du genou gauche active effectivement les sondes radar AVANT du moins sur P+. Mais il active également le parc assist.
sur l'auris TS phase 1, le park assist et les radar sont deux boutons distincts au niveau du genou gauche.

après si ça se trouve c'est juste un fusible grillé ou un contacteur débranché par quelqu'un qui en avait marre que le détecteur braille alors qu'il reste encore 40cm .
__________________
Toyota Auris TS HSD Style 10/2014
caliente est déconnecté   Réponse avec citation
Vieux 11/01/2019, 13h20   #4230
dadoo72
Junior
modèle: Prius 2
 
Avatar de dadoo72
 
Date d'inscription: septembre 2013
Localisation: 92
Messages: 28
J'aime: 10
Remercié 9 fois dans 6 messages
Par défaut

Possible... J'ai les prises 12v intérieur qui ne fonctionnent pas non plus, seule la prise 12v dans le coffre fonctionne.
Rdv pris pour le 18/01 matin.

Envoyé de mon ASUS_Z017D en utilisant Tapatalk
dadoo72 est déconnecté   Réponse avec citation
Vieux 12/01/2019, 12h30   #4231
Flo218614
Participant trés actif
modèle: Honda Insight + Espace IV 3.5 GPL
 
Date d'inscription: juillet 2016
Localisation: Poitou charente
Messages: 285
J'aime: 9
Remercié 81 fois dans 60 messages
Par défaut

As tu vérifié les fusibles toi même pour commencer ?
Flo218614 est déconnecté   Réponse avec citation
Vieux 20/01/2019, 14h43   #4232
dadoo72
Junior
modèle: Prius 2
 
Avatar de dadoo72
 
Date d'inscription: septembre 2013
Localisation: 92
Messages: 28
J'aime: 10
Remercié 9 fois dans 6 messages
Par défaut

Le verdict après la dépose de la garniture du parechoc : câble trop court qui à fait se déconnecter le connecteur.
Pour les prises 12v se serait bon, mon adaptateur usb ne doit pas être au top alors.. je dois tester avec un autre...
Le concessionnaire pas trop arrangeant me facture 30min de main d'oeuvre puisque l'auto pas vendu par lui. Tel lundi au concessionnaire d'achat pour prise en charge sous garantie.
Sinon il a été tenté de désactiver le bip de la marche arrière en vain, il m'ont dis que l'option n'apparait pas, me demandant s'il ne s'agit pas d'une voiture étrangère.. Elle était en leasing en IdF.
Est ce qu'avec l'obd link on peut le faire avec une appli ? Si oui, laquelle? Autre possibilité, voir un autre concessionnaire pour demander.

Envoyé de mon ASUS_Z017D en utilisant Tapatalk
dadoo72 est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 22h35.
pages vues depuis le 20 Oct 2005 : 225,462,439


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory