Le site WEB du Prius Touring Club Rassemblement Normandie 2020  

Précédent   Forum Prius Touring Club > Tout sur les véhicules qui nous intéressent > Prius I & II > > Prius 2 - Équipements et Accessoires Divers > >> Prius 2 - Audio
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

>> Prius 2 - Audio remarques et expériences autour de la sonorisation

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 05/11/2017, 19h18   #141
pierrotb
Participant
Modèle: sol pack
 
Date d'inscription: octobre 2009
Localisation: Rennes
Messages: 61
J'aime: 1
Remercié 5 fois dans 5 messages
Par défaut

Ok merci! Vu le temps je vais tenter le we prochain !...
pierrotb est déconnecté   Réponse avec citation
Vieux 16/11/2019, 19h42   #142
electron
Junior
Modèle: Prius 2
 
Date d'inscription: octobre 2018
Localisation: Montreuil (93)
Messages: 4
J'aime: 0
Remercié 2 fois dans 1 message
Par défaut L'oeuf ou la poule ? Quel modèles de HP ?

Salut à tous,

Prius 2 2005 Sol Pack JBL, 145 000 klm pas de soucis jusqu'ici, sauf il y a quelques jours, en écoutant assez fort un CD de musique, sans être du rap et des infra-basses, et c'est pas la première fois que j'écoute fort, voilà pas que j'entend un gros prout prout à la place des basses dans le Haut Parleur droit en bas de la portière droite, puis quelques secondes après, la même chose dans la portière gauche, donc la même chose dans les 2 hauts-parleurs, ce qui me paraît étrange, les 2 HP en rade à la fois ? Bizarre !

Sinon, cela peut-il venir de l'ampli sous le siège ? (l'âge venant)

voilà pourquoi j'ai titré : L'oeuf ou la poule ? avez-vous une idée, qui a mourru, les HP ou l'ampli mais le son de l'ampli fonctionne "normalement" quand ça parle à la radio, c'est les basses uniquement qui ont disparues ou remplacés par des "prout prout" comme sur la vidéo posté sur ce fil un peu avant...

Je pense que je vais tester l'ampli avec des anciens "Focales" que j'ai gardé et démontés d'une bagnole précédente, je doute que la dimension soit la même...

Il y a -t-il un ampli QUE pour les basses ?

Question : quel est le bon modèle, la référence des HP JBL de bas de porte de Prius 2 2005 "JBL" ? il y a t-il aujourd'hui en 2019 des modèles + performant ?

Merci !
electron est déconnecté   Réponse avec citation
Vieux 17/11/2019, 12h32   #143
Dan78
Junior
Modèle: Prius 2
 
Date d'inscription: août 2010
Localisation: Martinique
Messages: 17
J'aime: 0
Remercié 10 fois dans 3 messages
Par défaut

Bonjour à tous,

Sur ma prius je n'ai plus de son sur les haut parleurs droits (avant et arrière). J'ai une Prius 2 Sol Pack IPA (pas de son JBL).

Comment diagnostiquer d'où vient le problème? Est-ce que cela veut forcément dire que l'autoradio est HS?

Merci
Dan78 est déconnecté   Réponse avec citation
Vieux 17/11/2019, 12h45   #144
sunnbricol
Participant hyperactif
Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 645
J'aime: 605
Remercié 607 fois dans 268 messages
Par défaut

1. Tester les HP droits en raccordant une pile au bornes, tu devrait sentir la membrane vibrer et le HP émettre un espèce de craquement. (Attention de ne faire toucher le fils que brièvement, par de petites touchettes ).

Si aucune reaction: HP HS. ...mais les 2 en même temps semble peu probable.

2. Vérifier les connecteurs des HP (oxydation, coupure, etc...)

3. Vérifier la continuité entre les HP et le reste de l'installation JBL ( que je ne connais pas ), surtout au niveau des passages de portes ( ça me rappelle mes ZX et Xantia tiens ).

4. Si tu as d'autres HP fonctionnels, tenter de les raccorder à la sortie de l'ampli après avoir identifié les sorties en question.

Bon diag
sunnbricol est déconnecté   Réponse avec citation
Merci à sunnbricol de la part de :
nikkor (17/11/2019)
Vieux 17/11/2019, 16h54   #145
Dan78
Junior
Modèle: Prius 2
 
Date d'inscription: août 2010
Localisation: Martinique
Messages: 17
J'aime: 0
Remercié 10 fois dans 3 messages
Par défaut

OK merci pour les steps, je vais regarder tout ça.
Je sais que les haut parleurs ont des connecteurs spécifiques, je sens la galère pour les tester.


Envoyé de mon iPhone en utilisant Tapatalk
Dan78 est déconnecté   Réponse avec citation
Vieux 18/11/2019, 00h10   #146
sunnbricol
Participant hyperactif
Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 645
J'aime: 605
Remercié 607 fois dans 268 messages
Par défaut

2 fils entourés autour de petits clous et roule ma poule

Si les sorties de l'ampli sont HS je pense qu'il te faudra trouver une donneuse...
sunnbricol est déconnecté   Réponse avec citation
Vieux 18/11/2019, 00h54   #147
SMax59
Prius Touring Club

Modèle: Prius 2 Sol Pack 2004 & ex Prius Plus 2014
 
Date d'inscription: août 2013
Localisation: Luzarches, Val d'Oise et Baisieux, Nord
Messages: 3 964
J'aime: 2 988
Remercié 2 571 fois dans 1 363 messages
Par défaut

Citation:
Envoyé par electron Voir le message
Salut à tous,

Prius 2 2005 Sol Pack JBL, 145 000 klm pas de soucis jusqu'ici, sauf il y a quelques jours, en écoutant assez fort un CD de musique, sans être du rap et des infra-basses, et c'est pas la première fois que j'écoute fort, voilà pas que j'entend un gros prout prout à la place des basses dans le Haut Parleur droit en bas de la portière droite, puis quelques secondes après, la même chose dans la portière gauche, donc la même chose dans les 2 hauts-parleurs, ce qui me paraît étrange, les 2 HP en rade à la fois ? Bizarre !

Sinon, cela peut-il venir de l'ampli sous le siège ? (l'âge venant)

voilà pourquoi j'ai titré : L'oeuf ou la poule ? avez-vous une idée, qui a mourru, les HP ou l'ampli mais le son de l'ampli fonctionne "normalement" quand ça parle à la radio, c'est les basses uniquement qui ont disparues ou remplacés par des "prout prout" comme sur la vidéo posté sur ce fil un peu avant...

Je pense que je vais tester l'ampli avec des anciens "Focales" que j'ai gardé et démontés d'une bagnole précédente, je doute que la dimension soit la même...

Il y a -t-il un ampli QUE pour les basses ?

Question : quel est le bon modèle, la référence des HP JBL de bas de porte de Prius 2 2005 "JBL" ? il y a t-il aujourd'hui en 2019 des modèles + performant ?

Merci !
Bonsoir,

les membranes de tes hauts parleurs se sont déchirées !
Il faut remplacer les hauts parleurs.

Le son était trop fort, les basses trop élevées, c'est arrivé parce que les haut parleurs sont vieux et qu'ils ont subi les variations de température entre l'été et l'hiver depuis 15 ans.

J'ai eu le tour sur ma Prius 2 JBL 2004 en 2014 ou 2015. J'ai cramé un tweeter en plus, j'ai donc acheté un kit sur internet: 2 tweeter et 2 haut parleurs avant pour 120 euros si je me souviens bien. C'est spécialement adapté pour la Prius 2 Sol Pack JBL. De la marque allemande.
Je n'ai pas eu de soucis depuis que je les ai, et je continue à écouter le son assez fort de temps en temps. Et pas toujours de la musique, parfois c'est du bruit à l'état pur.
Genre ça
https://youtu.be/Yy4GRhMc5Xw
__________________
Faire preuve de bienveillance, malgré les différences.

Smartphone dédié Hybrid Assistant - Android 6 - Ecran 4" - Marque Selectline Modèle S6S4IN3G
Prix 39,99 euros à Auchan Pompei (NA, Italie)
SMax59 est déconnecté   Réponse avec citation
Merci à SMax59 de la part de :
sunnbricol (18/11/2019)
Vieux 18/11/2019, 01h14   #148
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 904
J'aime: 7 066
Remercié 4 418 fois dans 2 815 messages
Par défaut

SMAx , rassures nous , quand tu écoutes ce bruit , , la petite n'est pas avec toi
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 18/11/2019, 01h23   #149
sunnbricol
Participant hyperactif
Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 645
J'aime: 605
Remercié 607 fois dans 268 messages
Par défaut

Avec ce genre de son la tôle des portières de la P2 doivent faire brrr-brrr !
sunnbricol est déconnecté   Réponse avec citation
Merci à sunnbricol de la part de :
Robain (18/11/2019)
Vieux 18/11/2019, 10h06   #150
Pacha87
Participant actif
Modèle: 10éme anniversaire de 2009
 
Avatar de Pacha87
 
Date d'inscription: novembre 2012
Localisation: près de Limoges
Messages: 106
J'aime: 48
Remercié 53 fois dans 35 messages
Par défaut

Plutôt "prout prout"!
Pacha87 est déconnecté   Réponse avec citation
Merci à Pacha87 de la part de :
sunnbricol (18/11/2019)
Vieux 18/11/2019, 11h28   #151
Ageasson
ageasson

Modèle: Prius 2 Sol Pack IPA MC
 
Avatar de Ageasson
 
Date d'inscription: novembre 2005
Localisation: Cantal
Messages: 18 843
J'aime: 6 563
Remercié 7 592 fois dans 4 215 messages
Par défaut


....Pourquoi çà.....?
......Les tôles digèrent mal le son....?
__________________
...Pas un iota ne manque à ma Toto..!
Ageasson est déconnecté   Réponse avec citation
Vieux 18/11/2019, 12h48   #152
SMax59
Prius Touring Club

Modèle: Prius 2 Sol Pack 2004 & ex Prius Plus 2014
 
Date d'inscription: août 2013
Localisation: Luzarches, Val d'Oise et Baisieux, Nord
Messages: 3 964
J'aime: 2 988
Remercié 2 571 fois dans 1 363 messages
Par défaut

Citation:
Envoyé par Robain Voir le message
SMAx , rassures nous , quand tu écoutes ce bruit , , la petite n'est pas avec toi
C'est devenu rare que j'écoute du bruit. Je préfère la musique
__________________
Faire preuve de bienveillance, malgré les différences.

Smartphone dédié Hybrid Assistant - Android 6 - Ecran 4" - Marque Selectline Modèle S6S4IN3G
Prix 39,99 euros à Auchan Pompei (NA, Italie)
SMax59 est déconnecté   Réponse avec citation
Merci à SMax59 de la part de :
Robain (18/11/2019)
Vieux 18/11/2019, 23h39   #153
sunnbricol
Participant hyperactif
Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 645
J'aime: 605
Remercié 607 fois dans 268 messages
Par défaut

Citation:
Envoyé par Ageasson Voir le message

....Pourquoi çà.....?
......Les tôles digèrent mal le son....?

La tôle vibre à cause des basses

Parfois c'est même les plaques d'immatriculation qui jouent les symballes quand il y à un caisson de basses dans le coffre sur certaines voitures.
sunnbricol est déconnecté   Réponse avec citation
Vieux 19/11/2019, 02h07   #154
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 904
J'aime: 7 066
Remercié 4 418 fois dans 2 815 messages
Par défaut

Ouais , et parfois , non seulement ça va fort mais en plus , ça va mal 😷
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 05/12/2019, 15h25   #155
Dan78
Junior
Modèle: Prius 2
 
Date d'inscription: août 2010
Localisation: Martinique
Messages: 17
J'aime: 0
Remercié 10 fois dans 3 messages
Par défaut

Citation:
Envoyé par sunnbricol Voir le message
2 fils entourés autour de petits clous et roule ma poule

Si les sorties de l'ampli sont HS je pense qu'il te faudra trouver une donneuse...
J'ai une phase 2 SOL PACK IPA avec caméra de recul et stationnement automatique.

Question : est-ce que mon modèle a un ampli spécifique?
Dan78 est déconnecté   Réponse avec citation
Vieux 05/12/2019, 18h57   #156
electron
Junior
Modèle: Prius 2
 
Date d'inscription: octobre 2018
Localisation: Montreuil (93)
Messages: 4
J'aime: 0
Remercié 2 fois dans 1 message
Par défaut

Citation:
les membranes de tes hauts parleurs se sont déchirées !
Il faut remplacer les hauts parleurs.

Le son était trop fort, les basses trop élevées, c'est arrivé parce que les haut parleurs sont vieux et qu'ils ont subi les variations de température entre l'été et l'hiver depuis 15 ans.

ok, merci, je vais faire ça un de ces jours !
electron est déconnecté   Réponse avec citation
Vieux 05/12/2019, 20h55   #157
sunnbricol
Participant hyperactif
Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 645
J'aime: 605
Remercié 607 fois dans 268 messages
Par défaut

Citation:
Envoyé par Dan78 Voir le message
J'ai une phase 2 SOL PACK IPA avec caméra de recul et stationnement automatique.

Question : est-ce que mon modèle a un ampli spécifique?

N'ayant pour l'instant pas eu de problème audio, je ne me suis pas penché dessus.

Je pense que toutes les P2 ( à part les versions JBL ) sont équipées du même module radio...
sunnbricol est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 03h44.
pages vues depuis le 20 Oct 2005 : 243,563,775


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory