Le site WEB du Prius Touring Club Rassemblement Jura 2018  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous intéressent > Prius I & II > > Prius 2 - Dossiers Techniques > >> Prius 2 - Batteries
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

>> Prius 2 - Batteries tout sur la petite, la grosse...

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 15/05/2019, 16h55   #2141
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Bonjour à tous,

J'ai une panne avec ma Prius 2 et j'aimerai être sur que j'ai raison avec votre aide.
Ma voiture est en panne, impossible de la démarrer et je pense que c'est la batterie de 12v qui est HS.

J'arrive sur le parking et j'attends ma femme, j'éteint la voiture en attendant, au moment de la rallumer (15min plus tard) ma voiture bipe car elle ne détecte pas ma clé (smart key).
J'essaie d'ouvrir ou fermer la voiture avec le bouton de la clé, rien ne passe (La clé s'allume pourtant, petit point rouge).
Je met la clé dans le logement à clé et essaye d'allumer mais rien ne se passe du tout, pas de bip, rien.
Je désactive le smart key avec le bouton sous le volant, pareil.
Il n'y a que le bouton de clé smart qui clignote rouge une fois toutes les 10s, même avec la clé dans le logement.

Je pense que c'est la batterie de 12v qui est HS et empêche le démarrage.

Merci de votre aide et je suis désolé si je suis pas dans le bon topic.
Guillaum78 est déconnecté   Réponse avec citation
Vieux 15/05/2019, 17h37   #2142
Pont Vert
Prius Touring Club

modèle: Prius 2
 
Avatar de Pont Vert
 
Date d'inscription: octobre 2005
Localisation: Boulogne-Billancourt
Messages: 4 580
J'aime: 4 542
Remercié 1 133 fois dans 361 messages
Par défaut

Si l'éclairage intérieur ne fonctionne pas non plus, c'est très probablement la batterie 12V qui est déchargée.
Si l'éclairage fonctionne, il faudrait essayer avec la seconde clef et / ou vérifier les fusibles.
__________________
__________________
Pont Vert est déconnecté   Réponse avec citation
Merci à Pont Vert de la part de :
Mister MMT (15/05/2019)
Vieux 15/05/2019, 17h42   #2143
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Je vérifierai l'éclairage mais de mémoire il fonctionnait, je pouvais aussi fermer la voiture avec le bouton de la portière.
Pour les fusibles je vais y passer un moment à tous les vérifier.
Malheureusement je n'ai jamais eu de seconde clé quand je l'ai achetée à un garage.
Guillaum78 est déconnecté   Réponse avec citation
Vieux 15/05/2019, 17h51   #2144
artur
Prius Touring Club

modèle: Lexus CT200h/RX450h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 7 688
J'aime: 3 423
Remercié 5 273 fois dans 2 758 messages
Par défaut

Je me demandais si ça pouvait être "le coup de la panne", mais comme tu attendais ta femme, ce n'est probablement pas ça.
__________________
RX ->
| Lexus RX 450h 07/2016 62kkm | Lexus CT Executive 05/2015 104kkm | Toyota Yaris 05/2011 105kkm |
| ex Lexus IS 300h Executive 01/2014 164kkm |
| ex Honda Accord 2.2l iCTDI 05/2005 286000km | ex Honda Civic 1.5i GT 1986 252kkm |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |
artur est déconnecté   Réponse avec citation
Merci à artur de la part de :
Robain (16/05/2019)
Vieux 15/05/2019, 17h53   #2145
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Citation:
Envoyé par artur Voir le message
Je me demandais si ça pouvait être "le coup de la panne", mais comme tu attendais ta femme, ce n'est probablement pas ça.
Ah si c'était que ça je pourrai m'en prendre qu'à moi même 😁
Guillaum78 est déconnecté   Réponse avec citation
Vieux 15/05/2019, 18h31   #2146
Ageasson
ageasson

modèle: Prius 2 Sol Pack IPA MC
 
Avatar de Ageasson
 
Date d'inscription: novembre 2005
Localisation: Cantal
Messages: 18 235
J'aime: 5 963
Remercié 6 913 fois dans 3 891 messages
Par défaut


.....Artur semble bien connaître le truc.....non.......?
__________________
...Pas un iota ne manque à ma Toto..!
Ageasson est déconnecté   Réponse avec citation
Vieux 15/05/2019, 18h45   #2147
artur
Prius Touring Club

modèle: Lexus CT200h/RX450h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 7 688
J'aime: 3 423
Remercié 5 273 fois dans 2 758 messages
Par défaut

Ça marche pas avec une Lexus, le coup de la panne. Je suis pas crédible...
__________________
RX ->
| Lexus RX 450h 07/2016 62kkm | Lexus CT Executive 05/2015 104kkm | Toyota Yaris 05/2011 105kkm |
| ex Lexus IS 300h Executive 01/2014 164kkm |
| ex Honda Accord 2.2l iCTDI 05/2005 286000km | ex Honda Civic 1.5i GT 1986 252kkm |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |
artur est déconnecté   Réponse avec citation
Merci à artur de la part de :
Ageasson (15/05/2019)
Vieux 15/05/2019, 18h53   #2148
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Je confirme l'éclairage intérieur marche bien. Vous pensez que s'est quoi du coup ? C'est pas la batterie à coup sûr ?
Merci à vous, je suis en désespoir la 😭

PS: ma voiture est immobilisée depuis hier pour le coup

Edit: j'ai vérifié tous les fusibles sous le volant et ils sont tous ok
Guillaum78 est déconnecté   Réponse avec citation
Vieux 15/05/2019, 19h51   #2149
Lonewolf
Participant hyperactif
modèle: Prius II 2008 "10ème anniversaire" achat 02/2010
 
Avatar de Lonewolf
 
Date d'inscription: février 2010
Localisation: Grenoble
Messages: 1 670
J'aime: 381
Remercié 625 fois dans 382 messages
Par défaut

Ca peut être la batterie 12V même si l'éclairage intérieur fonctionne encore...
__________________
SOYONS RESPONSABLES : incrédules et subversifs !
quelques images : https://plus.google.com/photos/11688...7996065?sort=1
Lonewolf est déconnecté   Réponse avec citation
Vieux 15/05/2019, 20h11   #2150
artur
Prius Touring Club

modèle: Lexus CT200h/RX450h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 7 688
J'aime: 3 423
Remercié 5 273 fois dans 2 758 messages
Par défaut

Je ne pense pas que le forum soit une solution miracle pour dépanner une voiture en panne au bord de sa place de parking. Un dépanneur ferait mieux ou en tout cas plus vite. Mais bon....

Prendre un voltmètre, verifier la tension de la batterie 12V.
__________________
RX ->
| Lexus RX 450h 07/2016 62kkm | Lexus CT Executive 05/2015 104kkm | Toyota Yaris 05/2011 105kkm |
| ex Lexus IS 300h Executive 01/2014 164kkm |
| ex Honda Accord 2.2l iCTDI 05/2005 286000km | ex Honda Civic 1.5i GT 1986 252kkm |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |
artur est déconnecté   Réponse avec citation
Vieux 15/05/2019, 20h30   #2151
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Citation:
Envoyé par artur Voir le message
Je ne pense pas que le forum soit une solution miracle pour dépanner une voiture en panne au bord de sa place de parking. Un dépanneur ferait mieux ou en tout cas plus vite. Mais bon....

Prendre un voltmètre, verifier la tension de la batterie 12V.
Oui je comprends bien mais j'essaie juste de tester quelques solutions que je peux faire moi même avant le recours au dépanneur.
En tout cas merci pour votre aide je vais tester la batterie demain.
Guillaum78 est déconnecté   Réponse avec citation
Vieux 16/05/2019, 21h04   #2152
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Je confirme c'était bien la batterie de 12v, la voiture a démarré avec les pinces.

Edit: sur les conseils du forum j'ai pris une Varta B33 pour la remplacer au plus vite
Guillaum78 est déconnecté   Réponse avec citation
Merci à Guillaum78 de la part de 4
artur (16/05/2019), Lonewolf (17/05/2019), Pont Vert (17/05/2019), sunnbricol (20/05/2019)
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 07h31.
pages vues depuis le 20 Oct 2005 : 231,155,758


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory