Le site WEB du Prius Touring Club Rassemblement Normandie 2020  

Précédent   Forum Prius Touring Club > Tout sur les véhicules qui nous intéressent > Hyundai IONIQ hybrid – plug-in – electric > >IONIQ plug-in< Hyundai IONIQ plug-in > >IONIQ plug-in< Général
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

>IONIQ plug-in< Général Tout ce qui n’est pas accessible dans les sous-forums

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 27/11/2019, 20h39   #41
manu
Participant hyperactif
Modèle: Ioniq Plugin 2019
 
Date d'inscription: novembre 2005
Localisation: Cholet (49)
Messages: 606
J'aime: 18
Remercié 43 fois dans 22 messages
Par défaut

Oui je confirme.
J'ai récupéré ce jour la voiture.
Le bilan des travaux est cette fameuse mise à jour très récente (quelques jours).
Mais sans grande conviction...
Le garagiste a demandé au siège s'il fallait changer compresseur mais n'a jamais reçu la confirmation.
On verra si le voyant se rallume..
__________________
Prius 2 Sol 2005 --> Auris Feel 2015 -> Hyundai Ioniq Plugin 2019
manu est déconnecté   Réponse avec citation
Merci à manu de la part de 2
Pizzabad (27/11/2019), wind13 (03/12/2019)
Vieux 25/02/2020, 15h58   #42
amstradeus
Participant
Modèle: Prius 4
 
Date d'inscription: avril 2017
Localisation: Laval
Messages: 37
J'aime: 3
Remercié 11 fois dans 6 messages
Par défaut

Salut à tous,

Sur le point de craquer pour la nouvelle Plug In pour remplacer ma Prius IV, ce bug n'est pas fait pour me rassurer. On m'avait pourtant vanté la fiabilité de la coréenne et j'ai été convaincu par le test sur route que j'ai pu effectuer sur leur véhicule d'essai, pourtant de la génération antérieure avant relooking.
N'hésitez pas à nous tenir au courant de l'avancée et, j'espère, résolution de vos soucis.
amstradeus est déconnecté   Réponse avec citation
Vieux 05/08/2020, 12h31   #43
amstradeus
Participant
Modèle: Prius 4
 
Date d'inscription: avril 2017
Localisation: Laval
Messages: 37
J'aime: 3
Remercié 11 fois dans 6 messages
Par défaut

Panne ce matin même. A l’étranger, donc j’espère que ce ne sera pas trop galère en terme d’assistance.
Ioniq qui a 4 mois. 4800 kms.
Ce matin, plus rien. Même pas un écran qui s’allume, la voiture semble morte. Pourtant tout allait parfaitement encore hier soir. Jamais eu un seul message d’alerte. Le concessionnaire suspecté la batterie 12v hs. J’attend le dépanneur et vous tiendrai au courant.
amstradeus est déconnecté   Réponse avec citation
Vieux 05/08/2020, 12h35   #44
artur
Prius Touring Club

Modèle: Lexus CT200h/RX450h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 10 241
J'aime: 5 195
Remercié 7 622 fois dans 3 920 messages
Par défaut

Tu n'aurais pas oublié un consommateur électrique quelconque hier soir qui aurait pu décharger la 12V ?
__________________
RX ->
| Lexus RX 450h 07/2016 98kkm | Lexus CT Executive 05/2015 110kkm | Toyota Yaris 05/2011 113kkm |
| ex Lexus IS 300h Executive 01/2014 164kkm |
| ex Honda Accord 2.2l iCTDI 05/2005 286000km | ex Honda Civic 1.5i GT 1986 252kkm |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |
artur est déconnecté   Réponse avec citation
Merci à artur de la part de :
Robain (05/08/2020)
Vieux 05/08/2020, 13h40   #45
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 12 192
J'aime: 8 200
Remercié 5 198 fois dans 3 269 messages
Par défaut

@ amstradeus .
Pourrais tu changer dans ton profil ta voiture , c'est toujours une P4.
Et en lisant ton post , on pourrait croire que c'est une P4 en panne à 4800 kms
Je te remercie déjà
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 18/08/2020, 16h03   #46
amstradeus
Participant
Modèle: Prius 4
 
Date d'inscription: avril 2017
Localisation: Laval
Messages: 37
J'aime: 3
Remercié 11 fois dans 6 messages
Par défaut

Donc, il s'agissait bien de la batterie 12V complètement à plat.
Je ne pense pas avoir laissé quoi que ce soit allumé, d'ailleurs le véhicule n'éteint il pas tout en étant fermé ? Du coup, maintenant, je débranche les câbles USB et laisse le comodo de lumière sur Off pour éviter toute mauvaise surprise...

En revanche, je suis extrêmement déçu par le SAV Hyundai. J'ai attendu 1 semaine pour voir la batterie changée. Alors oui, on m'a prêté un Captur, mais en attendant j'ai dû décaler mon départ de 3 jours, tout à mes frais.
Donc 3 jours d'hôtel, restaurant en plus, à 4, ça douille.
Heureusement qu'avec la covid, tout n'était pas plein, sinon je ne sais même pas comment j'aurai fait.
Le pire est surtout que c'est moi qui ai fait toutes les démarches et que quand Hyundai daignait me rappeler c'est moi qui leur donnait l'état d'avancement des travaux !

J'attends que mon vendeur revienne de vacances pour en discuter avec lui. J'avoue que l'image de fiabilité de la marque en prend un coup me concernant...

PS : promis, je vais changer la photo
amstradeus est déconnecté   Réponse avec citation
Merci à amstradeus de la part de 2
artur (18/08/2020), Robain (18/08/2020)
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 04h31.
pages vues depuis le 20 Oct 2005 : 265,871,635


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory