Le site WEB du Prius Touring Club Votes AG 2019  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous intéressent > Toyota Prius III > Prius 3 - Entretien / Révisions / Pannes / Rappels
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Prius 3 - Entretien / Révisions / Pannes / Rappels Entretien / Révisions / Pannes / Rappels

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 01/12/2019, 22h06   #1241
sunnbricol
Participant hyperactif
Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 590
J'aime: 543
Remercié 536 fois dans 235 messages
Par défaut

Si ce n'est pas fait, essayes de débrancher la batterie 12V pendant 30mn, puis la rebrancher.

Le boîtier est probablement différent de celui monté sur la P2, mais de mon côté aucun bruit de relais qui s'enclenche.

Est ce que tu as les mêmes symptômes avec le boîtier débranché ?

Peux tu démonter le boîtier ( celui d'origine ) pour poster une photo du circuit recto verso ?

Comme c'est une pièce d'occasion, il se peut qu'il soit lui aussi hs, mais effectivement difficile à diagnostiquer !

Chez Toyota, quand j'ai voulu faire reprogrammer ma 2e clé ( en pensant que le problème venait de là ), après 1H de tentative vaine, le technicien est venu me voir pour me dire qu'il n'arrivait pas à communiquer avec ce fameux boîtier et qu'il était probablement cuit...

Ayant 2 prius , j'ai inversé les boîtiers, et par chance c'était ça, le total m'à été facturé près de 450€ ( achat de la clé, recherche de panne, démontage/remontage des garnitures de coffre).
sunnbricol est déconnecté   Réponse avec citation
Merci à sunnbricol de la part de :
Pont Vert (02/12/2019)
Vieux 03/12/2019, 22h01   #1242
matelo
Junior
Modèle: Prius 3
 
Date d'inscription: décembre 2016
Localisation: Finistère
Messages: 22
J'aime: 3
Remercié 4 fois dans 3 messages
Par défaut

J'ai débranché et rebranché la batterie, pas de changement.

J'ai démonté l'ancien boitier ( le nouveau également ), je n'ai rien observé de particulier, aucun composant noirci ou éclaté. Idem sur le nouveau.
Sans indice, difficile de savoir s'il est opérationnel ou non.

Lorsque je débranche le module, finalement, c'est mieux car je n'ai plus l'alerte "clé non détectée".

Le "cling-clang" ne vient pas de ce module car même débranché il est perceptible. Cela vient du démontage de la garniture qui l'a rendu audible.

Demain, je vais contacter toyota. Suivant le tarif annoncé, je répare ou non.
matelo est déconnecté   Réponse avec citation
Merci à matelo de la part de :
sunnbricol (04/12/2019)
Vieux 04/12/2019, 22h28   #1243
matelo
Junior
Modèle: Prius 3
 
Date d'inscription: décembre 2016
Localisation: Finistère
Messages: 22
J'aime: 3
Remercié 4 fois dans 3 messages
Par défaut

J'ai appelé ce matin le garage Toyota de Douarnenez, très bon accueil du patron.
Je lui explique mon problème et les solutions déjà essayées, il m'indique qu'il n'a jamais vu ça après un changement de batterie.
Il me propose de passer cet AM, il essaiera de reprogrammer la télécommande.
Je lui demande le coût, il me répond que pour seulement programmer une télécommande, ce sera gratuit.

Je prends ma voiture cet AM pour aller au garage et, miracle, la télécommande fonctionne.
Elle fonctionne même mieux qu'avant car avant je n'avais pas l'accès mains libres.
Je n'y comprends rien.

Comment est-ce possible ?

Patience et longueur de temps font mieux que force ni que rage.
matelo est déconnecté   Réponse avec citation
Merci à matelo de la part de 2
Pont Vert (05/12/2019), sunnbricol (04/12/2019)
Vieux 04/12/2019, 23h18   #1244
sunnbricol
Participant hyperactif
Modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 590
J'aime: 543
Remercié 536 fois dans 235 messages
Par défaut

La P3 à dû trembler à l'idée de passer à la valise diagnostique

Plus sérieusement, peut-être une certaine latence à la réinitialisation


Tout est bien qui fini bien.
sunnbricol est déconnecté   Réponse avec citation
Merci à sunnbricol de la part de :
Pont Vert (05/12/2019)
Vieux 05/12/2019, 14h17   #1245
yffig35
Participant hyperactif
Modèle: Prius 3
 
Date d'inscription: octobre 2014
Localisation: Chantepie
Messages: 579
J'aime: 14
Remercié 113 fois dans 82 messages
Par défaut

Tiens je fais aussi mon entretien dans ce garage.
C est celui qui est en direction de la Torche?
yffig35 est déconnecté   Réponse avec citation
Vieux 06/12/2019, 13h26   #1246
matelo
Junior
Modèle: Prius 3
 
Date d'inscription: décembre 2016
Localisation: Finistère
Messages: 22
J'aime: 3
Remercié 4 fois dans 3 messages
Par défaut

Non, c'est celui de Douarnenez.
C'est un petit garage Toyota près du Weldom, centrakor ...

Titine tourne comme une horloge désormais. J'ai changé les bougies hier, commandées sur oscaro, des bosch.
Les anciennes étaient marron, je pense qu'il était temps, je roule à l'éthanol.

Serrage préconisé 23 Nm, j'ai serré à 25 Nm. Ce qui n'est pas très fort, j'ai toujours peur qu'elles se dévissent.
Mais normalement avec le bouchon qui vient se coincer par-dessus, je pense qu'elles ne peuvent pas se dévisser.

Titine et moi, c'est une relation particulière, je pense qu'elle a eu peur qu'un autre homme la touche.
matelo est déconnecté   Réponse avec citation
Vieux 06/12/2019, 22h38   #1247
Robain
Prius Touring Club

Modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 10 730
J'aime: 6 919
Remercié 4 324 fois dans 2 758 messages
Par défaut

Et c'est pour cette raison que tu l'as serrée un peu plus fort que ce qui est normalement préconisé.
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 03h30.
pages vues depuis le 20 Oct 2005 : 240,708,639


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory