Attaque sur le forum

Pont Vert

Participant hyperactif
Prius Touring Club
Inscrit
23 Oct. 2005
messages
4,754
Score de réaction
1,416
Localisation
Boulogne-Billancourt
Véhicule
Hyundai Ioniq 5
Nous venons d'être victimes d'une attaque.

Rien n'a été détruit mais Priusfan a procédé par précautions à une migration qu'il avait préparée vers une nouvelles version de notre logiciel.

La conséquence malheureuse est le retour à l'état d'hier dimanche 24/8 au matin, date de la dernière sauvegarde.

Tous les messages, les inscriptions, les messages privés, etc... réalisés depuis hier matin sont malheureusement perdus.

Désolé pour les inconvénients générés.
 
c'est pas grave j'avais dit que des betises :-D

en tout cas bravo pour la réactivité
Mat
 
Bonsoir,
je confirme les propos de Pont Vert: notre forum a été cet aprés-midi l'objet d'une attaque.
conséquences visibles:

  • des nuisibles se sont inscrits pour envoyer des pubs douteuses (d' origine chinoise).

  • les mêmes nuisibles ont réussi à neutraliser l'interface d'administration (qui aurait permis de les flinguer).
une nouvelle version (sécurité renforcée) de ce forum était en phase de tests depuis hier matin; le passage en prod a été effectué à marche forcée8).

le résultat : nous sommes remontés à la nuit de samedi à dimanche (vers 3h du matin) en ce qui concerne les inscriptions et la prose des participants
 
Bravo aux administrateurs de ce forum pour leur rapidité et leur efficacité ! :jap:
L'ennemi de passera pas... :bg45:
:bravo:
 
Tout à fait d'accord ! Bravo à vous !! :jap:

Petit souci : On essaie de réécrire notre message d'hier après-midi mais problème : impossible de télécharger des photos dans la banque d'images... Elles n'apparaissent pas : une petite croix rouge s'affiche dans l'angle supérieur gauche... :eek:
Que faire ? Faut-il juste patienter ? :cool:
 
Des nuisibles

Bonsoir,
...les mêmes nuisibles ont réussi à neutraliser l'interface d'administration (qui aurait permis de les flinguer).
...
le résultat : nous sommes remontés à la nuit de samedi à dimanche (vers 3h du matin) en ce qui concerne les inscriptions et la prose des participants

J'étais à deux doigts de lâcher mon chien, mais quand il a su qu'il fallait remonter à 3 heures du matin, j'ai eu un grand soupirrrrr et puis rien

En nuisibles d'habitude il sait faire (surtout les mouches), mais là heureusement que vous ne comptiez pas sur lui.

A+ :bravo:
 
Bravo Priusfan pour votre réactivité.....

On apprécie....
On aurait été malheureux sans forum....:cry:

Cet épisode nous montre le talent de ceux qui travaillent dans l'ombre !
(je ne parle pas des nuisibles mais des mécanos du forum: Priusfan, Philou51, LMD, etc...)
:victoire: ;-)
 
Je comprend mieux pourquoi j'avais une page blanche quand je cliquais sur "forum", surement un coup de PSA ou/et Renault.
 
Coup de chapeau pour la réaction, j'étais chez mes parents et je croyais que c'était leur Pc qui refusait le Prius touring club.

Après la fin des j.o je vois que les chinois sont toujours la :cool:.:jap:
 
des nuisibles se sont inscrits pour envoyer des pubs douteuses (d' origine chinoise).
Puisque c'est comme ça je ne regarderai plus leurs J.O.! :cool:
J'étais à deux doigts de lâcher mon chien,
Et Chopin il n'a rien dit non plus ? Tu n'es pas aidé mon pauvre Priusfan. :cool:

Blagues à part bravo pour ta réaction ultra-rapide.
Bien joué! Jean.
 
Attaque

:coucou: Bonjour (surtout à nos Techniciens :cool:)

Bravo et un GRAND MERCI :ouioui: à nos éminents spécialistes en informatique pour leurs réactions et mesures efficaces :hehe::youpi:

Alors, là, j'regrette vraiment pas d'payer ma cotis. :-D

Un Forum -francophone- comme ça, il faut se lever tôt (ça m'arrive) pour en trouver un.:victoire:

Et, à Martigny, ou à Sierre on fêtera nos modestes Héros ;)
 
....problème : impossible de télécharger des photos dans la banque d'images... Elles n'apparaissent pas : une petite croix rouge s'affiche dans l'angle supérieur gauche... :eek:
Que faire ? Faut-il juste patienter ? :cool:

bonjour,:jap:

peux tu essayer et me tenir au courant , je pense que le pb est résolu.
 
Je comprend mieux pourquoi j'avais une page blanche quand je cliquais sur "forum", surement un coup de PSA ou/et Renault.

Mouais, et pourquoi pas un coup de Toyota qui ne supporte pas les critiques de l'intérieur de la Prius 3 ? :coolman:

Pour celles et ceux qui veulent reposter leur prose, il est possible de repècher via google:
  • chercher le fil via quelques mots clefs auquel on ajoute site:prius-touring-club.com (par exemple menfin citroen site:prius-touring-club.com)
  • Cliquer sur "En cache" (en bas à droite)
  • 143048b39b664a7c8.jpg
  • Puis après un p'tit coup de pomme-C pomme-V (copier/coller) et on reposte ni vu ni connu :grin:

Si ça peut aider...
 
Pour Priusfan

:victoire: Tout semble rentré dans l'ordre ! Le téléchargement de photos dans ma banque d'images s'est très bien passé... Reste à réécrire mon message, ce qui est un moindre mal !

Merci et encore bravo !! :dieu:
 
Et bien bravo, mais est-ce made in PRC ?
Popular Republic of Contrefaçon, ok je sors :grin::grin::grin::sad::jap::jap::jap:
 
Bravo pour la réaction rapide et la "médication anti-virus" !
N'empêche que c'est quand même une histoire bizarre , d'autant plus que plusieurs @mails ont disparu sur des dates bien anterieures au 23/08. J'étais en discussion avec Palm35 pour publier des photos sur le site (Prius aux USA ) tout a disparu :cry:
Bonne journée !:D
 
Super boulot en effet.

Sans me vanter, je dois avouer que je ne suis pas surpris : je savais que Priusfan allait une fois de plus jouer le superhéros et remettre tout cela dans le droit chemin.:jap1:

En attendant, j'ai reçu quelques liens vers des sites prometteurs de lingerie coquine, mais je ne peux même pas les tester (tant pis pour Bibou):grin:.

Allez, c'est reparti comme en :papy:
 
Priusfan: Merci pour ta super-action antimissile.

Pour ma part j'avais fermé l'accès depuis 2 ans à tous mes sites aux classes IP chinoises pour parer aux attaques spam incessantes. Bonne pâte, pour le JO j'avais rouvert la Chine pour permettre aux visiteurs des JO de pouvoir accéder à mes sites, la réaction a été immédiate: Re pollution par des fausses annonces chinoises, donc je referme l'accès à cette partie du monde pas trop fréquentable finalement et qui de plus doit à avoir beaucoup de peine à nous lire dans la langue de Molière.
La muraille de Chine ce n’est pas pour rien qu'elle existe...

Si ma liste des classes IP zones chinoises que j'ai recencé comme perturbatrice t'interesse j'ai celà
 
Bravo pour cette réaction super rapide.

moi aussi, j'étais sur que nos super-hér.. Webmasters allaient sauver la planète ! 8)
 
Que certains souhaitent villipendier les pirates et les diffuseurs de pourriels, c'est compréhensible suite à cette attaque de notre forum.

Je vous demande cependant d'éviter de généraliser et d'accuser des catégories entières de personnes ou des sociétés commerciales qui ne sont en rien responsables de ce qui est arrivé. Le respect des autres est une caractéristique fondamentale de notre forum et nous continuerons à y veiller.
 
Merci

Alors, là, j'regrette vraiment pas d'payer ma cotis. :-D

Bonne remarque:jap:

Surtout que des heures de technicien maintenance site,ç'est pas donné:grin:

C'est du beau boulot,mais encore une fois,Chopin a du attendre pour sa ballade:-D
 
Bravo pour la réaction rapide et la "médication anti-virus" !
N'empêche que c'est quand même une histoire bizarre , d'autant plus que plusieurs @mails ont disparu sur des dates bien anterieures au 23/08. J'étais en discussion avec Palm35 pour publier des photos sur le site (Prius aux USA ) tout a disparu :cry:
Bonne journée !:D

De mémoire, cet échange avec Palm35 dans "Prius aux USA" date de dimanche 24 après-midi. La sauvegarde que nous avons utilisée pour restaurer le forum datant du dimanche matin, il est normal de ne pas l'y retrouver.

La question portait sur la publication des photos. Se référer à comment placer une photo dans mon message? Si tu n'y trouves pas la réponse à tes problèmes de publication, tu peux expliquer dans ce fil où cela coince exactement.

:jap:
 
...Alors, là, j'regrette vraiment pas d'payer ma cotis. :-D...

salut le breton,:jap:
pour info, la cotis sert, entre autres, à payer l'hébergement, mais en aucun cas à abreuver le webmestre.:-D
 
Hier, en rentrant du travail, plus moyen de moyenner :mur:

Ma fille réinstallait son PC .... j'ai faillit croir qu'elle perturbait le réseau :grimace: , quand PontVert, toujours égal à lui-même, a informé :dactylo:
Merci à toi, j'ai failli :dispute: :silence:
Alors qu'elle a parfaitement maitrisé :coeur:

Encore bravo à tous

:ovation::ovation::ovation:

:jap:
 
Pages vues depuis le 20 Oct 2005: 309,058,031
Retour
Haut Bas