Fonctions ODB inaccessibles en roulant

Fred94

Junior
Inscrit
14 Fév. 2006
messages
5
Score de réaction
0
J'ai reçu ma prius sol pack hier et de temps en temps mon écran n'affiche pas tous les icones en surbrillance : pour le téléphone je n'ai que "composés rapide" et pour la partie "menu", les "points mémoires" et un autre icone ne sont pas en surbrillance.

Ce problème notamment pour le tel n'est pas permanent. Quelqu'un a t-il constaté le même pb. Je vais en parler à Toy.

Merci,
 

priusfan

darwiniste
Prius Touring Club
Inscrit
22 Oct. 2005
messages
6,480
Score de réaction
9,297
Localisation
conflans ste honorine
Véhicule
UX250h, Pijot iOn, ex Rav4h
;-)
est ce que ne serait pas en roulant que ces icones ne seraient plus accessibles?
si oui c'est normal, certaines fonctions ne sont accessibles qu'à l'arret.
 

Papipol

Participant
Inscrit
30 Oct. 2005
messages
76
Score de réaction
1
;-)

Attention, si tu cela se produit lorsque tu roules au delà d'une certaine vitesse, c'est normal.
Nombre de fonctions ne sont en sur-brillance qu'a l'arrêt.
Par mesure de sécurité, ces fonctions ne sont plus accessibles lorsque la voiture roule, donc plus de sur-brillance.




HA!... Grilled... par Priusfan mais nos idées se rejoignent :shock:
 

Lenormand

Participant très actif
Inscrit
3 Janv. 2006
messages
479
Score de réaction
76
Localisation
Normandie Basse
Véhicule
Rav IV 5 HSD 4 roues Mazda Mx5 NDST
Re: Ecran tactile

Fred94 à dit:
J'ai reçu ma prius sol pack hier et de temps en temps mon écran n'affiche pas tous les icones en surbrillance : pour le téléphone je n'ai que "composés rapide" et pour la partie "menu", les "points mémoires" et un autre icone ne sont pas en surbrillance.

Ce problème notamment pour le tel n'est pas permanent. Quelqu'un a t-il constaté le même pb. Je vais en parler à Toy.

Merci,
C'est quoi ce téléphone qui, hormi le souci évoqué, semble bien accepter la bluetousse ? :-D
Pour mémoire, et ceux qui ne suivent pas, le mien, Sony E. P910i ne veut toujours rien savoir :evil:
Merci pour la réponse ;-)
 

Fred94

Junior
Inscrit
14 Fév. 2006
messages
5
Score de réaction
0
Oui en effet c'est en roulant .... meci pour cette précision. Mon téléphone est un Sony Ericsson T630. No pb avec bluetooth.
 
Pages vues depuis le 20 Oct 2005: 280,732,522
Haut Bas