Lexus RX 450h - Conduite sur la neige et dans la boue

artur

Lexusien
Administrateur
Prius Touring Club
Inscrit
21 Janv. 2014
messages
17,059
Score de réaction
15,778
Localisation
St Christophe sur Condé
Véhicule
Lexus CT200h,RX450h Executives
Il y a 1 mois environ un peu de neige est tombé en Normandie ce qui m'a permis de tester le RX sur des routes blanches.
Au niveau des conditions, la température était inférieure à 0°C, les routes étaient bien blanches avec quelques centimètres de neige déposée et parfois tassée.
Le RX est équipé des pneus hiver Nokian WR SUV 4 avec peu d'usure (au moins 6mm de sculpture restante).
Comme le terrain est vallonné j'ai pu voir le comportement du RX (et le mien) en différentes situations.

Les accélérations en ligne droite se font avec un bon grip. Il y a une bonne motricité et la puissance est assez rapidement répartie entre le train avant et arrière.
La répartition est assez normale vu le couple et la puissance disponible sur le RX. On a pas besoin d'appuyer très fort pour mettre à mal le grip sur le train avant.
L'écran central derrière le volant permet de surveiller d'un oeil la répartition de la puissance AV/AR et même D/G.
La voiture est stable en ligne droite même en cas de perte momentanée d'adhérence.
Une montée se fait bien, le grip est préservé.
En virage la situation se complique. Si on accélère un peu trop la voiture a tendance à décrocher, même si c'est rattrapé par ESP.
Ce n'est pas tellement surprenant en soi. Le véhicule est haut, lourd, il a tendance à se faire éjecter de la trajectoire.
Je suppose que le comportement dépend là aussi des pneus. J'en ai pas d'autres pour le RX.

Le freinage est également efficace. On ne se met pas trop en travers quand on est à plat.
En descente et en virage cela peut se compliquer un peu. L'arrière se balade un peu vu que le train arrière n'est pas entrainé en permanence. Bref, faut faire gaffe.
Mais le freinage en descente n'a jamais été mon fort, probablement pas assez de pratique.
D'un autre côté, la neige tassée, ça glisse très bien, on est pas loin d'un miroir.

Comme je n'ai jamais été en difficulté réelle, je n'ai pas eu de présence d'esprit de jouer sur le paramétrages des béquilles (lire: assistances à la conduite) qui sont restées actives comme d'habitude.
 
Tu as essayé dans la petite suisse normande 🤔🤔🤔

Et n'oublie pas , les meilleurs pneus à l'arrière hein. 👍
 
Bonjour
Merci pour le retour
Je suppose que ces constats ont été faits avec le mode "snow" activé
As tu fait des essais en mode "normal" pour voir la différence ?
 
Il n'y a pas de mode snow sur cette génération.
 
Pour @Mal_B...

Je ne sais plus si j'ai parlé en détail du mode AWD sur le RX, mais le principe du fonctionnement est assez simple.
Tant que la puissance à passer sur le train avant ne met pas en danger la stabilité du véhicule, le moteur arrière reste au repos.
Dans le cas du RX de cette génération, il faut pouvoir passer les 313ch. Et là, les choses se compliquent.
C'est trop pour le train avant. Cela veut dire que si on appuie à fond le train arrière va aider à passer la puissance en parallèle du train avant.
C'est pareil quand il y a un souci de motricité (exemple conduite sur neige). Dès que l'adhérence du train avant est mise à mal, le train arrière va essayer de compenser.
Il est possible que le train arrière se déclenche aussi quand il y a un problème de stabilité. Un peu sur le même principe que l'ESP.
 
Ou le TCS avec . Ca va "travailler " dur et sec , moteur et trains avant et arrière , en roue libre ou motrice d'avant en arrière et de gauche à droite zaussi.
 
Faute de neige, j'ai eu à rouler sur des routes non-bitumées pleines de boues. La motricité était très mauvaise.
Je roulais au pas pour admirer les environs assez sauvages.
Je me suis rendu compte que la voiture a visiblement détecté les difficultés de motricité car sur l'écran de contrôle j'ai vu que le couple était réparti de façon quasi-identique sur les quatre roues ce qui n'arrive pas habituellement dans une conduite au ralenti sans une sollicitation soutenue de l'accélérateur.
En revenant sur une section bitumée, la voiture a continué quelques mètres avec une traction sur quatre roues avant de revenir sur la traction avant uniquement.

C'est la première fois que je constate un passage en 4 roues motrices automatiquement de cette manière. C'est assez intelligent.
Sur l'écran de contrôle je n'ai pas vu de modification de couple entre les 4 roues. Peut-être que c'était réparti uniformément, peut-être que l’échelle de l'afficheur n'était pas assez précise.
 
Dernière édition:
En revenant sur une section bitumée, la voiture a continué quelques mètres avec une traction sur quatre roues avant de revenir sur la traction avant uniquement.
C'était le temps nécessaire que pour " nettoyer " les pneus 😋😉🤣😂
 
Pages vues depuis le 20 Oct 2005: 311,625,634
Retour
Haut Bas