Panne à la noix, grosse frayeur

priouche

Participant
Inscrit
28 Juil. 2006
messages
56
Score de réaction
0
Localisation
06 Alpes Maritimes
Véhicule
Prius 1
Bonsoir,

L'autre matin je vais pour démarrer l'auto stationnée sur le parking en travaux de la résdence où je niche en famille.

Je tourne la clef et le moteur démarre et s'arette immédiatement, laissant apparaitre un écran gris avec trois logos, dont un warning, engine failure. Je décide quand même de partir en electrique, le garage toyota n'étant pas très très loin de là ou je suis. Trois cents mètres plus loin, le moteur redémarre, mais les témoins restent allumés.

C'est à mon fils de 7 ans que je doit la solution. Il me dit: "Papa, le pot d'échappement était peut être bouché par du sable venant du tas dans lequel tu t'était garé!!!" Bravo Leopold.

Arrivé sans probs chez le concessionnaire Toyota Monaco, le tech à branché une espèce d'énorme pda et a simplement effacé deux messages d'erreur, un pour l'hybride, un autre venant du moteur, et je suis reparti comme en 14.

Belle frayeur en tout cas....
 

Ageasson

Participant hyperactif
Prius Touring Club
Inscrit
16 Nov. 2005
messages
19,590
Score de réaction
8,315
Localisation
Cantal
Véhicule
Prius 2 Sol Pack IPA MC
Dernière modification par un modérateur:

jeepee

Participant hyperactif
Inscrit
10 Juin 2006
messages
1,728
Score de réaction
8
Localisation
Val d'Oise et Var
Véhicule
PIII Lounge TOS Gris Graphite
:D C'est drôle, 99 fois sur 100, quand je mets le contact, elle ne démarre pas (l'effet "Prius Dry"), même en cette saison.
Il ne devait plus y avoir beaucoup de jus au bout de la clé de l'ami Priouche !:-D
 
Pages vues depuis le 20 Oct 2005: 280,881,556
Haut Bas