Panne réglage lombaire Prius 3

fbruneau

Junior
Inscrit
9 Avr. 2015
messages
10
Score de réaction
4
Localisation
Ile de France
Véhicule
Prius 3
Bonjour,

N'étant pas membre, je n'ai pas pu créer de nouveau sujet, je me permets donc d'écrire ici en espérant qu'un modérateur placera mon sujet au bon endroit.

Voilà donc que le réglage électrique du siège conducteur de ma Prius 3 Active (08/2009 - 117000km) ne fonctionne plus.

J'entends bien le moteur tourner lorsque j'appuie sur le bouton, mais le réglage reste en position la moins "gonflée".

J'ai regardé l'arrière du siège et le système semble accessible en dé-houssant le siège par le bas.

Je n'ai rien trouvé sur ce forum, ou même sur google.

Quelqu'un a-t-il déjà eu ce problème ou suis-je le premier ?

Avez-vous une idée du mécanisme ? est-ce mécanique ou pneumatique ?

Dans le second cas, j'imagine qu'un tuyau aurait pu se débrancher...

Merci d'avance pour votre aide.

Pour info, c'est le premier problème que je rencontre avec cette voiture (après une Alfa-Roméo 166, c'est impressionnant !)
 
Pour me faire connaitre oui, mais je vous lis depuis 2011 (date d'achat de ma Prius 3)

J'ai essayé vos combines pour économiser du carburant (pulse & glide) mais sans succès :grin:
 
Recherche Glouglou : "prius lumbar toyota problem" (sans mettre les " ")

Avec les bons mots clefs, en anglais :
http://priuschat.com/threads/900-lumbar-support-repair.134343/

Suis d'accord avec jogger : Se faire aider, c'est aussi contribuer :jap:

De l'aide pour consommer moins avec la Prius 3 => En décrivant l'utilisation (longueur des trajets), le relief et la météo, les contributeurs pourront aider ICI.
 
Vous vous en servez de ce réglage vous?? J'ai trouvé ce truc parfaitement inutile, l'on aurait pu gagner une paire de kilos sur le coup à mon avis!
 
Je ne l'ai pas, mais les sièges avants de l'Auris 2 (TS ou non) ont d'office un bon soutient lombaire (sans option de réglage motorisé, inclus dans un pack).
Malgré des problèmes de dos (sciatique liée aux disques entre L4-L5 et L5-S1, certains doivent connaître), j'ai moins mal qu'avec de bons sièges avec réglage (manuel) mais avec une boîte manuelle. La douceur de l'e-CVT de l'hybride et l'absence d'embrayage et de levier de vitesse joue aussi un rôle important.
 
C'est dommage que tu aies attendu une panne pour te faire connaître!

Bienvenue sur ce forum....
D'un autre côté ça n'est pas forcément plus mal de ne pas poster lorsqu'on n'a rien d'utile à apporter sur le sujet concerné... :siffle:

Pour résumer la discussion priuschat signalée par Xenon31 la réparation du mécanisme est annoncée à 900 $ par l'agent Toyota consulté.
Probablement autant d'euros à prévoir par un concessionnaire français (à mon avis).

Le remplacement complet d'un siège conducteur coûte une fortune, et la probabilité d'en trouver un en bon état dans une casse est assez faible.
 
J'ai trouvé des microfiches aux USA.

A priori je n'ai pas identifié de moteur ou mécanisme vendu au détail, mais je ne sais pas si les Prius américaine disposent de ce mécanisme.

Si c'est le cas, ça signifie qu'il faut dé-housser et changer le dossier (400$)

Par ailleurs, je n'utilise pas le réglage lombaire, c'est ma femme qui l'utilise, on a donc modifié le réglage à chaque changement de conducteur...
 
D'un autre côté ça n'est pas forcément plus mal de ne pas poster lorsqu'on n'a rien d'utile à apporter sur le sujet concerné... :siffle:

Pour résumer la discussion priuschat signalée par Xenon31 la réparation du mécanisme est annoncée à 900 $ par l'agent Toyota consulté.
Probablement autant d'euros à prévoir par un concessionnaire français (à mon avis).

Le remplacement complet d'un siège conducteur coûte une fortune, et la probabilité d'en trouver un en bon état dans une casse est assez faible.
Pourquoi, tu crois que j'allais lire tout le fil, ou parcourir plusieurs page de Glouglou :eek:
Faut bien laisser l'interessé faire un minimum de boulot non :grin:

Mais bon, rien de tel de critiquer quelqu'un qui participe ... :dead:

PS : La prochaine fois, je ne ferai aucune recherche et laisserai les questions sans réponse.
 
La parano n'aide pas tellement non plus. :cry:

1. Je répondais clairement à jogger.
2. Je te cite nommément comme ayant indiqué une piste utile.
3. Je résume en français pour les lecteurs mal à l'aise en anglais. Ce forum est francophone d'une part, et d'autre part je ne savais pas encore si fbruneau pouvait s'aventurer sur les sites anglophones.
4. Sinon mon message se serait simplement ajouté aux trop nombreux HS moralisateurs faussement censés encourager les gens timides ou réservés à participer.
 
Que ce forum serait triste si les interventions des membres n'incluaient pas un peu d'humour! (je l'aurais quitté depuis longtemps!)

Ageasson: tu n'as plus le droit d'écrire (à moins que ce soit pour faire une réponse précise à une question posée).
 
Tant qu'à utiliser Google Translate autant utiliser directement un navigateur offrant la traduction en ligne (Google Chrome par exemple). Pour s'enfiler des pages de forum c'est quand même un peu plus pratique.

Ceci dit, s'il faut raisonnablement se méfier de ce qu'on peut trouver sur internet il faut malheureusement ajouter une couche supplémentaire de méfiance lorsqu'on doit passer par un traducteur automatique.
Ces outils sont impressionnants compte tenu de la difficulté de la tâche entreprise, mais ils trouvent fréquemment leurs limites et n'en préviennent pas forcément l'utilisateur.
 
Que ce forum serait triste si les interventions des membres n'incluaient pas un peu d'humour! (je l'aurais quitté depuis longtemps!).
Faites de l'humour entre vous (toi et tes partenaires habituels), ou avec des lecteurs aguerris et tolérants si vous ne pouvez vous en passer, mais ce serait très apprécié par le club que vous n'exerciez pas vos talents supposés sur les nouveaux venus dès qu'ils pointent le nez.
Attendez au minimum de savoir s'ils sont preneurs. Si c'est le cas ils ne manqueront pas de se joindre à vous lorsque vous vous manifestez.
 
J'espère que d'autres membres vont réagir à ce message:sad:

Perso et primo, je n'ai pas vu de nouveau mal accueilli......
Secundo, chacun a son avis au sujet des gugusses qui tirent vers le bas la qualité
de ce respectable Forum........
Ces gugusses sont idiots et ridicules aux yeux de certains, et la réciproque est
des plus certaine.........
......Et c'est vraiment dommage !!!!
 
En 2011 j'ai acheté une P3 Lounge de 2009, et le proprio m'avait prévenu que la seule panne qu'il avait eu concernait le support lombaire - le sac gonflable avait crevé et Toyota avait changé complètement le siège (pour un montant élevé pris en charge sous garantie, mais je ne sais plus combien).
 
En 2011 j'ai acheté une P3 Lounge de 2009, et le proprio m'avait prévenu que la seule panne qu'il avait eu concernait le support lombaire - le sac gonflable avait crevé et Toyota avait changé complètement le siège (pour un montant élevé pris en charge sous garantie, mais je ne sais plus combien).

Merci pour ce retour.

Il semble donc que le système soit pneumatique.

Je vais démonter ça ce WE.

Avec un peu de chance, une rustine et hop ! :cool:
 
:pardon:Remplaces le donc par un hérisson, cela donnera du piquant au massage ...!
 
Merci pour ce retour.

Il semble donc que le système soit pneumatique.

Je vais démonter ça ce WE.

Avec un peu de chance, une rustine et hop ! :cool:

Je suis aussi intéressé par ton retour, j'ai acquis cette semaine ma prius 3 (aupres d'un particulier) et je viens tout juste de m'apercevoir que le système lombaire est HS, j'ai beau appuyer sur ce fichu bouton rien ne se passe... pas un bruit (meme pas celui d'un moteur électrique):eek:

Si tout cela pouvait provenir d'un simple fil déconnecté, possible de me dire après ta "dissection" si des éventuels branchements paraissent féblares?

Merci!
 
serait ce une maladie des P3 ?
dans ma recherche d'occasion, je suis déjà tombé sur une en vente dont le système de reglage lombaire avait été changé (sous garantie)
 
Je suis aussi intéressé par ton retour, j'ai acquis cette semaine ma prius 3 (aupres d'un particulier) et je viens tout juste de m'apercevoir que le système lombaire est HS, j'ai beau appuyer sur ce fichu bouton rien ne se passe... pas un bruit (meme pas celui d'un moteur électrique):eek:

Si tout cela pouvait provenir d'un simple fil déconnecté, possible de me dire après ta "dissection" si des éventuels branchements paraissent féblares?

Merci!

Pour ma part, le problème est différent, le moteur s'actionne bien quand j'appuie sur le bouton. Je te conseille de vérifier les connectiques sous le siège.

Je n'ai pas eu le temps de démonter le siège ce WE. Je vous tiens au courant.
 
Pour ma part, le problème est différent, le moteur s'actionne bien quand j'appuie sur le bouton. Je te conseille de vérifier les connectiques sous le siège.

Je n'ai pas eu le temps de démonter le siège ce WE. Je vous tiens au courant.

Nos problemes ne sont en effet pas les mêmes :evil:

J'ai jetté un oeil sous le siège, tout semble ok. J'ai envie de titiller les connectiques, possible de deconnecter et reconnecter sans risque? (Il y a trois fiches dont une qui doit probablement gerer l'air bag, je voudrais pas faire n'importe quoi8))
 
Dans le " faites le vous même " de Toto+ du 10 avril, ils parlent de souder le connecteur d'air-bag sous le siège quand le contact est défaillant.

Ils conseillent de débrancher la batterie ( chez nous la 12 V accessoire ) et d’attendre au moins 5 vraies mn, pour éviter de déclenchement du ballon.

je prendrai les mêmes précautions !
 
Pages vues depuis le 20 Oct 2005: 311,731,475
Retour
Haut Bas