Parasites sur Aux

yves84_2000

Participant très actif
Inscrit
23 Nov. 2005
messages
242
Score de réaction
0
Je ne sais pas si cela a déjà été exposé come problème, mais le recherche n'a rien donné.

Le problème rencontré est le suivant : J'utilise un Archos PMA 400 que je connecte sur la prise Aux dans l'accoudoir et que j'aliment par une alimentation d'origine Archos par la prise 12V de l'accoudoir.

J'ai un énorme sifflement de style parasite qui se fait entendre de manière assez aléatoire. Je ne sais pas encore si c'est lié à l'alimentation ou à la connexion aux.

Je pense sans que j'ai pu vraiment le déterminer (je roulais) que c'est les phases "electriques" de la Prius qui causes ce genre de parasites. Il y aurait il un moyne d'isoler l'alimentation et la connection Aux pour réduire ou faire disparaitre les parasites ? Merci aux spécialistes de l'electroniques, et ils sont nombreux !
 

yves84_2000

Participant très actif
Inscrit
23 Nov. 2005
messages
242
Score de réaction
0
Je relance un peu ce sujet car j'ai refait des tests ce WE, mon problème de parasites vient de l'alimentation . Des que je branche ma prise allume cigare un sifflement continu se fait entendre via mon lecteur mp3.
Est ce que quelqu'un connait le moyen de déparasiter une alimentation facilement ?
J'avoue être assez nul en electronique.

Merci d'avance :?:
 

Prius56

Membre Honoraire
Prius Touring Club
Inscrit
28 Oct. 2005
messages
2,094
Score de réaction
357
Localisation
Bretagne Golfe du Morbihan
Véhicule
Yaris Hybride DynamicPrius 3 Plug in 1F7 "Lounge "
Parasites sur prise Aux

;-) Bonjour yves84_2000,

Pour ton information: aucun parasite quand je branche mon iPod sur la prise Aux de Prius Pack 2006.

Bien cordialement et au plaisir de te voir au Rassemblement? :-o
 

priusfan

darwiniste
Prius Touring Club
Inscrit
22 Oct. 2005
messages
6,469
Score de réaction
9,266
Localisation
conflans ste honorine
Véhicule
UX250h, Pijot iOn, ex Rav4h
yves84_2000 à dit:
Je relance un peu ce sujet car j'ai refait des tests ce WE, mon problème de parasites vient de l'alimentation . Des que je branche ma prise allume cigare un sifflement continu se fait entendre via mon lecteur mp3.
Est ce que quelqu'un connait le moyen de déparasiter une alimentation facilement ?
J'avoue être assez nul en electronique.

Merci d'avance :?:
;-)
Oui, tu changes d'alimentation.
Nous avons rencontré le même type de pb avec ludovic lors de la mise en route de sa caméra de recul: l'alim de son téléphone générait des parasites sur l'écran.
la solution a été de remplacer le chargeur par un autre ne générant pas de parasites.
 

yves84_2000

Participant très actif
Inscrit
23 Nov. 2005
messages
242
Score de réaction
0
priusfan à dit:
yves84_2000 à dit:
Je relance un peu ce sujet car j'ai refait des tests ce WE, mon problème de parasites vient de l'alimentation . Des que je branche ma prise allume cigare un sifflement continu se fait entendre via mon lecteur mp3.
Est ce que quelqu'un connait le moyen de déparasiter une alimentation facilement ?
J'avoue être assez nul en electronique.

Merci d'avance :?:
;-)
Oui, tu changes d'alimentation.
Nous avons rencontré le même type de pb avec ludovic lors de la mise en route de sa caméra de recul: l'alim de son téléphone générait des parasites sur l'écran.
la solution a été de remplacer le chargeur par un autre ne générant pas de parasites.

Merci pour vos réponses, seul petit problème l'aliment de l'Archos est assez spécifique et donc pas facile à remplacer. PAr contre est que l'on peut rajouter un anti parasite sur cette alimentation ??
 

lmd

Administrateur
Administrateur
Modérateur
Prius Touring Club
Inscrit
29 Déc. 2005
messages
2,811
Score de réaction
1,374
Localisation
Le Perreux sur Marne
Véhicule
Tesla 3 LR
hello,
Tu devrais pouvoir améliorer les choses avec des ferrites (comme on en trouve qq fois sur les alim de PC portables / modems adsl / ...)
 

yves84_2000

Participant très actif
Inscrit
23 Nov. 2005
messages
242
Score de réaction
0
Ce Week end j'ai fait un peu de bricolage, j'ai installé un condensateur sur mon alimentation 12V
Les parasites ont considérablement diminué, mais sans disparaitre totalement.
Je vais essayer de trouver une ferrite pour éliminer le reste. Sinon on m'a conseiller de prendre le "jus" directement sur la batterie Qu'en pense les spécialistes de l'electronique du Forum ?
 

Less Polluter

Participant hyperactif
Inscrit
7 Déc. 2005
messages
8,067
Score de réaction
1,901
Localisation
LXXV
Véhicule
Prius 7 (3+4) PHEV²
Puisqu'on est aux condensos :
J'aurais aimé éviter la coupure de certains accessoires (autoradio, ecran LCD que j'ai rajouté) lors de l'allumage du moteur (c'est pas celui de la Prius). Quel dispositif faut-il mettre afin de leur garantir l'énergie pour tenir, disons 2, 5 ou 10 secondes ?
:-D
 

priusfan

darwiniste
Prius Touring Club
Inscrit
22 Oct. 2005
messages
6,469
Score de réaction
9,266
Localisation
conflans ste honorine
Véhicule
UX250h, Pijot iOn, ex Rav4h
tu ajoutes une diode et un condensateur.
la diode va garantir que l'énergie du condensateur serve uniquement aux équipements que tu as choisi.
 

Less Polluter

Participant hyperactif
Inscrit
7 Déc. 2005
messages
8,067
Score de réaction
1,901
Localisation
LXXV
Véhicule
Prius 7 (3+4) PHEV²
Merci.
Donc c'est pas idiot comme idée et faisable (à se demander pour quoi les constructeurs ne le font pas, il seraient à un condenso et une diode près ?).
Puis-je encore une :eek:
Qulles caractéritiques (capacitées que sais-je, fonction de la puissance et du temps de maintien désiré) ?
:-D
 
Pages vues depuis le 20 Oct 2005: 280,056,730
Haut Bas