Site WEB du Prius Touring Club

Philou51

Participant actif
Inscrit
30 Oct. 2005
messages
176
Score de réaction
12
Localisation
Châlons en Champagne
Véhicule
Tesla Model 3
Suite au rassemblement de Lyon et à la petite discussion qui a eu lieu dans la partie "Membres", je viens d'effectuer une Mise à jour du site :mrgreen:

Toute remarque éventuelle ou proposition peut m'être adressée par MP. :smile:

Bon, c'est pas tout ça mais j'ai soif, moi maintenant ! ;) :cool:
 
:cool: :bravo:
 
Dernière modification par un modérateur:
:bravo: :ovation:
procédez éventuellement à un rafraichissement car selon le navigateur, il est possible qu'il vous montre ce qu'il a gardé en mémoire. (en tout cas c'est ce qui m'est arrivé ce matin avec firefox).
 
:bravo:

Génial... rien à dire : du travail de pro.
 
C'est bien , c'est sobre, c'est joli, c'est rapide.
Que demande le peuple ???

Encore bravo pour votre engagement. :bravo:
 
meilleur visibilité

:coucou:
pour améliorer le référencement de notre site/forum ,
une suggestion (déja mentionnée par ? :oops: ?), au lieu d'utiliser vos favoris, passez par google , tapez : prius
avec ce terme ,nous apparaissons en haut de la page 2, cliquez sur le lien.

avec un peu de persévérance, nous serons bientot en haut de la page 1 :D
 
Ce n'est pas parcque X internautes vont cliquer sur un lien sur Google que ce lien va monter dans le classement. Google ne fonctionne pas comme ça.

Un site intéressant sur le référencement (Google et autres) : http://www.webrankinfo.com/

Amicalement ;)
 
:coucou:suite à de nombreux pb d'accés aujourd'hui, le forum a été stoppé temporairement en fin de journée pour s'assurer d'une sauvegarde intégrale pour le kazou...
l'idée de perdre l'intégrale des citations de ageasson :jap: ou de l'pèredenis :jap:
nous effrait (presque) tous :mrgreen:
 
Qui aurait une idée sur ces "problèmes " de connection que je rencontre aussi depuis deux jours également ? :eek: Merci aux pros du net...
:coucou:
 
priusfan à dit:
kazou...
l'idée de perdre l'intégrale des citations de ageasson :jap: ou de l'pèredenis :jap:
nous effrait (presque) tous :mrgreen:
:lol: .....Ben mon vieux......rien que l'idée d'une telle catastrophe vous fait bégayer sur le clavier et.....le PRESQUE m'effraye à mon tour .....Quoi !..
La littérature de Haute Volée Intello-Humoristico-Sérieuse que nous suons à produire, ne recueuillerait pas une approbation à 100%......?? Vais t'y foutre une remontée de bretelles à mon Conseiller en communication,...MOI !
:ouioui: :hehe: :dispute: :horreur: :eek: :tapedur: :tapedur: :tapedur:
 
:coucou:ce forum a migré ce soir dans la dernière version de vbulletin.
  • cela permet d' être à jour quant aux éventuelles failles de sécurité.
  • cela amène des nouvelles fonctionnalités que nous découvrirons ensemble.
 
Y'a maintenant un souci sur le forum, c'est quand quelqu'un fait une citation: après le pseudo de la personne, il y a une 'image' qui ne s'affiche pas !(et on a une croix avec 'voir le message')

 
Y'a maintenant un souci sur le forum, c'est quand quelqu'un fait une citation: après le pseudo de la personne, il y a une 'image' qui ne s'affiche pas !(et on a une croix avec 'voir le message')
Il suffisait d'enlever le numéro, mais il semble que ce soit actif maintenant.
Si ce n'est pas le cas j'éditerai mon message pour corriger.

Ouaip ça marche. Je tire mon chapeau aux gens qui y passent leur dimanche alors qu'il y a un si beau soleil.
 
Nouvelle image "Voir le message"

Y'a maintenant un souci sur le forum, c'est quand quelqu'un fait une citation: après le pseudo de la personne, il y a une 'image' qui ne s'affiche pas !(et on a une croix avec 'voir le message')

Effectivement, la nouvelle version de vBulletion a ajouté quelques fonctionalités et une nouvelle image a fait son apparition !
J'ai donc ajouté une petite enveloppe pour cette image :p et ceci dans les différents styles et coloris !

Il y aura peut-être (surement) d'autres modifications... :grin:
 
Dernière édition:
hello,

j'ai vu que le texte "add infraction for ..." vu ce midi avait disparu, il apparait juste comme "alt" ces cartons rouge/jaune ...
 
et la signature de lmd ne fonctionne plus bien.

On voit:
Code:
Sol Pack vert boréal janvier 2006, mais CG en "ES" et à 133 € [URL]http://prius-touring-club.com/vbf/.....s/icon_sad.gif[/URL]

Peut être l'icone a disparu ? ou on ne peut plus mettre d'image dans sa signature ?

[edit] (tiens, marrant cet ascenseur pour la balise 'Code'. c'est nouveau !)
 
Dernière édition:
J'ai simplement actualisé sa signature et tout semble être rentré dans l'ordre !
Un mauvais lien ou une mauvaise interprétation suite à la MAJ ? :hum:
 
J'ai simplement actualisé sa signature et tout semble être rentré dans l'ordre !
Un mauvais lien ou une mauvaise interprétation suite à la MAJ ? :hum:
En fait, je suis passé par là !
Les balises IMG ne fonctionnent plus !
 
Bonjour,
question technique sur le serveur : comment se fait-il que, sur le forum, le changement de page demande une attente importante (je suis pourtant en 8Mo), ce qui, à mon souvenir, n'était pas le cas avant l'été ?:eek: Est-ce dû à mon navigateur (firefox) ou au serveur du forum ?
 
Moi aussi, c'est très long - je suis aussi sous Firefox !
 
Ahhhhhhhhhhhhhhhhh ,baaaaaaaaaaaaa ,moiiiiiiiiiiiiiiiiiiiiiiiiiiiiii aussiiiiiiiiiiiiiiiiiiiiiiii

ç'est trrrrrrrrrrrrrrrès lonnnnnnnnnnnnnnnnnnnnnnnnggg en ce

momenttttttttttttt:-D
 
Pages vues depuis le 20 Oct 2005: 313,137,613
Retour
Haut Bas