un bruit parasite

atlantis1975

Participant actif
Inscrit
19 Oct. 2006
messages
146
Score de réaction
0
Localisation
Menton
bon voilà j'ai installé un lecteur dvd branché sur le jack aux et prise allume cigare pour le jus et resulta j'ai des parasite dans le son du dvd quand la voiture est en marche ou disont quand l'hybride est mis en branle sinon juste en acc rien pas de bruits que faire?Un filtre?:eek:
 

Less Polluter

Participant hyperactif
Inscrit
7 Déc. 2005
messages
8,082
Score de réaction
1,912
Localisation
LXXV
Véhicule
Prius 7 (3+4) PHEV²
Ah ... ben peut-être qu'on a le même problème alors. Cet été j'ai utilisé un lecteur MP3 sur la prise Aux-In et ça sifflait. Même après m'avoir débarrasé de la rallonge sur ce câble qui pouvait capter des interférences. Depuis je ne m'en suis plus servi. Va falloir que je revérifie alors. Mais ça m'étonnerait que ça se soit arrangé tout seul.
D'autres forumers dans le même cas ?
:-D
 

priusfan

darwiniste
Prius Touring Club
Inscrit
22 Oct. 2005
messages
6,581
Score de réaction
9,527
Localisation
Challans
Véhicule
Ioniq5
peut-être bien un pb de masse qui n'est pas unique :
une par allume-cigare et une autre par le blindage de la prise jack, ce n'est pas forcément souhaitable.

première suggestion essayer avec une alim autonome: piles ou batterie.
 

atlantis1975

Participant actif
Inscrit
19 Oct. 2006
messages
146
Score de réaction
0
Localisation
Menton
fait chier ce bruit!

il existe pas un filtre pour les parasite de ce type? ou alors il faut trouver du 12v ailleur que dans l'allume cigare qui lui capte touts les parasites du moteur allumage etc...:sad:
 

Less Polluter

Participant hyperactif
Inscrit
7 Déc. 2005
messages
8,082
Score de réaction
1,912
Localisation
LXXV
Véhicule
Prius 7 (3+4) PHEV²
Merci priusfan pour le tuyau. D'ici le début de la semaine prochaine je vais pouvoir faire quelque tests croisés.
:D
 

Gidu

Participant hyperactif
Inscrit
10 Oct. 2006
messages
701
Score de réaction
90
Localisation
Seine Maritime
Véhicule
Auris TS HSD 2016
il existe pas un filtre pour les parasite de ce type? ou alors il faut trouver du 12v ailleur que dans l'allume cigare qui lui capte touts les parasites du moteur allumage etc...:sad:

Salut !

Pour ce problème de masses, il existe ceci :

pRS1C-2160121w345.jpg


http://www.radioshack.com/product/i...=ground+loop&kw=ground+loop&parentPage=family

Il faut bien sûr utiliser les adaptateurs RCA/jack 3.5 qui vont bien ...

@ + !

Gidu
 

atlantis1975

Participant actif
Inscrit
19 Oct. 2006
messages
146
Score de réaction
0
Localisation
Menton
cool

Merci vraiment je vais voir s'il est possible de trouver ce machin en france ça y est j'ai acheté ma camérapour la retro vision sur écran LCD, elle a des diodes le truc c'est que comme prévu à travers la lunette les diodes se voient sur l'écran minçe je sais pas comment me débarasser de ce reflet.bon la cam est étanche mais placer une caméra en exterieur c'est moyen comme montage.
 

Less Polluter

Participant hyperactif
Inscrit
7 Déc. 2005
messages
8,082
Score de réaction
1,912
Localisation
LXXV
Véhicule
Prius 7 (3+4) PHEV²
Bon, ben voilà, j'ai fait des tests de l'entrée Aux-In en position "Acc" et avec la voiture démarrée. Rien. Aucun bruit parasite (sauf avec l'appareil source en pause dans le silence volume au max on entendait un léger chuintement). Mais bon, je crois que la partie n'est que remise car c'est bien avec les mêmes appareils en roulant que ça sifflait pas mal cet été. Je vous tiendrai au courant .
:D
 

pascaltrb

Participant
Inscrit
4 Fév. 2016
messages
30
Score de réaction
5
Localisation
malakof
Véhicule
2008
Bonjour
J'ai le même problème,,,, quelqu un à trouve la solution ?
Les liens donnes ne fonctionnent plus :(
Merci

Pas al

Bon, ben voilà, j'ai fait des tests de l'entrée Aux-In en position "Acc" et avec la voiture démarrée. Rien. Aucun bruit parasite (sauf avec l'appareil source en pause dans le silence volume au max on entendait un léger chuintement). Mais bon, je crois que la partie n'est que remise car c'est bien avec les mêmes appareils en roulant que ça sifflait pas mal cet été. Je vous tiendrai au courant .
:D
 

laurent.a

Junior
Inscrit
24 Mars 2017
messages
20
Score de réaction
6
Localisation
Valbonne
Véhicule
Prius 2 10ème Anniversaire
Même problème sur ma voiture : l'Iphone alimenté par la prise 12 V "allume-cigare" du véhicule génère un parasite. Ca sent le problème de masse, comme le disait Priusfan, mais l'option "source d'alimentation externe" ne me convient pas. On peut installer un système anti-parisite ? Un condo ? Si oui où, et quelle valeur ?
 

Dan78

Junior
Inscrit
13 Août 2010
messages
17
Score de réaction
10
Localisation
Martinique
Véhicule
Prius 2
Même constat de mon côté, la solution a été d'alimenter le téléphone avec une batterie externe.
 
Pages vues depuis le 20 Oct 2005: 285,911,476
Haut Bas