1000 kms en panne ????

michelvp

Expert
Prius Touring Club
Inscrit
15 Mars 2007
messages
1,190
Score de réaction
570
Localisation
Caen
Véhicule
Prius Sol 2005 - RX 450
départ pour des vacances idylliques vers Venise avec ma Prius acquise depuis peu, occasion de juin 2005 24000 kms, j'en ai déjà fait 1000, tout va bien, nous passons Paris puis l'A6, il faut faire le plein assez rapidement : prochaine station L*****C, suivante C*******R, je n'aime pas trop ça mais pour une fois........ je prends la première et repart. 100 kms après voyant panne allumé (celui qui ressemble à un moteur) rien d'autre et tout va bien, je m'arrête donc sur une aire pour faire un "reset" de la bête et accessoirement vérifier les niveaux. Je repars, voyant idem, restent 1000 kms pour la destination puis le retour, on est nuit de dimanche à lundi et demain c'est férié, ça roule, on verra bien et on se risque même sous le tunnel du mont-blanc après lequel je refais le plein dans une station d' E**O italien, le voyant est toujours là. 500 kms arrivée près de venise, dodo et le lendemain oh surprise le voyant n'est plus allumé, il n'est pas grillé et mon tapis a parfaitement volé ces 3000 kms en consommant 5.2 l environ sauf lors de mon plein de L*****C ou j'ai consommé 6 l, je sais il a fallu monter aux 1200 m du tunnel et ça a mouliné dur mais moins que pour passer montgenevre et le lautaret au retour alors que penser ??? pourquoi cette pseudo anomalie ?? qualité de carburant ou autre ?? un de ces 4 j'irai voir mon concessionnaire espérant en savoir plus pour en faire profiter la communauté
 

biboutg

Expert
Prius Touring Club
Inscrit
24 Oct. 2005
messages
3,811
Score de réaction
857
Localisation
Ham-sur-Heure-Nalinnes (Belgique)
Véhicule
Bibou a une prius 2
Tu peux citer complètement les marques sans mettre des étoiles.

Le voyant qui ressemble à un moteur était allumé, mais rien à l'ODB?
 

michelvp

Expert
Prius Touring Club
Inscrit
15 Mars 2007
messages
1,190
Score de réaction
570
Localisation
Caen
Véhicule
Prius Sol 2005 - RX 450
1000 kms suite

oui c'est bien ce voyant et rien d'autre à l'odb
j'ai pris du carburant à la première station LeclerC sur l'A6
la suivante étant CarrefouR, je n'avais pas trop le choix
merci
 

jeepee

Expert
Inscrit
10 Juin 2006
messages
1,728
Score de réaction
8
Localisation
Val d'Oise et Var
Véhicule
PIII Lounge TOS Gris Graphite
:D La Prius a beaucoup de qualités, mais si en plus elle se met à analyser celle des carburants ! Quel labo !
J'ai toujours fait le plein n'importe où avec toutes mes voitures et n'ai jamais eu le moindre problème. Stop au fantasme des cuves spéciales supermarkets !
Par contre, les additifs et autres super, hyper et éco des grands pétroliers ne rajoutent généralement... Que quelques euros sur le prix du plein. :-D
 

PRIUSPOCHE

Expert
Inscrit
18 Avr. 2006
messages
89
Score de réaction
5
Localisation
drôme
Véhicule
Prius 2
:-? attention pour etre sur de savoir si l'anomalie etait fantome ou pas il faut passer rapidement chez un concessionnaire pour diagnostic gratuit ( c'est ça la garantie!):-D mais il arive qu'il y ai des 8) "BUGs"8) j'en ai deja eu pas mal !! mais dans l'ensemble tout fonctionne assez bien.8)
 

Ageasson

Expert
Prius Touring Club
Inscrit
16 Nov. 2005
messages
19,519
Score de réaction
8,202
Localisation
Cantal
Véhicule
Prius 2 Sol Pack IPA MC
:-? attention pour etre sur de savoir si l'anomalie etait fantome ou pas il faut passer rapidement chez un concessionnaire pour diagnostic gratuit ( c'est ça la garantie!):-D mais il arive qu'il y ai des 8) "BUGs"8) j'en ai deja eu pas mal !! mais dans l'ensemble tout fonctionne assez bien.8)
:eek: ATTENTION: Voir de préférence un Concessionnaire Africain !
Il connaîtra sûrement la solution pour chasser le fantôme de l'âne...... au Mali !
 

ket

Expert
Inscrit
14 Fév. 2007
messages
887
Score de réaction
45
Localisation
Bagneux-92
Véhicule
Prius II et RX 400H
:eek: ATTENTION: Voir de préférence un Concessionnaire Africain !
Il connaîtra sûrement la solution pour chasser le fantôme de l'âne...... au Mali !
là je pense qu'il serait préférable d'aller voir le marabout ( avé une pièce sonnante et trébuchante :) ) car ce sont eux surtout les spécialistes des ânes...... au Mali ! et d'ailleur aussi , bien que certains en pensent Pie.. que pendre :)
 

michelvp

Expert
Prius Touring Club
Inscrit
15 Mars 2007
messages
1,190
Score de réaction
570
Localisation
Caen
Véhicule
Prius Sol 2005 - RX 450
1000 kms en panne ???? verdict

Bonjour,
Je suis allé chez CGA Caen ce matin el leur demandant de voir pourquoi ce voyant s'était allumé 1000 kms, sans donner plus de détails.
A son retour :
Le mecano : avant que ça n'arrive, vous n'aviez pas fait le plein ?
Moi : Si
Le mecano : il y a quelque chose qui est passé dans l'essence
Moi : J'ai mis du carburant Leclerc
Le mecano : Ce n'est pas spécifique, ça arrive avec toutes les marques.

Pour ma part je continue plutôt deux fois qu'une à éviter ce genre de station

Bonne route
 

Flyer

Expert
Inscrit
6 Nov. 2006
messages
203
Score de réaction
1
Localisation
Grenoble
Véhicule
Prius 2
Bonjour,
Je suis allé chez CGA Caen ce matin el leur demandant de voir pourquoi ce voyant s'était allumé 1000 kms, sans donner plus de détails.

J'ai eu le même problème sur ma voiture précédente. Il s'agissait d'un défaut intermittent de la sonde lambda. Ce défaut était mémorisé par le calculateur (voyant jaune) alors que tout était normal lorsque le garage branchait le banc de mesures. La sonde a fini par lâcher.

Pour info, la sonde lambda mesure les imbrûlés dans le pot catalytique et le calculateur réagit en ajustant l'injection d'essence.
 

Jibu

Expert
Prius Touring Club
Inscrit
17 Nov. 2005
messages
1,925
Score de réaction
810
Localisation
Wasquehal 59290
Véhicule
Prius 2 SolPack IPA 2007 Verte, la 4°
Bref ! Encore un sondage pas fiable ! :-?
 

philiprius

Expert
Prius Touring Club
Inscrit
19 Nov. 2005
messages
3,484
Score de réaction
1,198
Localisation
La Ferté-Beauharnais ( en sologne 41)
Véhicule
YARIS cyan édition
sonde lambda

J'ai eu le même problème sur ma voiture précédente. Il s'agissait d'un défaut intermittent de la sonde lambda. Ce défaut était mémorisé par le calculateur (voyant jaune) alors que tout était normal lorsque le garage branchait le banc de mesures. La sonde a fini par lâcher.

Pour info, la sonde lambda mesure les imbrûlés dans le pot catalytique et le calculateur réagit en ajustant l'injection d'essence.
:eek: bonjour
es-tu sur que la sonde se trouve sur le pot (non Ageason pas de commentaires sur ces derniers mots ??)
je crois qu'elle se trouve sur le tube d'échappement
au milieu (il existe une photo du dessous qqpart mais je ne sais plus où) et qu'elle dépasse largement (attention sur les mauvais terrains ,elle peu être arrachée) la Prius n'est pas un 4x4 m'avait répondu Toy:papy:
 
Dernière modification par un modérateur:

Flyer

Expert
Inscrit
6 Nov. 2006
messages
203
Score de réaction
1
Localisation
Grenoble
Véhicule
Prius 2
es-tu sur que la sonde se trouve sur le pot (non Ageason pas de commentaires sur ces derniers mots ??)
je crois qu'elle se trouve sur le tube d'échappement

Pot ou tube, c'était dans mon cas cette sonde qui était défaillante.

Comme Philiprius le souligne, de par sa position, cette sonde et sa connectique sont mis à rude épreuve, quel que soit le véhicule.
 

Ageasson

Expert
Prius Touring Club
Inscrit
16 Nov. 2005
messages
19,519
Score de réaction
8,202
Localisation
Cantal
Véhicule
Prius 2 Sol Pack IPA MC
es-tu sur que la sonde se trouve sur le pot (non Ageason pas de commentaires sur ces derniers mots ??) :papy:
:dispute:......IL NE FAUDRAIT PAS CONFONDRE....
.......Sonde du pot...et que du sot ponde une remarque.........:siffle: :siffle:
 

Pont Vert

Expert
Prius Touring Club
Inscrit
23 Oct. 2005
messages
4,690
Score de réaction
1,303
Localisation
Boulogne-Billancourt
Véhicule
Prius 2
J'ai eu cet incident une fois. C'était apparemment dû à une sonde détectant un mélange trop pauvre. Le témoin ne s'est éteint qu'après passage en concession et annulation de l'alerte grâce à l'appareil de diagnostic.

Il faut noter que le moteur est orange et indique un incident pas une panne. On peut continuer à rouler avec la voiture jusqu'au moment où on trouve le temps de passer en concession.

Le technicien a pu me dire exactement à quelle heure le témoin s'est allumé ! :)
 

michelvp

Expert
Prius Touring Club
Inscrit
15 Mars 2007
messages
1,190
Score de réaction
570
Localisation
Caen
Véhicule
Prius Sol 2005 - RX 450
2 kms en "vraie" panne

encore un caprice électronique des ECU
autoroute A84, régulateur à 127, il pleut un peu dans une montée lorsque survient une vibration style anti-patinage qui se met en route sans bip ni allumage du voyant mais quelques secondes + tard allumage des voyants dont le gros triangle rouge, problème affiché à l'odb, la vitesse chute à 90 pile, direction voie de droite, borne d'urgence, bien garé, reste une barrette. La vitesse de 90 était dûe au mode tout électrique, le moteur essence ne voulant pas tourner.
J'éteins tout, rallume quelques secondes + tard : idem.
Finalement le moteur veut bien tourner pour charger la batterie, j'en profite pour la mettre au vert, triangle rouge toujours allumé.
Je me résigne à utiliser la borne d'urgence pour la première fois de ma vie alors que j'ai fais des centaines de milliers de kilomètres dans des voitures italiennes réputées moins fiables mais sans problèmes.
Retour dans la Prius : ON et là plus d'alarme, seul le voyant jaune ressemblant à un moteur reste allumé, il ne se rallumera plus après un arrêt fait 30 kms plus loin. J'ai rappellé vite fait de la borne pour annuler l'intervention.
Depuis j'ai fait 1000 kms sans problème mais je ne suis pas trop tranquille pour la suite.........
 

Pont Vert

Expert
Prius Touring Club
Inscrit
23 Oct. 2005
messages
4,690
Score de réaction
1,303
Localisation
Boulogne-Billancourt
Véhicule
Prius 2
Les incidents et pannes restent très peu fréquents donc il est difficile de tirer des conclusions précises de ces expériences malheureuses.

D'après de nombreux compte rendus, il apparaît néanmoins que les divers voyants et alertes restent actifs pendant quelques minutes même après disparition de la cause initiale. Il apparaît de la même façon qu'il semble y avoir une remise à zéro au bout de quelques minutes après un arrêt complet. Le retour du fonctionnement normal est progressif. Ainsi la possibilité de redémarrer le moteur pour recharger (et probablement se déplacer) alors que le triangle rouge est toujours allumé est un bon début.

Pour rappel les témoins orange tel que celui signalé au début de cette discussion ne sont que des avertissements qui n'empêchent pas de se déplacer.

En cas de témoin rouge dont le gros triangle, avant de faire appel au dépannage il est conseillé de :
1. Couper le contact pendant 5 à 10 minutes
2. Remettre le contact et vérifier que le moteur tourne et que la batterie peut se charger (position D, appui simultané sur le frein et l'accélérateur)
3. Eteindre à nouveau quelques minutes si le triangle rouge ne s'est pas éteint seul et recommencer l'opération
4. Si au bout de 30 minutes passées majoritairement à l'arrêt le triangle rouge s'allume toujours lors de la mise du contact, il devient nécessaire d'appeler l'assistance Toyota
5. Après un redémarrage normal il est utile de passer chez un concessionnaire qui pourra consulter le journal des incidents qui mémorise en principe toutes les alertes et alarmes ; cela peut permettre de faire la différence entre un phénomène transitoire et une cause récurrente. Avec son appareil de relevé des incidents, le technicien pourra vous indiquer non seulement le type de problème que vous avez rencontré mais également la date et l'heure de son occurrence.
 

michelvp

Expert
Prius Touring Club
Inscrit
15 Mars 2007
messages
1,190
Score de réaction
570
Localisation
Caen
Véhicule
Prius Sol 2005 - RX 450
Merci de ces conseils que mon expérience confirme.
 

michelvp

Expert
Prius Touring Club
Inscrit
15 Mars 2007
messages
1,190
Score de réaction
570
Localisation
Caen
Véhicule
Prius Sol 2005 - RX 450
Le voyant qui ressemble à un moteur allumé, rien à l'ODB

Voilà ce problème qui se reproduit comme il y a 6 mois.
Sauf que cette fois ça ne doit pas venir du carburant.
En effet il y a un point commun avec ce qui s'est passé il y a 6 mois.
Ce point commun c'est....... la température extérieure de 3° C qui allume le voyant risque de verglas et quelques minutes après l'autre voyant orange s'allume pour quelques jours.
Ce sont les deux seules fois où j'ai eu une température aussi basse, l'hiver arrivant je vais suivre ça de plus près. :photo:
 

philiprius

Expert
Prius Touring Club
Inscrit
19 Nov. 2005
messages
3,484
Score de réaction
1,198
Localisation
La Ferté-Beauharnais ( en sologne 41)
Véhicule
YARIS cyan édition
Voilà ce problème qui se reproduit comme il y a 6 mois.
Sauf que cette fois ça ne doit pas venir du carburant.
En effet il y a un point commun avec ce qui s'est passé il y a 6 mois.
Ce point commun c'est....... la température extérieure de 3° C qui allume le voyant risque de verglas et quelques minutes après l'autre voyant orange s'allume pour quelques jours.
Ce sont les deux seules fois où j'ai eu une température aussi basse, l'hiver arrivant je vais suivre ça de plus près. :photo:

en ce moment, le voyant 3° s'allume et s'éteint dés 4° et aucun autre s'allume :papy:
 
Pages vues depuis le 20 Oct 2005: 278,311,745
Haut Bas