Bruit Bizarre au démarrage

Bacchus

Participant
Inscrit
1 Nov. 2005
messages
91
Score de réaction
0
Localisation
Saint Cloud
Véhicule
Prius 2
Depuis ce WE j'ai un bruit bizarre. :-o
Il va meme etre difficile à décrire...
Il se produit à froid seulement.
Je rentre dans ma Prius, j'appuis sur "Start", je passe en EV pour bien écouter et là j'entend ce bruit
C'est une sorte de grincement, tres court 1/2 sec et pas régulier.
Je n'arrive pas à le reproduire une fois le vehicule chaud.
Je me suis demandé si cela venait pas d'un défaut de lubrification, mais ce bruit est à l'arret, moteur termique coupé, je viens juste de faire la vidange et le niveau est maximum :evil:

Je commence à m'inquieter ... quelqu'un a eu quelques chose de similaire ?
Des conseils ?

En plus si je l'amene au garage je pourrais pas leur faire ecouter, vu qu'à chaud, je n'entend rien :shock:

Demain matin, je me lance dans une tentative d'enregistrement sonore, mais je ne pense pas que ça donnera grand chose. :nonnon:

Je vous tiens au courant, mais si vous avez des idées, je suis preneur
 
Bougonnerait-elle parce que tu oses la sortir du répos ?
 
Questions

1- es-tu sûr que cela vient du moteur ?
2- la voiture "dort-elle" dehors > vu la météo, voir peut-être plaquette légèrement "grippée"...?
3- le bruit se produit lors de la simple mise en route OU lors du premier mouvement ?

Bon ca aide pas beaucoup mais c'est pour mieux cerner le bruit . :grin:
 
1- Non je n'en suis pas sur du tout sur. c'est totalement subjectif mais ça ressemble à un bruit qui vient de quelque chose qui "tourne". Mais surement pas du moteur termique car je l'ai forcé à l'arret pour mieux écouter
2- Elle dort dans un parking fermé. Elle pourrait éviter de se plaindre, avec des bonnes conditions de vie comme ça :shock:

3- Lors de la simple mise en route à l'arret, sans aucun mouvement

4- j'ai eu le bruit tous les jour depuis vendredi, Ce matin je sors l'atiraille pour enregistrer le bruit et vous savez quoi ? Rien du tout :sad:
J'avais ouvert le capot pour bien determiner la provenance, mais ça sera pour la prochaine fois.

Je vous tiens au courant

(J'en suis à espérer que le bruit revienne :cry: )
 
Bingo !
J'ai EXACTEMENT le même phénomène depuis la semaine dernière, uniquement à froid, je précise que j'ai 1500 km.
Le bruit vient après les différends bip entendu à l'allumage de la voiture et il ressemble à un grincement ou à un bruit type grésillement de hauts parleurs, je le localise plutôt côté passager.
J'attends de voir si ça s'amplifie avant d'aller au garage, je soupconne l'humidité ambiante d'être responsable mais je peux me tromper.
 
Bruit non systématique au démarrage

Bonjour,
Je vous signale un phénomène que je n'ai pas vu dans les différents sujet du forum (mais je n'ai peut-être pas tout bien lu 8) )
Véhicule à l'arrêt, pied sur la pédale de frein, on appui sur le bouton Power et on entend les bip habituel, les clac clac de mise sous tension. Rien de perturbant. Mais, il se produit quelquefois une série de couic très bruyant et répété jusqu'à ce que le véhicule entre en mouvement (marche arrière ou marche avant)
Ce phénomène semble venir de l'avant gauche (de l'avant c'est sur en tout cas).
Il s'est produit dans 2 circonstance :
- à la montagne cet hiver (véhicule froid fréquemment et une fois véhicule chaud)
- dans un garage fermé le we dernier le matin (température extérieure 15°)
C'est un bruit qui semble mécanique, comme si une piève avait du mal à bouger.
Avez-vous déjà rencontré ce type de bruit

Merci d'avance
 
Est-ce au moment de relâcher la pédale de frein ? ou un poil après ? :coolman:
 
"Véhicule en mouvement" ? C'est à dire?
Est-ce avant la mise en position "D" (ou "R") donc en position "P", ou après ?

Moi, j'ai constaté que le déverrouillage Parking était bruyant lors de grands froids ou après une forte pluie :eek:
 
C'est pédale de frein enfoncée

c'est le compresseur d'assistance du freinage je pense...
il remet a niveau la pression nécessaire à l'assistance du freinage hydraulique...
Sur une voiture normale il n'y en n'a pas on utilise l'échappement pour créer du vide qui permet l'assistance du freinage, ici il y a un compresseur électrique...
normalement en jouant avec la pédale de frein (en pompant) tu peux reproduire le bruit...
 
J'ai pensé hier a la même chose que toi pour presque tous les cas, si c'est un bruit de cigale ce ne peux que être cela (après les abeilles, les cigales).:jap:
 
Merci, je testerai la pédale de frein pour essayer de reproduire ce bruit
 
...Sur une voiture normale il n'y en n'a pas on utilise l'échappement pour créer du vide qui permet l'assistance du freinage,...

Juste un petit correctif: la dépression à l'admission, pas l'échappement, la température y est plus...infernale et la pression sur et pas dé.
:grin:
 
Bruit au démarrage

Et bien ce n'est pas ce bruit de grillon qui lui n'est pas inquiétant du tout. J'ai bien parlé d'un "couic couic couic ..."
Mais ce n'est pas systématique, donc difficile à enregistrer et à reproduire
 
Bruit avant droit

J'ai depuis 2 semaines environ un bruit qui vient du tableau de bord avant droit, on dirait une trappe qui peine à s'ouvrir.
J'ai remarqué que ce bruit se produit quand je mets ou que j'arrete la clim?
Merci de vos remarques et je vous tiens au courant j'ai un rendez vous en fin de semaine en concession.
 
A mon avis c'est le bruit de la trappe du passage en recyclage (qui ferme l'arrivée de l'air extérieur dans l'habitacle). Pour tester si ça vient de là appuie sur le bouton de passage en recyclage (pour bien entendre laisse le véhicule à l'arrêt avec contact mais sans que le moteur ou le ventilation tournent).

J'ai ça, je pense que ce n'est pas bien grave. Je l'ai signalé mais je préfère que pour l'instant on y touche pas. Connaissant les talents de certains mécanos en réparant le truc ils vont bousiller d'autres à côté car certainement une bonne partie du tableau de bord devra être démontée pour accéder à la chose. Je garde une oreille dessus mais depuis 1,5 ans que c'est apparu pas d'évolution.
 
A mon avis c'est le bruit de la trappe du passage en recyclage (qui ferme l'arrivée de l'air extérieur dans l'habitacle)
Je suis du même avis mais comme le véhicule est garanti jusqu'à fin juin, je préfère faire constater ce problème sous garantie.
 
J'ai depuis 2 semaines environ un bruit qui vient du tableau de bord avant droit, on dirait une trappe qui peine à s'ouvrir.
J'ai remarqué que ce bruit se produit quand je mets ou que j'arrete la clim?

Salut

C'est assurément la trappe motorisée du recyclage de l'air de la ventilation, la mienne le fait presque depuis le début, sauf que le bruit ressemble quand même un peu à celui d'un coussin péteur, en moins fort ... Donc, éviter de toucher à la commande (sur le volant) de recyclage d'air en présence de sa belle-mère, à moins de se fâcher définitivement avec celle-ci ! :razz::razz::razz:

PS : toute blague mise à part, ce bruit est totalement inoffensif !

@ + !

Gidu
 
A mon avis c'est le bruit de la trappe du passage en recyclage (qui ferme l'arrivée de l'air extérieur dans l'habitacle). Pour tester si ça vient de là appuie sur le bouton de passage en recyclage (pour bien entendre laisse le véhicule à l'arrêt avec contact mais sans que le moteur ou le ventilation tournent).
Bon tu avais raison ils ont passés par la boite à gants, puis enlever le filtre et mis de la graisse sur l'axe de la trappe qui faisait du bruit.
A priori cela à l'air OK. :jap:
 
Glou glou

Est ce que quelqu'un a déjà noté une sorte de glouglou dans le tableau de bord ?
Ce bruit intervient surtout lorsque la température augmente (pas en ce moment :cool:)...

J'ai trouvé trace de ce bruit (en anglais) ici :
http://priuschat.com/forums/gen-ii-...77-common-2g-problems-what-do-about-them.html

J'ai signalé ce bruit lors de la dernière révision, mais il n'a pas été entendu... Alors je cherche des billes 8) car la fin de garantie est pour bientôt !!!

Je ne voudrais pas changer de pompe à mes frais !!! :sad:

Merci de votre aide
 
Je sais que je suis HS mais après recherche je n'ai pas trouver de thème rapprochant.
Depuis aujourd'hui (seulement, voiture livrée le 09/11) nous sentons des odeurs de brulé dans l'habitacle; c'est très désagréable et inquiétant !. La voiture à 1200 km au compteur; hormis la t° EXT qui voisine les 3 °C pas de modification : même t° INT, clim ON, style de conduite normal, ...
L'un d'entre vous a t-il connu le même phénomène ?
 
A mon avis c'est tout simplement le chauffage tout neuf qui provoque cette odeur de brulé, ça arrive lorsqu'il y a des produits sur les résistances chauffantes. (souvent pour une voiture neuve)
 
Pages vues depuis le 20 Oct 2005: 309,231,250
Retour
Haut Bas