Bruit tableau de bord / affichage

Eric

Junior
Inscrit
12 Janv. 2006
messages
16
Score de réaction
0
Salut tout le monde,

J'ai un bruit. :evil: Ça vient du tableau de bord, dans la région de
la fenêtre d'affichage lumineux (vitesse / boîte / oro / etc).
C'est un petit bruit de choc plastique/plastique, dès que la route
n'est pas plane. Ça s'arrète si j'appuie sur la planche du tableau
de bord, près de la fenêtre d'affichage, mais c'est pas pratique pour
conduire. :cool:

Je ne pense pas que ça soit le problème connu du tableau de bord
qui frotte sur la portière. J'ai aussi vérifié les boîtes à gants, les
porte-gobelets, le rangement pour lunettes, rien ne traîne, rien ne
se balade, c'est vraiment par là, devant.

Quelqu'un a-t-il (eu) ça? Une solution?

Sinon, j'essayerai le concessionnaire, mais vraiment en dernier ressort,
j'ai eu quelques petits déboires avec la concession Nice Ouest et j'ai
moyennement confiance dans leur bonne volonté.

Merci,

Eric
 
Ne serait-ce pas la petite étagére mal fixée dans la boite à gants supérieure.
J'ai connu ce problème :evil:
 
C'est un petit bruit de choc plastique/plastique, dès que la route
n'est pas plane. Ça s'arrète si j'appuie sur la planche du tableau
de bord, près de la fenêtre d'affichage, mais c'est pas pratique pour
conduire. :cool:

J'ai le même phénomène , mais à froid : le temps de faire 5 km avec un peu de chauffage le phénomène s'attenue :grin: .Et bien sûr la fois où je suis allé faire un tour avec le mécano à bord pour qu'il entende : RIEN 8)

@+
 
Je crois que vous n'y êtes pas. Il ne s'âgit pas de la petite tablette de la boite à gants.
J'ai le même problème qu'Eric. Ca vient de là où sont situés les odo et autres tachymètres. C'est apparu il y a un certain temps puis allé crescendo. Aujourd'hui ça fait du bruit presque à chaque aspérité un peu plus pronnoncée.
Vais voir ça peut-être plus vite qu'à l'occasion car ça commence à devenir agaçant.
Autre chose, à voir si ç'a un rapport, j'ai comme impression que la suspate avant gauche, donc celle plus proche, cogne un peu sur certains passages. Faut que je vérifie si dans les mêmes conditions la suspate droite fait pareil. Je vous tiens au 500V.
:cry:
 
Je crois que vous n'y êtes pas. Il ne s'âgit pas de la petite tablette de la boite à gants.
J'ai le même problème qu'Eric. Ca vient de là où sont situés les odo et autres tachymètres. C'est apparu il y a un certain temps puis allé crescendo. Aujourd'hui ça fait du bruit presque à chaque aspérité un peu plus pronnoncée.
:cry:

C'est exactement ça. Et oui, j'ai aussi vérifié la tablette de la boîte à gants, ça ne vient pas de là.

Entre-temps, j'ai fouiné sur les sites américains, et on n'est pas les seuls:
  • sur http://www.priusonline.com/, faire une recherche avec 'dash rattle' (en cliquant bien sur 'Search for all terms'), on trouve une tripotée de cas similaires au nôtre. La conclusion semble être que ça vient du miroir qui réfléchit l'image projetée des infos tachymètre/odomètre/etc. La solution citée plusieurs fois est d'intercaler quelque chose entre la planche du tdb et le miroir, mais je ne suis pas trop sûr de l'endroit exact...
  • ce gars-là: http://john1701a.com/ a aussi eu le problème, et l'a apparemment réglé, en déclipsant partiellement le tdb, mais là encore ça manque de détails, je vais essayer de le contacter.
Bref, il y a de l'espoir! :D

Merci des réponses,

Eric
 
Idem même bruit et même endroit :sad:
Pas encore eu l'occasion d'en parler avec la concess :grin:
Je dois y aller pour l'entretien des 15.000. :jap:
 
Idem même bruit et même endroit :sad:
Pas encore eu l'occasion d'en parler avec la concess :grin:
Je dois y aller pour l'entretien des 15.000. :jap:
Lors de notre passage au garage Gego, nous avons pu apprécier leur efficacité pour le contrôle en masse de dizaines de Prius.:champ:

Voilà un nouveau challenge. Je suis confiant qu'ils relèveront le défi :cool: et trouveront la solution. La piste indiquée par Eric peut les aider.
 
HS: On comprend mieux pourquoi les vendeurs aiment mieux vendre des mazout clac clac,comme ils sont plus bruyants,tout ces "petits" bruits passent inaperçus... FIN HS:grin:
 
Y a une autre moyen de ne plus entendre des bruits de mobilier. Suffi de s'arrêter dans un troupeau de H/T/CD(c)I. :-D
 
ou se faire les champs puis avenue de la grande armee :grin:


pour l'instant je n'ai pas ce genre de bruits, juste le tdb qui frotte contre la portiere conducteur et qui laisse des traces :evil:
 
J'ai le même petit bruit de plastique. Cet été je l'avais oublié mais dès que la t° baisse, ce petit truc désagréable ré-apparait.:evil:
J'en ai parlé à Toy Valence mais ça n'a pas été l'illumination :hum:
J'attends avec impatience les conclusions des anglophones (peut çetre une piste de ce côté là...:-D ).
 
Perso je n'ai pas ce probléme de bruit, mais depuis que j'ai fais recaler mon tableau de bord qui frottait coté portiére chauffeur et bien il s'est redécalé coté passager, j'en ai parler à Priuspoche qui ne m'a pas forcement conseiller de le faire redécaler, donc je laisse comme cela, par contre je n'ai pas le bruit, mais la portière commence à être marqué.
Par contre lorsque ma concession m'a prétée la sol pack j'ai bien remarqué un bruit à cette endroit, mais je ne me suis pas attardée dessus.
 
Problème résolu pour moi! :cool:

L'origine était le clip de fixation de la "vitre" (plastique) verticale du tableau de bord. Ce clip devait toucher lègèrement la partie supérieure de la planche de bord (la fine planche en plastique noir).

Le clip se trouve à peu près au-dessus de la jauge d'essence. Il suffit de soulever un peu la planche pour le voir. J'ai intercalé un petit bout de mousse adhésive (le genre pour isoler les fenêtres): plus un bruit. Rahhh, ça fait du bien! :razz:

J'espère que ça marchera pour les autres qui ont le même problème.

Ciao,

Eric
 
Eric, est-ce que tu as la Prius 2006 avec la nouvelle planche de bord ou la première version ?
 
1- revêtement différent (plus "granuleux") sur 2006
2- dispo des témoins jauge essence et commande boîte inversé entre 2005 et 2006
:jap: :coucou:
 
Le matériau de la planche de bord a changé sur la version 2006. L'affichage des informations a également été revu mais la vitre plastique est peut-être toujours la même.

TDnamur m'a grillé sur ce coup. :)
 
:p Le Samouraï CHAKISOURI réagit plus vite que ceux qui flanent à regarder l'eau couler sous les ponts vers....l'idéal Vert ! :ouioui:
 
Eric, est-ce que tu as la Prius 2006 avec la nouvelle planche de bord ou la première version ?

C'est une 2006 avec la nouvelle planche.

Si c'est pour identifier l'endroit précis, de toute façon, y a guère moyen de se tromper, on soulève le truc au-dessus des instruments, en poussant vers la haut, à peu près au coin supérieur droit du rectangle où on voit le tachymètre/odomètre/jauge/etc, et le clip apparait.

Je peux envoyer des photos si nécessaire...:D

Eric
 
Ce n'est pas pour identifier l'endroit exact. En fait je pense que ce bruit apparaît sur les derniers modèles et pas sur le précédent. Si cette hypothèse est confirmée, seuls les propriétaires de 2006 seraient potentiellement concernés. :)
 
En tous cas sur mon modèle 2005 de novembre 2005 aucun bruit suspect à cet endroit (ni ailleurs).
 
Pages vues depuis le 20 Oct 2005: 307,812,174
Retour
Haut Bas