Rappels pour pannes ou defauts

Speedy

Participant hyperactif
Inscrit
27 Mai 2009
messages
2,008
Score de réaction
347
Localisation
Amboise
Véhicule
Prius 2 Linea Sol rouge et Mia C3 12kWh noire
De ce que j'ai compris, ce n'est pas un rappel mais un bulletin d'information du service technique de Lexus.

En gros il y est dit que l'application de la garantie est limitée aux cas où les conditions spécifiques décrites surviendraient.
 

Alterociter

Participant hyperactif
Inscrit
28 Juil. 2011
messages
746
Score de réaction
535
Localisation
Toulouse
Véhicule
CT 200H
Toutafé, le bruit ne se produit pas sur toutes les CT :jap:
 

Alterociter

Participant hyperactif
Inscrit
28 Juil. 2011
messages
746
Score de réaction
535
Localisation
Toulouse
Véhicule
CT 200H
Relais complétment givré...

Nos amis du forum http://www.ct200hforum.com/forum/ ont constaté que le relais #90987-02025 :

39884d1359575544-cold-start-failure-start-issue-video-img_0590.jpg


... dit ''IG1'' et situé vers l'avant gauche de la CT, a semble-t-il un comportement facétieux au réveil par temps très froid. Le tableau de bord se transforme alors en guirlande de Noël :

http://www.youtube.com/watch?feature=player_embedded&v=Zt-6MVRTG0c

Ce relais un peu casse-c :-D s'est déjà fait remarquer sur d'autres autos du groupe, et a déjà fait l'objet d'une mise à l'index :

http://www.toyotapart.com/IG1_RELAY_FREEZING_T-SB-0047-09.pdf

Ce ne devrait pas se produire couramment par ici : Parce que si ça descend en dessous de moins dix, on n'aura pas que des problèmes de relais :coolman:
 

Grigou

Participant hyperactif
Inscrit
6 Mars 2009
messages
1,552
Score de réaction
494
Localisation
R-A
Véhicule
Mistubishi Outlander PHEV Intense
Ce ne devrait pas se produire couramment par ici : Parce que si ça descend en dessous de moins dix, on n'aura pas que des problèmes de relais :coolman:

Que signifie cette assertion ? :eek:

Le HSD ne supporte pas le froid ?
 

Alterociter

Participant hyperactif
Inscrit
28 Juil. 2011
messages
746
Score de réaction
535
Localisation
Toulouse
Véhicule
CT 200H
Fichtre, j'ai fait une ''assertion'' sans m'en rendre compte. Ah, la belle chose que de savoir quelque chose :lol:

C'est plutôt le Toulousaing qui ne supporte pas le froid : 1 cm de neige, et tout le département est paralysé :pardon:
 

TOUFFU

Participant actif
Inscrit
17 Nov. 2005
messages
139
Score de réaction
37
Localisation
ISERE RHODANIENNE
Véhicule
2005 Prius puis CT 200 h
Rien d'autre à signaler ?

J'ai eu un petit souci sur quelques centaines de mètres, lors d'un démarrage en sortant de chez moi un après-midi. Il ne faisait pas froid (pas en dessous de 5°c) mais la voiture dort dehors.
Je démarre, sur 100 m je sors de chez moi, puis j'attaque la route en côte, moteurs en route. Et là…. plus rien… plus de puissance, plus de moteur thermique, peut être de l'électrique (je n'ai pas vérifié).
En tout cas, une perte de puissance énorme (heureusement que je n'avais personne derrière moi), c'est revenu, puis ça a recommencé etc….
ça a duré environ sur 200 mètres, j'ai basculé en mode "sport" car j'étais en "éco" et ça a disparu. :-?
Depuis plus aucun problème..
Quelqu'un a connu ça ?
Je ne me rappelle pas que ma PII m'ait fait un truc de ce genre :evil:
Enfin bon voilà un peu déçue de connaitre un pb avec un véhicule de 8 000 km, la PII ne m'avait pas habituée à cela.
Si je l'amène chez LEXUS Lyon ils vont me dire qu'il n'y a rien, elle est encore garantie (au fait combien de temps la garantie sur celle ci ?).
Enfin, j'espère qu'elle a avalée son truc de travers et que maintenant ça va aller...
 

JeanB

Admin
Administrateur
Modérateur
Prius Touring Club
Inscrit
30 Août 2007
messages
3,260
Score de réaction
3,437
Localisation
Rouen
Véhicule
Prius 2 01/2005 145.000 km
En principe dans un HSD le thermique ne participe pas à la traction pendant sa mise en température, et si ta batterie HT était trop basse avant qu'il ait terminé ça peut expliquer.
 

TOUFFU

Participant actif
Inscrit
17 Nov. 2005
messages
139
Score de réaction
37
Localisation
ISERE RHODANIENNE
Véhicule
2005 Prius puis CT 200 h
En principe dans un HSD le thermique ne participe pas à la traction pendant sa mise en température, et si ta batterie HT était trop basse avant qu'il ait terminé ça peut expliquer.

le thermique était sorti de sa phase de chauffe et la batterie était à 5° environ. Ma PII a dormi à - 15°/- 20c sans aucun souci

Là j'ai vraiment eu l'impression d'une coupure totale électronique et je n'ai rien vu au tableau de bord…

Enfin bon… la bête est en observation serrée :-D si elle le refait je ne m'énerve pas, je vérifie calmement un peu tout, j'espère juste que je n'aurai personne derrière moi :roll:
 

JeanB

Admin
Administrateur
Modérateur
Prius Touring Club
Inscrit
30 Août 2007
messages
3,260
Score de réaction
3,437
Localisation
Rouen
Véhicule
Prius 2 01/2005 145.000 km
la batterie était à 5° environ.
Pardon pour la confusion, je parlais de la charge, mais il est vrai que la température joue aussi de ce point de vue.

C'était juste une hypothèse pour aider à la réflexion. Mais je pense comme toi que la conjonction "thermique arrêté + électrique inefficace" semble hautement anormale pour un HSD.
 

TOUFFU

Participant actif
Inscrit
17 Nov. 2005
messages
139
Score de réaction
37
Localisation
ISERE RHODANIENNE
Véhicule
2005 Prius puis CT 200 h
Il est vrai que l'affichage de la CT oblige à être plus sélectif et je n'avais pas l'écran batterie affiché.
Je ne pense pas qu'elle était basse (jamais eu le cas avec la PII à cet endroit) et même si c'était le cas, le thermique aurait du se mettre à "brailler" pour compenser…
C'est pour ça que ça m'a vraiment étonnée ! Depuis 2005 que je roule en hybride je n'ai jamais vu ça…
Je vous tiens au courant si cela se reproduit !
Qui a une expérience concernant LEXUS SIVAM LYON NORD ? Je crois avoir vu dans un post que ça ne s'était pas bien passé ? D'autres personnes sont elle clientes ?
Je suppose que chez LEXUS lorsqu'on a une CT on est le smicard du coin :-? nan ? :-D
Allez qui vivra verra !
 

Ageasson

Participant hyperactif
Prius Touring Club
Inscrit
16 Nov. 2005
messages
19,610
Score de réaction
8,343
Localisation
Cantal
Véhicule
Prius 2 Sol Pack IPA MC
:papy::papy::papy:

Je te l'avais bien dit....!
Compte tenu de tes expériences.......!
Tu aurais dû acheter une Chèvreollé...........:youpi:
 

Nicaubrac

Junior
Inscrit
9 Mai 2013
messages
18
Score de réaction
6
Localisation
Toulouse
Véhicule
Prius+ Lounge
Pour revenir au bulletin d'information , ma voiture est bien dans la numérotation des JT.... Elle fait effectivement un ronronnement pas très Premium en démarrage par temps froid !!
Je contacte mon CC et vous tiens au courant !
Ma voiture est garantie 3 ans , j'espère ne pas avoir de soucis pour d'éventuelles mises à jour

Philippe
 

misad

Junior
Inscrit
22 Juil. 2013
messages
10
Score de réaction
2
Localisation
la croix st leufroy
Véhicule
autre
Il me semble avoir le même soucis que vous depuis qu'il fait froid, j'ai acheté ma CT il y a 3 mois, début octobre
Et début octobre jusqu'eu avant les fêtes de fin d'année, je n'ai jamais entendu un bruit pareil (ferraille) au démarrage du thermique, même ma femme ma fait le réflexion " c'est quoi se bruit de ferraille", elle la reproduit environ 3 fois et defois je la trouve même assez brusque au démarrage du TH, c'est très instable comme symptômes, defois elle le fait et defois nada
J'ai essayé de changer de carburant en passant au SP98, mais pareil
Je vais contacter mon toyota agrée lexus et voir avec eu
 

Nicaubrac

Junior
Inscrit
9 Mai 2013
messages
18
Score de réaction
6
Localisation
Toulouse
Véhicule
Prius+ Lounge
bonjour

Réponse de la concession : mon véhicule n'est pas concerné par aucune campagne de rappel ou autres problèmes techniques détectés !

Je peux passer à l'atelier mais surement en payant !! Je verrais bien à la révision !!

Je confirme plus précisément le bruit de ferraille qui vibre , mais cela n'est arrivé que les quelques jours où il a fait froid (température en dessous de 5°)
 

TOUFFU

Participant actif
Inscrit
17 Nov. 2005
messages
139
Score de réaction
37
Localisation
ISERE RHODANIENNE
Véhicule
2005 Prius puis CT 200 h
bonjour

Réponse de la concession : mon véhicule n'est pas concerné par aucune campagne de rappel ou autres problèmes techniques détectés !

Je peux passer à l'atelier mais surement en payant !! Je verrais bien à la révision !!

Je confirme plus précisément le bruit de ferraille qui vibre , mais cela n'est arrivé que les quelques jours où il a fait froid (température en dessous de 5°)

Y a plus qu'à démarrer la voiture avec le portable qui enregistre pour faire la preuve ! En tout cas, c'est spectaculaire (j'ai vu ça sur You Tube), franchement j'ai presque eu peur !!!
 

77DAN

Participant hyperactif
Inscrit
10 Fév. 2013
messages
940
Score de réaction
532
Localisation
seine et marne
Véhicule
PRIUS 4-Yaris Collection
peut être un phénomène de résonnance à un régime bien particulier du moteur, assez élevé, du coup ca n'arrive que quand il fait assez froid?
 
Pages vues depuis le 20 Oct 2005: 282,060,487
Haut Bas