thermique qui tourne sans raison ?

essaimel

Participant actif
Inscrit
9 Avr. 2006
messages
130
Score de réaction
30
Localisation
Rennes (Ille et Vilaine)
Véhicule
Prius 4 dyn/prem RP + Auris 2 HSD dyn/conf BP
Ca fait plusieurs fois que je remarque un truc bizarre : dans certaines situations, à basse vitesse (moins de 50 km/h), le thermique tourne et consomme de l'essence alors qu'il n'est pas utilisé d'après le diagramme d'énergie, et que l'accélérateur est complètement relaché. Cela peut même durer plusieurs minutes, le moteur tournant toujours après plusieurs phases d'accélérations/relachement (ex : rond point en ville)...
Ex : ce soir, batterie 7 bars verte, 24 degrés, après 10 minutes de route, j'arrive en ville et là même en relachant l'accélérateur, le thermique continue de tourner et consomme env 1.8l-2l / 100 à vitesse de type ville. Il a fallu que j'arrive chez moi et que je m'arrête devant mon garage pour qu'il s'arrête enfin après 2-3s sur le frein arrêté...
Est ce que c'est normal ? Pourquoi est ce que le thermique tourne alors que cela parait totalement inutile ?
 
Ce phénomène bizarre a été identifié de longue date, et on ne connait pas exactement l'explication.

Certains ont avancé l'idée de la lubrification du bloc, d'autres le refroidissement de la batterie.

En tout cas ce n'est pas grave, et parfois il suffit d'appuyer sur "EV" pour arrêter le thermique, même si cela ne marche pas toujours.

Il me semble qu'il y a déjà eu un Topic là-dessus, mais je n'ai pas le temps de chercher pour l'instant :oops:

:coucou:
 
J'ai aussi constaté ce phénomène tous les 100 kms. J'ai une autre hypothèse pour expliquer ce fonctionnement permanent du moteur thermique:

La batterie est toujours utilisée de 20 à 80%. Au fil des charge et décharge, il peut se créer une dérive entre la valeur calculée de la charge restante (20-80%) et la valeur réelle dans la batterie. Pour repositionner son index, l'ordinateur force peut-être une charge à 100% en constatant la fin de la charge de la batterie (delta V négatif en fin de charge ou température).

Voila, il s'agit juste d'une hypothèse en attendant qu'un passionné d'informatique décortique le logiciel interne.

N.B. : Sur une batterie au plomb, la tension à vide de la batterie donne une bonne idée de la charge de celle-ci. Sur une batterie NiCd ou NiMh, c'est beaucoup plus délicat.
 
J'ai encore un peu observé les mises en route "étranges" du thermique. L'hypothèse de recharge de la batterie pour remplissage pour recalibrage me semble à exclure : ça le fait quel que soit l'état de charge de la batterie, et en plus lorsque ça arrive, on ne voit même pas la flèche qui montre la recharge de la batterie par le thermique, c'est comme si le moteur tournait vraiment au ralenti pour rien.

En tout cas, ça semble assez systématique. Sur le même trajet (Aller ou retour travail), j'ai 10 kms à faire (aller en 11 minutes, retour en 7 minutes, temps de parcours très stables), cela arrive quasiment toujours au même endroit : à la fin de mon trajet : en arrivant près du parking du boulot, ou au retour en arrivant dans mon lotissement. Bizarre non ? Quelqu'un a une autre hypothèse sur ce fontionnement du thermique ? Avez vous remarqué quand cela vous arrive ?
 
Bonsoir,

Idem pour moi, et j'ai meme constaté que cela arrive (systematiquement ?) juste aprés que le deuxieme pave (=2*5 mn) de conso s'affiche, donc effectivement vers 10-11mns et pendant 1 à 2 mns !!!!.Et le diagramme d'énergie n'affiche rien!!!!!!!!!!
Que pasa ?:eek:
 
essaimel à dit:
........ cela arrive quasiment toujours au même endroit : à la fin de mon trajet : en arrivant près du parking du boulot, ou au retour en arrivant dans mon lotissement. Bizarre non ? Quelqu'un a une autre hypothèse sur ce fontionnement du thermique ........

Vous avez dit bizarre...........comme c'est bizarre ces mises en route géographiques du thermique. C'est peut-être de la faute du GPS.........
:eek: :mrgreen: :lol: :bye:
 
Il me semble que Jim Poc a raison : c'est bien un question de temps et non de lieu qui semble conditionner cette mise en route, et personnellement j'avais aussi fait le rapprochement avec l'allumage de la deuxième barre de statistiques de consommation (env. 10 min). Vraiment étrange...
 
Bonjour,

Je reconfirme ce matin, le meme processus aux environ de 10/12 mns aprés le démarrage...
Il va de soi que l'on ne peut se rendre compte du phenomene qu'en circulation urbaine /peri urbaine qui comporte de nombreux arrets!
 
Bonjour,

Ce phénomène présent sur la Prius1 m'intrigue toujours. Je ne sais pas dans quelle circonstance il se produit, mais souvent au même endroit d'un parcourt. J'ai juste remarqué que le fait de dépasser 58km/h et de relacher l'accélérateur permetait au thermique de se couper :eek: (ou bien de stopper avec le pied sur le frein).
 
Sami_pp à dit:
Bonjour,

Ce phénomène présent sur la Prius1 m'intrigue toujours. Je ne sais pas dans quelle circonstance il se produit, mais souvent au même endroit d'un parcourt. J'ai juste remarqué que le fait de dépasser 58km/h et de relacher l'accélérateur permetait au thermique de se couper :eek: (ou bien de stopper avec le pied sur le frein).

Présent sur la Prius 1 et 2, ce n'est donc pas un bug !!
Idem pour moi : c'est souvent aux mêmes endroits. Genre la nationale de La Ferté Bernard tout en descente en ville et le moteur ne s'arrête plus :evil:.
En repassant au dessus des 70 km/h ou en forçant le mode EV, cela disparait.. mais pas longtemps. Il faut arrêter la voiture et on est tranquille pour un bon bout de temps.

Je propose donc d'organiser un grand jeu concours sur l'explication de ce fonctionnement. Une Prius à gagner à la clé (ça va faire monter la cotisation du Club !).
 
manu à dit:
...Une Prius à gagner à la clé (ça va faire monter la cotisation du Club !).
Si tu arrives à ce que la moitié ou même le tiers des propriétaires de Prius en Europe adhérent au club, on pourra doter les concours de deux ou trois Prius. :)

On peut déjà mais ce n'est pas facile de monter dedans !
 
thermique intempestif

Je constate aussi des phénomènes de ce type :
En descente, après une assez longue montée, accélérateur complètement relâché, voiture en D à vitesse modérée (entre 50 et70) dans la descente, affichage montrant un flux de recharge vers la batterie en vert, et surprise une consommation de 1,8 à 2,5 l /100, alors que le thermique n' a pas de raison apparente de tourner et ne fournit pas d'énérgie mécanique, (ni thermique : clim/chauffage sur OFF).
Cà dure parfois plus d'un Km !
 
Fonctionnement bizarroïde du thermique

Bonjour à tous d'un p'tit nouveau,

J'ai la Prius depuis peu de temps et j'ai aussi constaté ce phénomène. Seule remarque: ça se produit quand la clim AUTO est en fonctionnement, il suffit de la mettre OFF et le thermique stoppe immédiatement. Je pensais donc que c'était une précaution du constructeur, en cas de capacité de batterie trop faible, pour ne pas l'épuiser complètement ...mais :eek: ?????
Cordialement. Je trouve toutes ces discussions très instructives (malgré les désaccords, ce qui fait leur richesse !)
MR
 
Vu que nous sommes en hiver, je dirais que c'est plutôt la fonction chauffage qui se met en route.
La surconsommation en hiver à cause du chauffage est connue et on n'y peut rien. La chaleur doit provenir du moteur thermique et il se met en route parfois rien que pour ca.
 
0,5 l/100 km de plus en hiver ! C'est comme ça pour tout le monde sous nos longitudes
 
Vu que nous sommes en hiver, je dirais que c'est plutôt la fonction chauffage qui se met en route.
Pour ma part et avec le recule, ce phénomène peut se présenter en été comme en hivers même avec climatisation et chauffage éteint. J'aimerais bien connaitre la raison de cette fonction, si raison il y a ... :eek:
 
Outre le chauffage de l'habitacle, déjà signalé, on peut penser à la recharge de la batterie et à la remise en température du moteur.
 
Je constate le phénomène tous les soirs au même endroit en rentrant du boulot.

Par expérience, le seul moyen de le faire disparaitre est de s'arrêter quelques secondes.

Je peux temporairement arrêter le thermique avec la touche EV, mais le phénomène réapparait dès que le mode EV est désactivé.

J'arrive également à faire disparaitre temporairement le phénomène en accélérant franchement puis en ralentissant normalement. Mais dans ce cas, le phénomène se reproduit au redémarrage suivant du thermique.

Il y a une description ici:
http://www.techno-fandom.org/~hobbit/cars/five-stages.txt

De mon point de vue, c'est en rapport avec la température du moteur, mais ça n'a rien à voir avec la remise en route pour le chauffage, la charge de la batterie ou le pot catalytique.
 
Description d'un cas de figure qui m'avait choqué :

Je monte une petite route sur 2 ou 3 kms; au sommet, un ralentissement me fait passer en mode électrique quelques secondes puis une petite demande de puissance redémarre le moteur thermique ... et bien celuis ci ne s'est pas arrété pendant les 3 kms de descente de la petite route forestière à allure réduite. (tous conditionnements d'air éteints).

A cette époque je ne savais pas que le fait de stopper ou dépasser les 58km/h brièvement annulerait ce phénomène sur ma Prius1. Depuis j'ai refait ce trajet et la descente de 3km se fait sans moteur thermique !

D'après cette expérience, ce n'est pas la température trop basse du moteur qui est en cause. :eek:

Je présise que pour détecter ce phénomène, il faut avoir l'oeil sur l'écran de la consommation instantanée.
 
Je ne pense pas non plus qu'il s'agisse de la température du moteur.
Je l'ai déjà constaté plus de 50 km après mon départ sur route nationale à 90, donc le termique est largement à la bonne température.
De plus pour s'en débarrasser définitivement (enfin jusqu'au prochain on/off), il faut effectivement s'arreter quelques instants. Quand le moteur est froid au départ, le fait de s'arreter ne l'arrete pas et c'est normal si le moteur n'est pas encore à la bonne température. Si cela était vraiment une histoire de température de moteur, je ne vois vraiment pas le rapport entre s'arreter et température de moteur. De plus, si le phénomène a été arrêté dès le debut du voyage, il ne réapparait plus. Cela voudrait dire que le moteur est forcément par la suite à la bonne température ?
Quant à l'hypothèse de la recharge des batteries, on voit sur le diagramme qu'il n'y a pas de recharge. Encore une fois, pourquoi systématiquement le fait d'immobiliser le véhicule arrête le phénomère, cela n'a rien à voir avec la charge de la batterie.
Si le phénomène ne s'arrete que si la voiture est à l'arret, j'en viens à me demander si ce serait pas un "test" qui ne peut s'oppérer qu'à l'arret c'est-à-dire si le véhicule est stable sans mouvement.
Maintenant quel pourrait bien être ce test, c'est toute la question..
Mais j'avoue que ce moteur qui tourne sans raison a le don de m'énerver, j'en viens à me réjouir de voir un feu rouge pour pouvoir arrêter le phénomène...
 
Petite info supplémentaire :

Ce phénomène ne se présente jamais lorsque le niveau de charge de la batterie est en decà du niveau nominal.

Ce qui est paradoxal car c'est lorsque le niveau de batterie est bas qu'il serait préférable d'éviter les "arrets/re-démarrages" du moteur thermique :eek:
 
Je l'ai constaté ce matin: batterie à 50%... et pas de recharge en plus !
 
Dernière modification par un modérateur:
Dans l'article cité par The Tramp, vous pouvez lire en anglais ....

Qu'en pensez vous... Quelqu'un à t-il déja tester ca ???

"End of day: This is very speculative, but I believe that the system is
reluctant to charge the battery if it is at or above 6 bars. Since the
ICE will insist on running until it reaches Stage 4, more power will
be produced than is needed to drive the car, and it is desirable that
this energy be used to charge the battery. I believe that leaving the
SOC at around 4 bars (or even 3) at the end of the day will provide
the head room necessary to assure that the most energy possible
produced during the inefficient warm-up cycle (Stages 1 through 3a)
gets into the battery. Thus if your first trip of the following day
will not be short enough to make entirely in EV Mode, I think it is a
good idea to use EV at the end of the last drive of the day, if
necessary, to leave the SOC at around 4 bars. You burn no gas during
that last half-mile or so, and you leave head room in the battery for
the next morning's obligatory warm-up cycle.
 
Pages vues depuis le 20 Oct 2005: 309,484,431
Retour
Haut Bas