Prius 3 - Première panne

Merci Monsieur le technicien vitre de ne pas avoir éteint la voiture pendant l'intervention. 👍.
Et quand cette voiture a mis le thermique en marche , il ne c'est pas posé de question ?
 
Mais si le moteur a pu démarrer pendant l'intervention, c'est qu'il l'avait laissée ON, ce n'est pas futé, mais ce ne serait pas fondamentalement dramatique.
En revanche, suite au démarrage, il s'est peut être dit que ce n'était pas ok et il aurait mis la voiture en mode accessoire ce qui aurait vidé la batterie :cry:
 
Merci pour vos réponses rapides.
C'est quoi le mode accessoire? Est-ce la position 1 du bouton Power pour faire fonctionner radio/GPS? Cela aura vidé la batterie 12v (n'a pas redémarré avec le booster) ou l'hybride? Et donc, inverter ou éléments de batterie potentiellement endommagés?
Le technicien prétend qu'il a réussi à la faire redémarrer pour la sortir de l'atelier (distance 15/20 métres) mais ensuite, max 10 min plus tard, je ne sais plus la redémarrer ( Ready ne s'affiche pas). Est-ce plausible?
Par contre, s'il la mise en N et la pousse, cela peut-il être la source de la panne et d'autres dommages même sur une si courte distance?
Mon véhicule est déjà à son 5ème jour d'immobilisation.
De plus, le bouton Lock dans le panneau de la portière de la vitre passager remplacée était bloqué. On a dû s'y reprendre à 5 fois avec un tournevis pour le débloquer. Cela peut-il provoquer une impossibilité de démarrage?
 
Le mode accessoires , c'est quand tu appuyes sur le bouton START, SANS mettre le pied sur la pédale de frein.
Ce bouton s'allume en orange et permet , par exemple , l'utilisation de la radio entre autre.
Ceci étant , je ne comprends quand même pas comment il est impossible , même avec un booster, de faire (re) démarrer cette voiture.
La pile de ta télécommande est encore valable ?
 
Il aurait eu un message "pile faible", non?
ou télécommande non détectée.
 
C'est possible. mais il faut encore le voir ;)
Autant sur mon P+ les piles ont vécus ttrrreeesss longtemps autant sur mon RAV , c'est beaucoup plus compliqué ET SI tu n'as pas vu le message passer au TDB , faut vite aller à la CC , ET ? maintenant , j'ai une pile de réserve dans la boite à gants. (y)
 
Toyota a envoyé un dépanneur "CERTIFIÉS VIA EDUCAM POUR TRAVAILLER SUR LES VÉHICULES ÉLECTRIQUES ET HYBRIDES " Il n'a pas réussi a la démarrer. Arrivée à la concession ce midi, j'attends des news.
Effectivement, aucun message pile faible. Elle a été changée il y a environ 6 mois et comme nous avons 2 Prius, en 5 ans, jamais connu auparavant une pile plate subitement. J'ai parcouru 800km les 9 jours précédents et aucun message affiché.

Le mode accessoires , c'est quand tu appuyes sur le bouton START, SANS mettre le pied sur la pédale de frein.
Ce bouton s'allume en orange et permet , par exemple , l'utilisation de la radio entre autre.
C'est bien ce que je pensais mais j'ignorais le terme mode accessoires. Merci
suite au démarrage, il s'est peut être dit que ce n'était pas ok et il aurait mis la voiture en mode accessoire ce qui aurait vidé la batterie :cry:
Est-il donc pire de laisser pendant 1 heure le véhicule en mode accessoire qu'en mode Ready?
 
En mode READY , le thermique va se mettre en marche quand la GROSE PILE :grin: sera faible pour la recharger.
En mode accessoires ? je ne pense pas.
j'avais déjà expliqué le cas d'une famille qui a pris l'avion. A la bourre , le père de famille n'a pas éteint la voiture sur le parking.
Lorsqu'ils sont revenus une dizaine de jour plus tard , non seulement la grosse pile était à plat ET , il n'avait même plus de carburant. Le thermique avait tout consommé.
La voiture a été amenée en concession et elle a été " remise en état " avec "un appareil" , "booster" ? , extérieur.
 
Suite et pas fin.
Appel de la concession: la batterie 12V est bonne. " C'est plus compliqué que ce qu'on pensait " il vont l'intercaler entre des clients car agenda plein jusque la fermeture d été prévue fin de semaine prochaine
Je lui explique que le technicien vitre a laissé ma Prius en mode ready/ accessoires pdt 1 heure. " Cela ne peut pas endommager le système hybride" et qu'il l'a peut être poussée en mode N sur 15 ou 20 mètres " il y a des modes sécurité sur le véhicule"
Que pensez-vous de ses réponses?

J'ai lu sur ce site qu'un propriétaire aurait poussé ou tracté en N sa Prius 1 ce qui aurait grillé des fils de batterie électrique.
 
j'avais déjà expliqué le cas d'une famille qui a pris l'avion. A la bourre , le père de famille n'a pas éteint la voiture sur le parking.
Lorsqu'ils sont revenus une dizaine de jour plus tard , non seulement la grosse pile était à plat ET , il n'avait même plus de carburant. Le thermique avait tout consommé.
C'est un miracle qu'on ne lui ai pas volé sa Prius. Il y a des gens qui ont de la chance:oops:
 
C'est clair . 😜
Il faut dire que , il s'était stationné dans le parking le plus cher de l'aéroport.
Et , au dessus de la voiture se trouve un détecteur " de mouvement ". Après , je ne sais pas bien comment ça marche . Probablement avec le mode de payement 🤔🤔🤔.
Mais quand même , c'est vrai , de ce côté là , il a eu beaucoup de chance. 👌
 
Hello,
Depuis quelques temps, j'ai des problèmes sur mon trains avant :
Depuis semaine dernière j'entends parfois un clonck lorsque je tourne à droite en sortant d'une place de parking par exemple (je soupconnes les coupelles/butée d'amortisseurs d'origine 80k km 13 ans)

Et depuis un peu plus longtemps lorsque je descends dans mon parking une pente a je ne sais pas combien de % et que je braque a droite en freinant, j'ai un bruit comme si quelque chose frottait...
ça me le fait aussi parfois quand je braque à gauche a petite vitesse j'entends comme un frottement.. Je ne sais pas d'ou ça peut venir (disque/plaquette? ) j'ai regardé si ça pouvait toucher les pare boues mais je ne vois pas trop...
Avez vous une idées ?
Merci
 
Le clong peut effectivement être un problème de coupelles simplement mal serrées.

Le bruit de frottement pourrait être un niveau de liquide de direction assisté en dessous de la limite basse. Mais cela devrait plutôt le faire dans un virage appuyé soit à droite soit à gauche. A vérifier quand même dans le bocal avant de détruire rapidement la direction assistée.
 
Rappel: la direction assistée est électrique sur les hybrides de toyota/lexus...
il n'y a donc ni bocal ni liquide
 
Exact, j'avais encore à l'esprit les "vielles" voitures.
 
scan....daaaaa...leux... apres 13 ans, je viens d'avoir 3 pannes consécutives sur ma P3 lounge de 2011.

d'abord, une ampoule de position avant (gauche)

puis... celle de plaque arrière (gauche)

et maintenant , le phare de route (gauche).

Eu égard au caractère épidémique des pannes répétitives coté gauche, j'envisage de saisir une association de consommateurs pour faire remonter et régler le problème par Toyota France. Auriez vous des conseils à me partager à ce sujet ?

merci d'avance,
dodom
 
scan....daaaaa...leux... apres 13 ans, j..... 3 pannes consécutives ...., une ampoule de position avant (gauche)...puis... celle de plaque arrière (gauche)...et maintenant , le phare de route (gauche).
Eu égard au caractère épidémique des pannes répétitives coté gauche,.....
Oui c'est vrai c'est un honteux et inquiétant. Cela arrive du coté de la gauche. Peut être un coup politique insidieux qui va mettre encore cela sur dos du réchauffement climatique. Le mieux c'est d'écrire au chef d'orchestre du forum de Davos pour se plaindre.
 
Hello,
Depuis quelques temps, j'ai des problèmes sur mon trains avant :
Depuis semaine dernière j'entends parfois un clonck lorsque je tourne à droite en sortant d'une place de parking par exemple (je soupconnes les coupelles/butée d'amortisseurs d'origine 80k km 13 ans)

Et depuis un peu plus longtemps lorsque je descends dans mon parking une pente a je ne sais pas combien de % et que je braque a droite en freinant, j'ai un bruit comme si quelque chose frottait...
ça me le fait aussi parfois quand je braque à gauche a petite vitesse j'entends comme un frottement.. Je ne sais pas d'ou ça peut venir (disque/plaquette? ) j'ai regardé si ça pouvait toucher les pare boues mais je ne vois pas trop...
Avez vous une idées ?
Merci
Bonjour,

Vu que la P2 est certainement en EV à basse vitesse, le freinage peut s'entendre, surtout si les disques sont légèrement rouillés (après de fortes pluies), même en ligne droite: que ce soit en braquant exclusivement interpelle un peu. Sur P2, j'avais vers la fin un couinement continu voire sifflement, à haute fréquence. Le dégrippage des étriers de frein n'avait pas résolu le problème. Je suis passé sur P3 en laissant au concessionnaire le soin de le régler pour un futur acheteur.
 
Bonjour,

Vu que la P2 est certainement en EV à basse vitesse, le freinage peut s'entendre, surtout si les disques sont légèrement rouillés (après de fortes pluies), même en ligne droite: que ce soit en braquant exclusivement interpelle un peu. Sur P2, j'avais vers la fin un couinement continu voire sifflement, à haute fréquence. Le dégrippage des étriers de frein n'avait pas résolu le problème. Je suis passé sur P3 en laissant au concessionnaire le soin de le régler pour un futur acheteur.
Oups, pardon, vous êtes en P3. Mais le système de freinage ne doit pas être fondamentalement différent de celui de la P2.
 
Bonjour,
Ce matin, première panne avec ma Prius 3 de 2009, qui a 228 000 km.
Le message "vérifier le système hyride" s'affiche.
J'ai quand même pu rentrer chez moi, la voiture a l'air de fonctionner normalement, sauf qu'elle est uniquement en thermique.
Je note qu'hier, à raison de 3 ou 4 fois sur un trajet 30 km, j'ai senti une sensation bizarre de manque de puissance à l'accélération, mais qui ne durait qu'une seconde.
Je n'ai rien trouvé ici qui pourrait m'éclairer, pas ce qu'il faut pour vérifier moi-même le code erreur.
La batterie HV est chargée aux 3/4, et ce niveau de charge n'a pas bougé sur toute la durée du trajet de ce matin (une centaine de km, en mode 100% thermique donc)
Je ne pense donc pas que la batterie soit HS.

Question : puis-je quand même rouler avec, en attendant d'aller au garage lundi ?
 
Avec une hybride Toyota, il faut absolument avoir à bord un booster. J'ai dépanné plus d'une fois famille et amis (à qui j'ai fait acheter Yaris, HSD...).

Même avec une voiture neuve, la décharge de la batterie peut arriver (de nombreux cas pendant le confinement, car les voitures pouvaient rester plusieurs jours sans rouler).

Un conseil, laisser le booster accessible en entrant dans l'habitacle et non dans le fond du coffre si la voiture est garée en marche arrière dans un garage !

Vérifier également la charge du booster trimestriellement.

Comme c'est le seul défaut des Toy Hybride, on lui pardonne !!!
 
Bonjour,
Ce matin, première panne avec ma Prius 3 de 2009, qui a 228 000 km.
Le message "vérifier le système hyride" s'affiche.
J'ai quand même pu rentrer chez moi, la voiture a l'air de fonctionner normalement, sauf qu'elle est uniquement en thermique.
Je note qu'hier, à raison de 3 ou 4 fois sur un trajet 30 km, j'ai senti une sensation bizarre de manque de puissance à l'accélération, mais qui ne durait qu'une seconde.
Je n'ai rien trouvé ici qui pourrait m'éclairer, pas ce qu'il faut pour vérifier moi-même le code erreur.
La batterie HV est chargée aux 3/4, et ce niveau de charge n'a pas bougé sur toute la durée du trajet de ce matin (une centaine de km, en mode 100% thermique donc)
Je ne pense donc pas que la batterie soit HS.

Question : puis-je quand même rouler avec, en attendant d'aller au garage lundi ?
Vu les symptômes il semblerait que l électronique de puissance montrent quelques signes de faiblesse Un IGBT défectueux dans l Inverter?
 
Avec une hybride Toyota, il faut absolument avoir à bord un booster. J'ai dépanné plus d'une fois famille et amis (à qui j'ai fait acheter Yaris, HSD...).

Même avec une voiture neuve, la décharge de la batterie peut arriver (de nombreux cas pendant le confinement, car les voitures pouvaient rester plusieurs jours sans rouler).

Un conseil, laisser le booster accessible en entrant dans l'habitacle et non dans le fond du coffre si la voiture est garée en marche arrière dans un garage !

Vérifier également la charge du booster trimestriellement.

Comme c'est le seul défaut des Toy Hybride, on lui pardonne !!!
Je ne pense pas que la batterie 12V soit déchargée, le moteur thermique démarre au 1/4 de tour. J'irai vérifier la charge quand même
A moins que le démarrage du thermique se fasse sur la batterie HV ?
 
Non, la 12V sert avant tout à démarrer l'électronique. Ensuite, c'est la batterie hybride qui prend le relais.
Mais dans l'absolu, une 12V faiblarde ou défaillante peut provoquer un fonctionnement erratique.
 
Pages vues depuis le 20 Oct 2005: 307,547,972
Retour
Haut Bas