Le site WEB du Prius Touring Club Rassemblement Cantal 2019  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous intéressent > Prius I & II > > Prius 2 - Dossiers Techniques > >> Prius 2 - Batteries
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

>> Prius 2 - Batteries tout sur la petite, la grosse...

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 15/05/2019, 16h55   #2141
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Bonjour à tous,

J'ai une panne avec ma Prius 2 et j'aimerai être sur que j'ai raison avec votre aide.
Ma voiture est en panne, impossible de la démarrer et je pense que c'est la batterie de 12v qui est HS.

J'arrive sur le parking et j'attends ma femme, j'éteint la voiture en attendant, au moment de la rallumer (15min plus tard) ma voiture bipe car elle ne détecte pas ma clé (smart key).
J'essaie d'ouvrir ou fermer la voiture avec le bouton de la clé, rien ne passe (La clé s'allume pourtant, petit point rouge).
Je met la clé dans le logement à clé et essaye d'allumer mais rien ne se passe du tout, pas de bip, rien.
Je désactive le smart key avec le bouton sous le volant, pareil.
Il n'y a que le bouton de clé smart qui clignote rouge une fois toutes les 10s, même avec la clé dans le logement.

Je pense que c'est la batterie de 12v qui est HS et empêche le démarrage.

Merci de votre aide et je suis désolé si je suis pas dans le bon topic.
Guillaum78 est déconnecté   Réponse avec citation
Vieux 15/05/2019, 17h37   #2142
Pont Vert
Prius Touring Club

modèle: Prius 2
 
Avatar de Pont Vert
 
Date d'inscription: octobre 2005
Localisation: Boulogne-Billancourt
Messages: 4 608
J'aime: 4 795
Remercié 1 190 fois dans 380 messages
Par défaut

Si l'éclairage intérieur ne fonctionne pas non plus, c'est très probablement la batterie 12V qui est déchargée.
Si l'éclairage fonctionne, il faudrait essayer avec la seconde clef et / ou vérifier les fusibles.
__________________
__________________
Pont Vert est déconnecté   Réponse avec citation
Merci à Pont Vert de la part de :
Mister MMT (15/05/2019)
Vieux 15/05/2019, 17h42   #2143
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Je vérifierai l'éclairage mais de mémoire il fonctionnait, je pouvais aussi fermer la voiture avec le bouton de la portière.
Pour les fusibles je vais y passer un moment à tous les vérifier.
Malheureusement je n'ai jamais eu de seconde clé quand je l'ai achetée à un garage.
Guillaum78 est déconnecté   Réponse avec citation
Vieux 15/05/2019, 17h51   #2144
artur
Prius Touring Club

modèle: Lexus CT200h/RX450h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 8 243
J'aime: 3 852
Remercié 5 773 fois dans 3 018 messages
Par défaut

Je me demandais si ça pouvait être "le coup de la panne", mais comme tu attendais ta femme, ce n'est probablement pas ça.
__________________
RX ->
| Lexus RX 450h 07/2016 77kkm | Lexus CT Executive 05/2015 105kkm | Toyota Yaris 05/2011 106kkm |
| ex Lexus IS 300h Executive 01/2014 164kkm |
| ex Honda Accord 2.2l iCTDI 05/2005 286000km | ex Honda Civic 1.5i GT 1986 252kkm |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |
artur est actuellement connecté   Réponse avec citation
Merci à artur de la part de :
Robain (16/05/2019)
Vieux 15/05/2019, 17h53   #2145
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Citation:
Envoyé par artur Voir le message
Je me demandais si ça pouvait être "le coup de la panne", mais comme tu attendais ta femme, ce n'est probablement pas ça.
Ah si c'était que ça je pourrai m'en prendre qu'à moi même 😁
Guillaum78 est déconnecté   Réponse avec citation
Vieux 15/05/2019, 18h31   #2146
Ageasson
ageasson

modèle: Prius 2 Sol Pack IPA MC
 
Avatar de Ageasson
 
Date d'inscription: novembre 2005
Localisation: Cantal
Messages: 18 547
J'aime: 6 304
Remercié 7 244 fois dans 4 056 messages
Par défaut


.....Artur semble bien connaître le truc.....non.......?
__________________
...Pas un iota ne manque à ma Toto..!
Ageasson est actuellement connecté   Réponse avec citation
Vieux 15/05/2019, 18h45   #2147
artur
Prius Touring Club

modèle: Lexus CT200h/RX450h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 8 243
J'aime: 3 852
Remercié 5 773 fois dans 3 018 messages
Par défaut

Ça marche pas avec une Lexus, le coup de la panne. Je suis pas crédible...
__________________
RX ->
| Lexus RX 450h 07/2016 77kkm | Lexus CT Executive 05/2015 105kkm | Toyota Yaris 05/2011 106kkm |
| ex Lexus IS 300h Executive 01/2014 164kkm |
| ex Honda Accord 2.2l iCTDI 05/2005 286000km | ex Honda Civic 1.5i GT 1986 252kkm |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |
artur est actuellement connecté   Réponse avec citation
Merci à artur de la part de :
Ageasson (15/05/2019)
Vieux 15/05/2019, 18h53   #2148
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Je confirme l'éclairage intérieur marche bien. Vous pensez que s'est quoi du coup ? C'est pas la batterie à coup sûr ?
Merci à vous, je suis en désespoir la 😭

PS: ma voiture est immobilisée depuis hier pour le coup

Edit: j'ai vérifié tous les fusibles sous le volant et ils sont tous ok
Guillaum78 est déconnecté   Réponse avec citation
Vieux 15/05/2019, 19h51   #2149
Lonewolf
Participant hyperactif
modèle: Prius II
 
Date d'inscription: février 2010
Localisation: ...
Messages: 1 875
J'aime: 493
Remercié 750 fois dans 467 messages
Par défaut

Ca peut être la batterie 12V même si l'éclairage intérieur fonctionne encore...
__________________
vu la situation, je me retire de ce forum. Pour l'instant, je ne m'y présente plus. Pour ceux qui penseraient que je suis néanmoins pas si insupportable que ça ---> MP. Merci.
Lonewolf est déconnecté   Réponse avec citation
Vieux 15/05/2019, 20h11   #2150
artur
Prius Touring Club

modèle: Lexus CT200h/RX450h Executives
 
Avatar de artur
 
Date d'inscription: janvier 2014
Localisation: St Christophe sur Condé
Messages: 8 243
J'aime: 3 852
Remercié 5 773 fois dans 3 018 messages
Par défaut

Je ne pense pas que le forum soit une solution miracle pour dépanner une voiture en panne au bord de sa place de parking. Un dépanneur ferait mieux ou en tout cas plus vite. Mais bon....

Prendre un voltmètre, verifier la tension de la batterie 12V.
__________________
RX ->
| Lexus RX 450h 07/2016 77kkm | Lexus CT Executive 05/2015 105kkm | Toyota Yaris 05/2011 106kkm |
| ex Lexus IS 300h Executive 01/2014 164kkm |
| ex Honda Accord 2.2l iCTDI 05/2005 286000km | ex Honda Civic 1.5i GT 1986 252kkm |
| ex Mercedes Classe A 190 BVA | ex Peugeot 306 XRDT |
artur est actuellement connecté   Réponse avec citation
Vieux 15/05/2019, 20h30   #2151
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Citation:
Envoyé par artur Voir le message
Je ne pense pas que le forum soit une solution miracle pour dépanner une voiture en panne au bord de sa place de parking. Un dépanneur ferait mieux ou en tout cas plus vite. Mais bon....

Prendre un voltmètre, verifier la tension de la batterie 12V.
Oui je comprends bien mais j'essaie juste de tester quelques solutions que je peux faire moi même avant le recours au dépanneur.
En tout cas merci pour votre aide je vais tester la batterie demain.
Guillaum78 est déconnecté   Réponse avec citation
Vieux 16/05/2019, 21h04   #2152
Guillaum78
Junior
modèle: Prius 2
 
Date d'inscription: mai 2019
Localisation: Villepreux
Messages: 6
J'aime: 0
Remercié 4 fois dans 1 message
Par défaut

Je confirme c'était bien la batterie de 12v, la voiture a démarré avec les pinces.

Edit: sur les conseils du forum j'ai pris une Varta B33 pour la remplacer au plus vite
Guillaum78 est déconnecté   Réponse avec citation
Merci à Guillaum78 de la part de 4
artur (16/05/2019), Lonewolf (17/05/2019), Pont Vert (17/05/2019), sunnbricol (20/05/2019)
Vieux 31/07/2019, 15h55   #2153
prius_guy
Junior
modèle: Prius 2
 
Avatar de prius_guy
 
Date d'inscription: novembre 2007
Localisation: yvelines
Messages: 27
J'aime: 11
Remercié 54 fois dans 11 messages
Par défaut +1 ! Elle aura tenu plus de 16 ans quand même :)

Bonjour, ma batterie 12V a décidé que cet été caniculaire c'était vraiment trop ! un peu marre de démarrer au jump starter -de plus en plus souvent ces derniers temps- j'ai sauté le pas : remplacement de l'antique batterie (de plus de 16 ans quand même, ma Prius a été produite en 2003 au Japon). Je n'aurais jamais eu l'audace de faire ça sans les contributions éclairées du forum, merci à vous !

J'ai opté pour la moins chère des batteries compatibles : la coréenne Hankook MF53522, achetée 39,69€ sur une célèbre plateforme en ligne.

Pas encore résolu toutefois le problème du dispositif de dégazage. Le tuyau d'origine est trop court de quelques centimètres, et son coude en plastique trop gros pour l'event de la batterie Hankook (nb: event = orifice de dégazage). Problème bien connu de vous, mais je le re-redis ici pour aider au référencement web.

Faute de disposer du fameux embout BMW référence 61 21 1 377 835 qui paraît-il fait bien l'affaire, j'ai lu sur un autre site que les embouts de connexion Micro-Drip-System de Gardena pouvaient convenir... Un priussien jardinier peut-il confirmer ?

Sinon, savez-vous s'il faut déclarer ce changement de batterie au contrôle technique ? car voilà ce qu'affiche la boutique en ligne si on choisit la Bosch S4022 (copie d'écran ci-jointe).

Au plaisir de vous lire sur tout ça
Images attachées
Type de fichier : jpeg nouvelle-batterie.jpeg (124,5 Ko, 18 affichages)
Type de fichier : jpg message-avertissement.jpg (28,7 Ko, 24 affichages)
__________________
Prius 2 2004
prius_guy est déconnecté   Réponse avec citation
Vieux 31/07/2019, 19h06   #2154
croco78
Prius Touring Club

modèle: Prius 2
 
Avatar de croco78
 
Date d'inscription: octobre 2005
Localisation: Yvelines
Messages: 997
J'aime: 74
Remercié 520 fois dans 185 messages
Par défaut

J'ai moi aussi remplacé ma batterie 12V cet hiver par une Hankook... et passé le contrôle technique en mars.


En principe le contrôleur se contente de vérifier que la batterie est bien fixée.


J'en suis à ma quatrième batterie 12V en 14 ans. Jamais eu de remarque au CT.


J'ai bricolé un petit tuyau avec du ruban adhésif que j'enfile dans le raccord d'origine et dans l'évent de la nouvelle batterie.
croco78 est déconnecté   Réponse avec citation
Merci à croco78 de la part de :
prius_guy (31/07/2019)
Vieux 31/07/2019, 19h24   #2155
prius_guy
Junior
modèle: Prius 2
 
Avatar de prius_guy
 
Date d'inscription: novembre 2007
Localisation: yvelines
Messages: 27
J'aime: 11
Remercié 54 fois dans 11 messages
Par défaut

Ok merci croco78 c'est rassurant pour le CT.
J'ai aussi fixé un tuyau à l'adhésif, plus ou moins bien, mais je cherche quelque chose de plus fiable.
__________________
Prius 2 2004
prius_guy est déconnecté   Réponse avec citation
Vieux 31/07/2019, 19h53   #2156
sunnbricol
Participant trés actif
modèle: 10eme anniversaire
 
Avatar de sunnbricol
 
Date d'inscription: novembre 2017
Localisation: oise Laigneville
Messages: 475
J'aime: 423
Remercié 377 fois dans 168 messages
Par défaut

Je ne vois pas pourquoi il faudrait préciser au contrôleur technique que la batterie 12V vient d'être remplacée
sunnbricol est déconnecté   Réponse avec citation
Vieux 31/07/2019, 20h01   #2157
Astrix64
Participant hyperactif
modèle: LS600h
 
Date d'inscription: mars 2018
Localisation: IdF
Messages: 766
J'aime: 3
Remercié 309 fois dans 219 messages
Par défaut

Parce que ce n’est plus une AGM?
Astrix64 est déconnecté   Réponse avec citation
Merci à Astrix64 de la part de :
nikkor (31/07/2019)
Vieux 31/07/2019, 23h54   #2158
Lonewolf
Participant hyperactif
modèle: Prius II
 
Date d'inscription: février 2010
Localisation: ...
Messages: 1 875
J'aime: 493
Remercié 750 fois dans 467 messages
Par défaut

comme quoi on devient vraiment comme ces vaches qui restent près de leur anneau au mur alors qu'elles ne sont plus attachées...
__________________
vu la situation, je me retire de ce forum. Pour l'instant, je ne m'y présente plus. Pour ceux qui penseraient que je suis néanmoins pas si insupportable que ça ---> MP. Merci.
Lonewolf est déconnecté   Réponse avec citation
Merci à Lonewolf de la part de :
sunnbricol (01/08/2019)
Vieux 01/08/2019, 13h03   #2159
prius_guy
Junior
modèle: Prius 2
 
Avatar de prius_guy
 
Date d'inscription: novembre 2007
Localisation: yvelines
Messages: 27
J'aime: 11
Remercié 54 fois dans 11 messages
Lightbulb solution trouvée pour système dégazage

Je suis tombé sur le saint graal au rayon arrosage de weldom : un bout de tuyau et un sachet de raccords coudés en plastique (1 seul est nécessaire), tout ça en Ø4-6mm. Ca marche impec coût de l'opération : 2,53€.

Je conserve le dispositif de dégazage d'origine au cas où j'aurais à réinstaller la vieille batterie en dépannage.

Et 9 bidules en plastoc en plus ajoutés à mon capharnaüm...
Images attachées
Type de fichier : jpeg pieces-jardinerie.jpeg (90,4 Ko, 39 affichages)
Type de fichier : jpeg nouveau-dispositif-degazage.jpeg (25,1 Ko, 35 affichages)
__________________
Prius 2 2004
prius_guy est déconnecté   Réponse avec citation
Merci à prius_guy de la part de 6
gadget17 (01/08/2019), Jibu (01/08/2019), nikkor (01/08/2019), Pont Vert (01/08/2019), sunnbricol (01/08/2019), versys59 (01/08/2019)
Vieux 07/09/2019, 08h48   #2160
jef07
Junior
modèle: Prius 2
 
Date d'inscription: mai 2017
Localisation: st pons
Messages: 22
J'aime: 0
Remercié 31 fois dans 8 messages
Par défaut Voyant moteur

Bonjour, ma batterie 12v a rendu l'âme ce weekend.
Plus rien ne s allume , appel au dépanneur il test la batterie me dit batterie hs.
Je la change et depuis voyant moteur orange allumé, la batterie hybride se décharge jusqu' au témoin rouge et met très longtemps à se recharger, sous les 80 km h la voiture
fonctionne +- normalement mais après le moteur électrique n' entraîne plus la voiture et la batterie HT ne faut que se recharger, avez vous une solution ?
jef07 est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 13h20.
pages vues depuis le 20 Oct 2005 : 236,910,017


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory