Le site WEB du Prius Touring Club Rassemblement Normandie 2020  

Précédent   Forum Prius Touring Club > Tout sur les véhicules qui nous intéressent > Toyota Auris Hybride > Auris - Essais et consommations
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 10/12/2010, 09h08   #41
frg62
Prius Touring Club

Modèle: Prius 3 Sol Barcelona Red
 
Avatar de frg62
 
Date d'inscription: novembre 2009
Localisation: Bruxelles, Belgique
Messages: 2 441
J'aime: 130
Remercié 1 738 fois dans 790 messages
Par défaut

Perso, j'ai remarqué que l'efficacité de la clim se réduit drastiquement dès qu'on descend en dessous de 5° C.
C'est pourquoi, je recommande de la débrancher en cette saison, elle consomme beaucoup trop pour un résultat insignifiant.

Ensuite, je pratique également la gestion du chauffage à froid : je ne le sollicite pas pendant les premières minutes, puis je ne demande pas plus de 16 à 17° C pour des trajets courts ou urbain.

Le contre exemple est que j'ai du faire un trajet Bruxelles - Lille et retour hier.
Une fois sur l'autoroute, je me suis autorisé le grand confort (20° C ), vu que le thermique devait de toute façon mouliner en permanence.

En sachant que je me suis maintenu à 120 km/h réels (vérifié au chrono) sur autoroute (merci le cruise-control !), cela m'a donné une conso moyenne OBD de 6,0 l/100 km à l'aller (pneus Primacy HP 215/45R17), et de seulement 5,4 l/100 km au retour (pneus hiver Michelin Alpin A4 195/65R15).

[Devinez pourquoi je suis allé à Lille...
Plus moyen de trouver des pneus + jantes en 16" en Belgique.
J'ai appelé le concessionaire de Villeneuve d'Ascq, qui m'a fait une offre en (alu !) de 15" compatibles, à un prix inférieur à l'offre en tôle 16" de Toyota Belgique !!!
Quand je suis passé hier, lui non plus n'avait plus accès à aucun stock, donc désolé pour ceux qui cherchent encore, mais cette piste là est également morte...]

Je n'oserais pas trop tirer des conclusions trop tranchées, en ce qui concerne l'influence de la taille des pneux sur cette conso, étant donné que, d'une part, j'avais un léger vent contraire à l'aller (donc favorable au retour), mais que, d'autre part, j'ai l'impression que le relief est globalement descendant de Bruxelles à Lille.

Et j'ai toujours consommé moins en revenant de Lille qu'en y allant, même en ne changeant pas les pneus !

Je vérifierai cela, de façon nettement plus convainquante, sur mes trajets habituels, qui sont très majoritairement urbains.
frg62 est déconnecté   Réponse avec citation
Vieux 10/12/2010, 10h24   #42
vincer78
Participant trés actif
Modèle: Auris HSD
 
Avatar de vincer78
 
Date d'inscription: novembre 2010
Localisation: Yvelines
Messages: 235
J'aime: 2
Remercié 2 fois dans 2 messages
Thumbs up Ma conso

En ce moment ( depuis le dernier plein ) je suis entre 4.9 et 5.1 pour 60 km quotidien ( Autoroute A12/A13-> La Défense/ Levallois pour ceux qui connaissent ).

le type de parcours est ville/route/autoroute, avec son lot quotidiens d'embouteillages bien sûr, puisque je mets entre 1h00 et 1h15 pour 30 kms.

Je roule en feux de position ou diurne quand il fait jour, ( code la nuit bien sûr ), et clim + chauffage à 20.5°.
En position eco dans les embouteillages, et en ville, sinon en "normal". Rarement en Power sauf si je doit accélérer fort pour doubler par ex.
Dés que je sais qu'il me reste 3 à 4 km je passe en EV ( car je suis en ville )
@+
__________________
>>> AURIS HSD hybride Executive <<<


vincer78 est déconnecté   Réponse avec citation
Vieux 10/12/2010, 11h16   #43
Gidu
Participant hyperactif
Modèle: Auris TS HSD 2016
 
Avatar de Gidu
 
Date d'inscription: octobre 2006
Localisation: Seine Maritime
Messages: 700
J'aime: 199
Remercié 91 fois dans 51 messages
Par défaut

Salut !

En ce moment, et avec des températures généralement négatives, je consomme 5,7 L/100 alors que sur le même trajet domicile - travail, (80 bornes A/R en petites routes vallonnées ...), l'été, dans les mêmes conditions, je consomme 4,8 L/100.

En ce moment je roule avec le chauffage calé à 22°, pas question que je me les pèle, je suis frileux, par contre la clim est coupée, sauf lorsque que j'ai besoin de dés-embuer rapidement le pare-brise.

Comme le faisait remarquer keskidi38, les économies d'énergie ont des limites, on est en hiver et la plupart des trajets se faisant de nuit, pas question de sacrifier la sécurité et le confort !

@ + !

Gidu
__________________
Actuellement, une AURIS TS Dynamic 2016 blanc nacré, options : GPS, TSS, roue de secours et baguettes latérales, et précédemment, de 2013 à 2016, une Auris II Dynamic avec 80 000 km effectués et avant, de 2009 à 2013, une P3 Dynamic gris graphite avec 85 000 km effectués et encore avant une Prius 2 Linea Sol de 2006 à 2009 avec 90 000 km effectués.

Site perso : http://g.dubuc.free.fr
Et ma galerie Flickr : http://www.flickr.com/photos/gildub
Gidu est déconnecté   Réponse avec citation
Vieux 10/12/2010, 11h44   #44
visiteurxxx
Visiteur
 
Messages: n/a
Par défaut

Citation:
Envoyé par vincer78 Voir le message
En ce moment ( depuis le dernier plein ) je suis entre 4.9 et 5.1 pour 60 km quotidien ( Autoroute A12/A13-> La Défense/ Levallois pour ceux qui connaissent ).

le type de parcours est ville/route/autoroute, avec son lot quotidiens d'embouteillages bien sûr, puisque je mets entre 1h00 et 1h15 pour 30 kms.

Je roule en feux de position ou diurne quand il fait jour, ( code la nuit bien sûr ), et clim + chauffage à 20.5°.
En position eco dans les embouteillages, et en ville, sinon en "normal". Rarement en Power sauf si je doit accélérer fort pour doubler par ex.
Dés que je sais qu'il me reste 3 à 4 km je passe en EV ( car je suis en ville )
@+
C'est pas bon pour la conso ça !
  Réponse avec citation
Vieux 11/12/2010, 14h42   #45
Vilic
Participant actif
Modèle: Auris HSD
 
Date d'inscription: décembre 2010
Localisation: Liège - Belgique
Messages: 119
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut

moi pour l'instant j'ai laisser tomber tout , je me contente de rouler, sans plus faire attention a rien^^ chauffage pour avoir bon, phare quand il le faut et d'ici quelques mois lorsqu'il ferra meilleur et que j'aurais fini mon rodage , je referais des essais basse consomation, avec les meilleur conditions possibles, vitesse, trajet, ets et on verra.
Vilic est déconnecté   Réponse avec citation
Vieux 11/12/2010, 22h43   #46
vincer78
Participant trés actif
Modèle: Auris HSD
 
Avatar de vincer78
 
Date d'inscription: novembre 2010
Localisation: Yvelines
Messages: 235
J'aime: 2
Remercié 2 fois dans 2 messages
Thumbs up

Citation:
Envoyé par MécanoDuDimanche Voir le message
C'est pas bon pour la conso ça !
...quelques explications ?,
merci
__________________
>>> AURIS HSD hybride Executive <<<


vincer78 est déconnecté   Réponse avec citation
Vieux 12/12/2010, 07h17   #47
yannick
Participant hyperactif
Modèle: Prius 2
 
Avatar de yannick
 
Date d'inscription: août 2009
Localisation: caen
Messages: 903
J'aime: 241
Remercié 538 fois dans 182 messages
Par défaut

Bonjour a tous.
Je pense que pour l'auris c'est comme pour PII ou PIII il faut un temps

De comprehention du systheme ,et c'est cela qui est interessant nous

Sommes comme des gamins il nous faut tout et tout de suite la Prius et

L'auris demandent une periode d'adaptation ,c'est normal car vous etes

Dans un vehicule du futur,et vous quittez une technologie qui date de

1896 ( mille huit cent quatre vingt seize ) .

De toute facon vos consos vont s"ameliorer au fil du temps et ça seul

Une hybrid peut vous l'apporter.

Dernière modification par yannick ; 12/12/2010 à 21h41
yannick est déconnecté   Réponse avec citation
Vieux 12/12/2010, 10h06   #48
Lenormand
Participant trés actif
Modèle: Auris Hybrid
 
Avatar de Lenormand
 
Date d'inscription: janvier 2006
Localisation: Paris Est et Phare Ouest
Messages: 475
J'aime: 17
Remercié 68 fois dans 43 messages
Par défaut

Bien parlé yannick
A propos de gamins...ton avatar il n'est pas à vendre ?
__________________
Prius II gris métal foncé puis Auris HSD I noire puis Auris HSD II Style bleu glacier.
Pour la route Rav4 essence 4x4 Boite "auto" En attente RAV4 HSD Lounge AWD
Lenormand est déconnecté   Réponse avec citation
Vieux 12/12/2010, 17h44   #49
Vilic
Participant actif
Modèle: Auris HSD
 
Date d'inscription: décembre 2010
Localisation: Liège - Belgique
Messages: 119
J'aime: 0
Remercié 0 fois dans 0 messages
Talking

bon bah j'ai dit que je ferais plus attention, mais j'ai pas su m'empêcher de regarder après un trajet que j'estimais favorable

quand j'ai éteint la voiture pour la première fois il ma dit

Excelent!

consomation de 4.9 l / 100km
sur 37km
moyene 47km/h

avec 90% de route nationnal ou j'étais entre 70 et 100km/h selon le tronçon

et ce sans faire attention au chauffage , ni a la radio ets

mais il fesait bien meilleur niveau température (genre 6 a 7 degré)

A bientôt ^^
Vilic est déconnecté   Réponse avec citation
Vieux 13/12/2010, 18h59   #50
roulecool
Participant actif
Modèle: Auris Salon nacré
 
Avatar de roulecool
 
Date d'inscription: septembre 2010
Localisation: I.D.F.
Messages: 151
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut Conso

Bon effectivement , sans prise de tête ,j'ai fait ce week quelques trajets plus long que d'habitude et par une température un peu plus "clémente".
Résultat en coupant le contact il s'est également affiché "EXCELLENT" et 4.5l de moyenne.

NB/ j'ai également changé l'antenne pour la petite,bah..je capte pareil la FM.
Il y a peut-être une différence pour les "petites ondes" vu que je n'écoute jamais cette bande, je ne peux pas dire.
roulecool est déconnecté   Réponse avec citation
Vieux 19/12/2010, 16h31   #51
Gabriel
Participant
Modèle: AURIS HSD Executive
 
Avatar de Gabriel
 
Date d'inscription: juillet 2010
Localisation: La Roque d'Antheron
Messages: 32
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut

Une comsommation de plus de 7 litres me semble anormale meme dans des conditions hivernales d'autant que votre mode de conduite ne semble pas en cause .
En ce qui me concerne j'ai recuperé mon Auris en Aout 2010 et malgré le froid je n'ai pas reamrqué de difference significative de consommation . 4.3 L en moyenne et 4.8 L en ce moment avec les intemperies et le froid .
J'ai effectué recement un trajet de 1200 Km (essentielement sur autoroute ) et je suis resté sous les 5 L/ 100 magré une vitesse soutenue durant plusieurs heures .
Gabriel est déconnecté   Réponse avec citation
Vieux 19/12/2010, 17h01   #52
ian51
Prius Touring Club

Modèle: Prius 4 rouge pack premium Yaris HSD
 
Avatar de ian51
 
Date d'inscription: avril 2007
Localisation: Saint Gibrien (a coté de Chalons en champagne)
Messages: 7 389
J'aime: 1 070
Remercié 2 060 fois dans 1 018 messages
Par défaut

Consommation de plus de 7 litres sont sur des trajets de moins de 5km, au dessus on passe en dessous, surtout quand il fait froid dehors.
__________________
Yaris HSD
Prius 4

N'est-il pas étrange que les habitants de notre planète aient presque tous vécu jusqu'ici sans savoir où ils sont et sans se douter des merveilles de l'univers ? " Camille Flammarion" "celestron 8"



ian51 est déconnecté   Réponse avec citation
Vieux 19/12/2010, 19h23   #53
jeepee
Participant hyperactif
Modèle: PIII Lounge TOS Gris Graphite
 
Avatar de jeepee
 
Date d'inscription: juin 2006
Localisation: Val d'Oise et Var
Messages: 1 728
J'aime: 0
Remercié 8 fois dans 8 messages
Par défaut

Citation:
Envoyé par ian51 Voir le message
au dessus on passe en dessous
Et lycée de Versailles ?
__________________
Chacun voit midi à sa portière !
"L'ange décalamineur..."
jeepee est déconnecté   Réponse avec citation
Vieux 19/12/2010, 19h37   #54
philsw
Participant hyperactif
Modèle: RAV4 awd
 
Date d'inscription: février 2009
Localisation: Haut-Rhin
Messages: 2 776
J'aime: 91
Remercié 697 fois dans 443 messages
Par défaut

Ceux qui parlent de clim ON parlent de quoi exactement? La clim sous entend generalement l'usage du refroidisseur d'air ( et donc du compresseur) et se met en route si le bouton AC est allumé. Sinon le systeme de chauffage/ventilation fonctionne de facon automatique si on enclenche le bouton AUTO ou plus sommairement si on ne fait rien en laissant simplement la ventilation au mini ( la regulation de temperature se faisant alors de facon automatique mais uniquement en vitesse unique).
PS: techniquement une climatisation pour refroidir ne peut fonctionner en hiver ( le condenseur etant inoperant par temperature negative).
philsw est déconnecté   Réponse avec citation
Vieux 19/12/2010, 21h44   #55
Vilic
Participant actif
Modèle: Auris HSD
 
Date d'inscription: décembre 2010
Localisation: Liège - Belgique
Messages: 119
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut

Citation:
Envoyé par ian51 Voir le message
Consommation de plus de 7 litres sont sur des trajets de moins de 5km, au dessus on passe en dessous, surtout quand il fait froid dehors.
je fait des trajets principalement de 10 a 15kilomètre tous les jour pour aller bosser et en condition hivernal sur ce trajet je stagne entre 7,1 et 7,2 litre en roulant forcement très lentement car j'ai toujour pas mis mes jantes hiver^^ et que les condition bah .. elle sont déplorable^^

mais j'ai réusit a faire un trajet a 4,9litre quand il y avais 3 degré dehors mais pas de neige sur les routes

je pense de plus en plus malheureusement que c'est le trajet vers mon boulot (et donc celui que je fait le plus) qui n'est pas favorable

pourtant il l'étais sur ma voiture essence d'avant^^(toyota corrola 1,4 essence) (chaque fois que je bossais ma consomation chutais, et quand j'étais en congé c'étais l'inverse)

pour ce qui est de la climatisation, quand on parle climatisation c'est le bouton AC éteint
Vilic est déconnecté   Réponse avec citation
Vieux 20/12/2010, 02h46   #56
Vilic
Participant actif
Modèle: Auris HSD
 
Date d'inscription: décembre 2010
Localisation: Liège - Belgique
Messages: 119
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut

non c'est bien 10 a 15 km aller + retour (20 a 30 km les deux ) ptet moins ptet plus 10 a 12 (en fait j'ai deux chemin et selon l'encombrement je prend un ou l'autre

le plus long est parfois le plus court en temps^^

mais je pense que le problème doit ce situer au niveau de la route

de chez moi je part je descend pratiquement pendant 5kilomètre avec qq petit faux plat

ensuite plat pendant environ 2kilometre (ou 3,5 km l'autre chemin)

ensuite monté pendant au moins 2kilometre, et ensuite plat pendant 1 a 3 km selon le chemin que je prend

en gros je descend d'une colline pour monté sur l'autre et c'est peu etre cela que l'hybride n'aime pas , bien que generalement en descente pour aller je suis sencer rien consomer ou presque (frein moteur quasi permanent)

et idem au retour ...

mais bon je sais pas .. la voiture a pas l'air d'aimer mon chemin de travail malheureusement :p

j'ai remarque par exemple en monté chaque fois quel que soit ma manière de monter elle bouffe enormement :p

meme sans tirer dedans je bouffe 3 x ce que mon ancienne bouffais en consomation instant en monté (alors que je voit meme souvent l electrique aide par moment pour la pousser

Dernière modification par planétaire ; 20/12/2010 à 07h38 Motif: Ne pas citer intégralement le message précédent svp
Vilic est déconnecté   Réponse avec citation
Vieux 21/12/2010, 19h30   #57
guy_wyse
Modérateur+
Modèle: P3 MC Lounge TOS
 
Avatar de guy_wyse
 
Date d'inscription: juillet 2009
Localisation: 92500
Messages: 2 528
J'aime: 596
Remercié 1 574 fois dans 637 messages
Par défaut

Ça parait beaucoup, mais ta voiture est très récente, le rodage s'impose et la batterie n'est peut-être pas déjà à son top.

Je comprends aussi que lorsque tu rentres chez toi, tu finis avec une montée de 5 Km !!

A priori tu commences par une descente à froid le matin, c'est bon pour la charge batterie, mais pour le chauffage, le moteur tourne à vide.

As-tu un écart important en conso entre aller et retour ?

Moi dans cette configuration (je sens que je vais me faire enguirlander), si c'est possible, je tenterais une montée le soir en EV ou en partie si possible, afin de diminuer la conso, sachant que le matin je rechargerais dans la descente.
__________________





guy_wyse est déconnecté   Réponse avec citation
Vieux 22/12/2010, 00h31   #58
Vilic
Participant actif
Modèle: Auris HSD
 
Date d'inscription: décembre 2010
Localisation: Liège - Belgique
Messages: 119
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut

bah écoute j'ai encore fait une étude aujourd'hui en revenant tu travail, et c'est vrai cest fort domage, la premiere descente est a froid (aussi bien pour revenir que pour aller )

et .. j'ai encore regarde consomation instantané (a 80KM/h en descente quand la baterrie indique (recharge ....) (roue vers batterie) bah je consome 5L/100 en instantané .. un comble alors que avec mon ancien vehicul les deux descend etais a 0L / 100KM ... forcement car sur le frein moteur a 90% du temps ...

par contre mode EV je remarque un problème aussi je vais d'abord posé la question ici ensuite jirais chez mon concesionnaire^^

après une longue descente chaque fois je continue a rouler en thermique je remarque alors que mes battierie sont pleine a craquer ...

du coup je passe aujourd hui en mode EV juste au feu en bas de la descente.

des que j'arrive a 35km heure (en plat total) paf EV COUPER TROP VITE! il me dit ... et jsuis a 35 km/ h et je fait pas d'acceleration franche du tout mais progressive pénard ... jme dit spa possible je reforce le mode EV tout en roulant (au moment ou j'appuy je suis a 30km / h , des que j'arrive a 35KM/h rebelote ....

alors je trouve ca fort que le mode EV ce bloque a 35km/ h a chaque fois alors que anoncer il me semble cetais maxi 70KM/H on en est loins! ou alors vraiment j'ai choper la seul auris hybride du dimanche .... :p

ce que je remarque surtout sur mes trajet c'est que la batterie souvent il a pas l'air de vouloir l'utilisé , plein de fois jme dit , mais elle est pleine, jsuis pas en monté je tire pas dedans pk il passe pas sur batterie ? bah non ... il a pas envie ...
Vilic est déconnecté   Réponse avec citation
Vieux 22/12/2010, 08h24   #59
Harpix
Participant trés actif
Modèle: Lexus IS300h
 
Date d'inscription: janvier 2010
Localisation: Haute-Savoie
Messages: 269
J'aime: 105
Remercié 64 fois dans 38 messages
Par défaut

Salut,

Ton point a déjà été longuement évoqué dans les discussions Prius. Le mode EV doit être utilisé dans 2 cas : courte manoeuvre sur parking et gaspillage volontaire d'électricité avant d'atteindre le haut d'une côte et sachant que l'on va redescendre suffisamment pour reremplir la batterie. Mon parcours quotidien comporte un col : avant d'arriver en haut, je cherche à vider la batterie (EV si vitesse faible, ou pied léger entre 50 et 78km/h) pour éviter d'avoir à "gaspiller" l'énergie en bas de la descente.

Lorsque les batteries sont pleines, le mode EV ne sert pas à grand chose, le HSD privilégie tout seul l'utilisation de l'électricité, car il cherche à remettre la batterie à sa position d'équilibre -> pendant quelques kilomètres, le thermique est moins ou pas sollicité.

Le mode EV est limité en vitesse : ce mode sert à interdire le déclenchement du thermique. Suivant la température moteur, la charge, l'état du système, etc, le HSD va limiter ou interdire ce mode.

Enfin, il ne faut pas confondre rouler en électrique jusqu'à 78 km/h compteur (en P3) et rouler en EV : tu peux atteindre cette vitesse en électrique en accélérant sans passer le milieu de la barre "d'effort" (ce que j'appelle "pied léger"). Bien sur, mission impossible si ce n'est pas sur le plat ou en descente....
__________________
-----
Questionnaire de présentation
Harpix est déconnecté   Réponse avec citation
Vieux 22/12/2010, 15h16   #60
Vilic
Participant actif
Modèle: Auris HSD
 
Date d'inscription: décembre 2010
Localisation: Liège - Belgique
Messages: 119
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut

Citation:
Le mode EV doit être utilisé dans 2 cas : courte manoeuvre sur parking et gaspillage volontaire d'électricité avant d'atteindre le haut d'une côte et sachant que l'on va redescendre suffisamment pour reremplir la batterie.
salut d'après ce que tu dit la on peu donc utilisé le mode EV en monté ? pour ma part je n'ai jamais réussit meme a 10km/h en très faible acceleration.

Citation:
Mon parcours quotidien comporte un col : avant d'arriver en haut, je cherche à vider la batterie (EV si vitesse faible, ou pied léger entre 50 et 78km/h) pour éviter d'avoir à "gaspiller" l'énergie en bas de la descente.
c'est ce que j'ai déjà essayer de faire a plusieur reprise vu que mon parcour comporte pas mal de descentes dont une chaque fois en debut de parcour, j'essaye de vider ma batterie avant d'arrive, mais impossible ... le mode EV ne tiens jamais dans aucune situation ou presque ou j'en ai pas encore trouvé ...35km/h c'est invivable (jai vu aussi plusieur fois ce désactivé a 30Km/h et sans jamais passer la premiere barre niveau accélération. et donc je commence les descentes souvent avec batterie 3/4 pleines.

Citation:
Lorsque les batteries sont pleines, le mode EV ne sert pas à grand chose, le HSD privilégie tout seul l'utilisation de l'électricité, car il cherche à remettre la batterie à sa position d'équilibre -> pendant quelques kilomètres, le thermique est moins ou pas sollicité.
Et bien la encore j'ai une problème remarquer aujourd'hui en venant bosser

après une longue descente, batterie pleine. pas mal de plat avant de remonté et a basse vitesse. feu rouge ets. jai mis le compteur sur consomation instantané et la surprise coup de poker! a chaque fois que j'atteind la vitesse fatidique de 35km/h le thermique ce met en marche!!! alors que la batterie est pleine et que je ne force pas sur l'acceleration du tout et que la voiture est lancer , et ne force pas du tout! pk ?
de plus chaque fois qu'il ce met en marche je remarque des consomation instantané extreme compte tenu des situation ... par exemple voiture lancer sur un plat a 45-50km h consom instant 8-10L ? c'est enorme ... vu que la voiture est lancer et sur plat! et même pas en accélération!

Pour conclure je dirais que il y a deux possibilité, soit la programmation du moteur hybride qui est le même que la P3, n'est pas du tout la même et est très brider , soit ma caisse a un probleme reel!

des utilisateur d'auris HSD pourrais-t'il faire le test ? du mode EV qui ce désactive a 35Km/H ? et aussi du mode éco qui passe sur le thermique a chaque fois dés 35km/H ?

j'ai fait le test aujourd'hui en venant, sur tous les plat que j'ai fait, j'ai refait le test au moins 20x sur le trajet, a chaque fois que j'arrive a 35km/h le thermique s'allume!!! quelque soit l'état de la batterie!
Vilic est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 22h53.
pages vues depuis le 20 Oct 2005 : 249,194,411


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory