Le site WEB du Prius Touring Club Rassemblement Jura 2018  

Précédent   Forum Prius Touring Club > Tout ce que vous avez toujours voulu savoir sur les véhicules qui nous intéressent > Prius I & II > > Prius 2 - Entretien / Révisions / Pannes / Rappels
S'inscrire FAQ Banque d'images Membres Calendrier Marquer les forums comme lus

> Prius 2 - Entretien / Révisions / Pannes / Rappels Entretien / Révisions / Pannes / Rappels

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 10/09/2018, 20h51   #3601
Pilou92
Participant hyperactif
modèle: Prius 4 Lounge rouge
 
Date d'inscription: décembre 2017
Localisation: Haut de Seine
Messages: 610
J'aime: 164
Remercié 152 fois dans 114 messages
Par défaut

Il y a toujours un plafond de paiement sur les CB. Généralement sur un mois glissant.

Avec certaines banques tu peux le modifier depuis ton smartphone. Très pratique.
Pilou92 est déconnecté   Réponse avec citation
Merci à Pilou92 de la part de :
CarpeDiem (10/09/2018)
Vieux 16/09/2018, 23h17   #3602
alerallu
Junior
modèle: Prius 2
 
Date d'inscription: septembre 2018
Localisation: Saires La Verrerie
Messages: 6
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut Consommateur batterie 12v

Bonjour à tous,
Je possède une P2 solpack de 2004, elle a 240000kms.
Je viens de remplacer la batterie 12v par une neuve.
Je l’ai remplacé car une semaine sans rouler, je n’avais plus aucun courant pour allumer le tableau de bord.
Batterie neuve depuis mais même problème, au bout d’une semaine plus de batterie.
Aucun élèment lumineux n’est resté allumé, rien sur les prises allume cigares.
Pas de smartkey car je l’ai désactivé.
Seul hic, j’ai remarqué que même voiture fermée à clé, les leds du chargeur cd restent allumées.
Bien sûr j’ai retiré tous les cd pour que rien ne reste allumé mais la batterie se décharge toujours.
Merci de votre aide...
Juste pour info, la voiture est passée chez Toyota, ils n’ont pas trouvé la panne...
alerallu est déconnecté   Réponse avec citation
Vieux 17/09/2018, 00h21   #3603
CarpeDiem
Prius Touring Club

modèle: Prius1 & Prius2
 
Avatar de CarpeDiem
 
Date d'inscription: août 2007
Localisation: Itteville
Messages: 1 679
J'aime: 3 549
Remercié 1 371 fois dans 550 messages
Wink

Ton écran tactile s'affiche-t-il normalement ou bien les couleurs sont très pâles ?

As-tu toujours les commandes radio-clim à l'écran tactil ?

J'avais eu ce cas, (cliquer sur ce lien) et de manière aléatoire je n'avais plus d'IG ON ... Il me semblait

Evidemment, le CC ne connaissait pas cette panne mais elle est depuis assez connue sur P2 2004, si je ne fais pas d'erreur
__________________
Conso P1 Conso P2

Dernière modification par CarpeDiem ; 17/09/2018 à 20h49
CarpeDiem est déconnecté   Réponse avec citation
Merci à CarpeDiem de la part de :
SMax59 (17/09/2018)
Vieux 17/09/2018, 01h37   #3604
Pulsar_76
Participant
modèle: Yaris 100H MC'17
 
Avatar de Pulsar_76
 
Date d'inscription: juin 2018
Localisation: Rouen
Messages: 54
J'aime: 10
Remercié 13 fois dans 9 messages
Par défaut

Citation:
Envoyé par alerallu Voir le message
Bonjour à tous,
Je possède une P2 solpack de 2004, elle a 240000kms.
Je viens de remplacer la batterie 12v par une neuve.
Je l’ai remplacé car une semaine sans rouler, je n’avais plus aucun courant pour allumer le tableau de bord.
Batterie neuve depuis mais même problème, au bout d’une semaine plus de batterie.
Aucun élèment lumineux n’est resté allumé, rien sur les prises allume cigares.
Pas de smartkey car je l’ai désactivé.
Seul hic, j’ai remarqué que même voiture fermée à clé, les leds du chargeur cd restent allumées.
Bien sûr j’ai retiré tous les cd pour que rien ne reste allumé mais la batterie se décharge toujours.
Merci de votre aide...
Juste pour info, la voiture est passée chez Toyota, ils n’ont pas trouvé la panne...
Débrancher le changeur de CD ou l'autoradio et les réparer!! Et c'est pas parce que cela marche que ce n'est pas en panne!! Çà arrive aussi!
__________________
Pulsar_76 est déconnecté   Réponse avec citation
Vieux 17/09/2018, 11h31   #3605
Astrix64
Participant hyperactif
modèle: LS600h
 
Date d'inscription: mars 2018
Localisation: IdF
Messages: 563
J'aime: 3
Remercié 213 fois dans 149 messages
Par défaut

Pour investiguer, soit tu as de la chance ou de fortes présomptions, et tu débranches l’équipement qui est en cause et tu voit ce qui ce passe.
Soit tu retires la moitiés des fusibles et par dichotomie tu en déduis l'équipement en panne en attendant une semaine à chaque fois, un peu long quand même.
Autrement en plus rapide, toujours au niveau des fusibles, tu mesures le courant consommé sur chacun d'eux.
Astrix64 est déconnecté   Réponse avec citation
Vieux 08/10/2018, 20h03   #3606
dodom
Participant hyperactif
modèle: P2 10ème anni 2008
 
Date d'inscription: mai 2012
Localisation: 26
Messages: 503
J'aime: 95
Remercié 232 fois dans 125 messages
Question

Hhmmm

Torque m annonce un p0303 misfire cylinder 3.

A savoir qu'elle a brouté pdt 1 km ce matin au 2ème démarrage, alors que le 1er démarrage était nickel (ras sur la route and co).

Et depuis , c'est passé, elle roule complètement normalement de nouveau.

Mais que se passe t il ?

Pour info , ça l a fait plusieurs fois ces 2 dernières années , et ça passe à chaque fois. Bizarre !!? Des expériences ces similaires ?
dodom est déconnecté   Réponse avec citation
Vieux 08/10/2018, 21h18   #3607
versys59
Participant trés actif
modèle: Prius 2 de 2008 et Prius+ dynamique de 2012
 
Date d'inscription: novembre 2013
Localisation: Nord
Messages: 387
J'aime: 257
Remercié 166 fois dans 98 messages
Par défaut

J'ai rencontré le même problème il y a 1 mois avec ma P2. Sauf qu'il s'agissait du cylindre 4. Mais problème aléatoire qui se réglait spontanément.
Le problème pour moi venait d'une bougie défectueuse après 80000km.
Depuis tout va bien à nouveau.
versys59 est déconnecté   Réponse avec citation
Vieux 08/10/2018, 21h19   #3608
versys59
Participant trés actif
modèle: Prius 2 de 2008 et Prius+ dynamique de 2012
 
Date d'inscription: novembre 2013
Localisation: Nord
Messages: 387
J'aime: 257
Remercié 166 fois dans 98 messages
Par défaut

Par contre Dodom, tu roules au E85?
versys59 est déconnecté   Réponse avec citation
Vieux 08/10/2018, 22h47   #3609
SMax59
Prius Touring Club

modèle: Prius 2 Sol Pack 2004 & ex Prius Plus 2014
 
Date d'inscription: août 2013
Localisation: Luzarches, Val d'Oise et Baisieux, Nord
Messages: 3 443
J'aime: 2 190
Remercié 2 150 fois dans 1 143 messages
Par défaut

Il me semble qu'il roule au E85.

J'ai jamais connu de misfire sur ma P2.
Les bougies (NGK Iridium) sont neuves (3 semaines) et le filtre à air est neuf aussi.

En ce moment je mets 19, 74 Litres de SP95 et j'essaie de faire le plus de km avec.
Dernier rajout de carburant j'avais fait 449 km.
__________________
Organisation d'une rencontre locale pour Octobre Novembre 2018.
Si intéressé voir le sujet dédié ici


Prendre soin les uns des autres nous permettra de survivre.

Smartphone neuf dédié Hybrid Assistant - Android 6 - Ecran 4" - Marque Selectline Modèle S6S4IN3G
Prix 39,99 euros à Auchan Pompei (NA, Italie)
SMax59 est déconnecté   Réponse avec citation
Merci à SMax59 de la part de :
CarpeDiem (09/10/2018)
Vieux 08/10/2018, 22h54   #3610
versys59
Participant trés actif
modèle: Prius 2 de 2008 et Prius+ dynamique de 2012
 
Date d'inscription: novembre 2013
Localisation: Nord
Messages: 387
J'aime: 257
Remercié 166 fois dans 98 messages
Par défaut

Moi aussi je n'avais jamais eu ça sur ma P2, avant que cela m'arrive...

J'avais posé des BOSH irridium mais pas des NGK d'origine (j'en avais pas trouvé à l'époque).
Il semblerait que les Bosh ne tiennent pas aussi bien que les NGK (ça a lâché à 80000km).
versys59 est déconnecté   Réponse avec citation
Vieux 09/10/2018, 11h05   #3611
SMax59
Prius Touring Club

modèle: Prius 2 Sol Pack 2004 & ex Prius Plus 2014
 
Date d'inscription: août 2013
Localisation: Luzarches, Val d'Oise et Baisieux, Nord
Messages: 3 443
J'aime: 2 190
Remercié 2 150 fois dans 1 143 messages
Par défaut

Les anciennes sont des Denso pour moi et elles avaient 240 000 km dans la tronche.
J'ai dû les extraire moteur chaud.
__________________
Organisation d'une rencontre locale pour Octobre Novembre 2018.
Si intéressé voir le sujet dédié ici


Prendre soin les uns des autres nous permettra de survivre.

Smartphone neuf dédié Hybrid Assistant - Android 6 - Ecran 4" - Marque Selectline Modèle S6S4IN3G
Prix 39,99 euros à Auchan Pompei (NA, Italie)
SMax59 est déconnecté   Réponse avec citation
Vieux 09/10/2018, 12h14   #3612
Robain
Prius Touring Club

modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 9 574
J'aime: 5 970
Remercié 3 765 fois dans 2 409 messages
Par défaut

pas plus de chance avec une bombe de produit à glacer ? Pour faire "rétrécir" les métaux ?
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 09/10/2018, 12h52   #3613
Lephilo
Prius Touring Club

modèle: RAV4H 2WD Lounge Ex Auris TS Style
 
Avatar de Lephilo
 
Date d'inscription: août 2013
Localisation: Alpes de Haute Provence
Messages: 657
J'aime: 262
Remercié 525 fois dans 275 messages
Par défaut

Dans ce cas il faudrait rétrécir uniquement le culot de la bougie, c'est un poil délicat quand elle est vissée dans la culasse.
Dans le cas du montage pas de problème : Culasse au four et bougies au congélo, ça roule !
__________________
La philo du Philo : La Zen-conso !
Lephilo est déconnecté   Réponse avec citation
Vieux 09/10/2018, 14h10   #3614
Robain
Prius Touring Club

modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 9 574
J'aime: 5 970
Remercié 3 765 fois dans 2 409 messages
Par défaut

Dans le cas d'un " glaçage" , les deux diminuent hein. Le trou se rétrécit , ou plutôt se contracte ET le culot AUSSI , donc , sa crée du jeu entre les deux.

quand on chauffe , c'est l'inverse , TOUT se dilate.
Ceci dit , le prix de la bombe , c'est pas donné hein , MAIS ........
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Vieux 09/10/2018, 15h31   #3615
Ageasson
ageasson

modèle: Prius 2 Sol Pack IPA MC
 
Avatar de Ageasson
 
Date d'inscription: novembre 2005
Localisation: Cantal
Messages: 18 027
J'aime: 5 811
Remercié 6 794 fois dans 3 814 messages
Par défaut

Faut pas pousser là....!

Si le culot est de première qualité, la bombe est gratuite....

....Et c'est là qu'l faut pousser.......et oui.....!
__________________
...Pas un iota ne manque à ma Toto..!
Ageasson est actuellement connecté   Réponse avec citation
Vieux 09/10/2018, 16h30   #3616
Robain
Prius Touring Club

modèle: prius +
 
Date d'inscription: juin 2014
Localisation: ransart ville charleroi
Messages: 9 574
J'aime: 5 970
Remercié 3 765 fois dans 2 409 messages
Par défaut

non non et non , quand le culot est rétrécit , il n'y a pas lieu de pousser pour l' enlever , il sort tout seul.
__________________
toyota ? probablement une des meilleure voiture au monde. cqfd.
Robain est déconnecté   Réponse avec citation
Merci à Robain de la part de :
Ageasson (09/10/2018)
Vieux 09/10/2018, 17h06   #3617
Ageasson
ageasson

modèle: Prius 2 Sol Pack IPA MC
 
Avatar de Ageasson
 
Date d'inscription: novembre 2005
Localisation: Cantal
Messages: 18 027
J'aime: 5 811
Remercié 6 794 fois dans 3 814 messages
Par défaut

....FIN DU HS....!!
..Et que personne n'ait le culot de saler davantage les allusions....!

Surtout que le culot, quand on l'écris, on sait...Mais quand on l'entend....?

Il y a des pas sourds qui sont fichu d'aller chercher un tabouret.............!

Et s'ls se cassent la figure....Hein...?...QUI EST RESPONSABLE......?
__________________
...Pas un iota ne manque à ma Toto..!
Ageasson est actuellement connecté   Réponse avec citation
Vieux 09/10/2018, 18h19   #3618
dodom
Participant hyperactif
modèle: P2 10ème anni 2008
 
Date d'inscription: mai 2012
Localisation: 26
Messages: 503
J'aime: 95
Remercié 232 fois dans 125 messages
Question

Citation:
Envoyé par versys59 Voir le message
Par contre Dodom, tu roules au E85?
oui..; mais la bonne blague, c'est que là c'est arrivé après avoir dû rajouter 15 litres de SP95 , car pas pu aller à la pompabetterave.

Donc c'est louche cette histoire coïncidence ou pas ?

Une prius allergique au SP, ca peut exister ?

pour revenir au sujet, les bougies, c'est possible que ca entraine ce probleme , OK.

mais quid du reste autour : une bobine ? injecteur ? autre composant spécifique ? quid des "inverter", je sais qu'ils ne sont pas éternels, alors ce pourrait etre une cause depuis une défaillance quelconque du système HSD ? C'est la dimension 'aléatoire' du problème, et sa soudaineté (10 min av tout allait bien, et 5 mns après également...) qui me fait poser cette question.
dodom est déconnecté   Réponse avec citation
Vieux 09/10/2018, 19h05   #3619
versys59
Participant trés actif
modèle: Prius 2 de 2008 et Prius+ dynamique de 2012
 
Date d'inscription: novembre 2013
Localisation: Nord
Messages: 387
J'aime: 257
Remercié 166 fois dans 98 messages
Par défaut

Pareil que toi la panne était erratique. Ca fonctionnait nickel puis la cata. 5 minutes apres tout redevenais nickel.
Mes bobines étaient ok.
Mes bougies bien blanches par contre...
versys59 est déconnecté   Réponse avec citation
Vieux 11/10/2018, 10h55   #3620
alerallu
Junior
modèle: Prius 2
 
Date d'inscription: septembre 2018
Localisation: Saires La Verrerie
Messages: 6
J'aime: 0
Remercié 0 fois dans 0 messages
Par défaut

Citation:
Envoyé par Astrix64 Voir le message
Pour investiguer, soit tu as de la chance ou de fortes présomptions, et tu débranches l’équipement qui est en cause et tu voit ce qui ce passe.
Soit tu retires la moitiés des fusibles et par dichotomie tu en déduis l'équipement en panne en attendant une semaine à chaque fois, un peu long quand même.
Autrement en plus rapide, toujours au niveau des fusibles, tu mesures le courant consommé sur chacun d'eux.
Merci à tous pour vos conseils,
L’investiga continue, j’ai débranché le fusible de 15A dans le compartiment moteur qui correspond à l’auto-radio, la fermeture centralisée et l’eclairage tableau de bord je crois et depuis, la tension de la batterie contrôlée au multimètre ne baisse plus.
Est-ce qu’il y a fusible pour chacun de ses éléments afin de déterminer l’element En cause?
Ou comment débrancher l’auto-radio?
Par avance, merci
alerallu est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 11h22.
pages vues depuis le 20 Oct 2005 : 226,671,812


Édité par : vBulletin® version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #17 par l'association vBulletin francophone - Icones originales avec l'aimable autorisation de PngFactory