Prius 4 - Pannes et défauts constatés

Ils ne savent peut-être pas qu'il y a un échangeur à l'échappement, ils n'ont pas cherché plus loin que sur les autres thermiques ?
Ils ont passé 2 heures dessus et rien du tout , quand je leur est parlé de cet échangeur, il savait même pas ce que c’était donc voila…
 
Je pense que ça doit être très probablement la vraie raison de ces JDC sur la P4.
On ne peut malheureusement pas rouler sans le liquide de refroidissement. Et cela a des conséquences.

Et en dehors de cette situation, je doute fortement qu'un cas de JDC se présente sur une P4.
Surtout vu la part en électrique de cette génération de moteur suivant les trajets
 
Pour le coup je pense que la part en électrique n'entre guère en jeu : en HEV, c'est toujours le thermique in fine qui bosse et qui chauffe, si le moteur travaille un pêu moins qu sur une thermique classique (proportionnel à la conso), c'est juste dû à l'efficience générale.
 
Tu as une hybride de quatrième génération ? Car pour le coup en route de campagne tu roules plus en électrique en distance qu'avec le thermique sur la totalité d'un trajet. On peut rouler sans forcer à 90km/h en EV et de façon assez longue. Il y a une vraie différence par rapport à la troisième génération d'hybride. Encore plus avec les batteries au lithium-ion. C'est assez impressionnant ... De plus la batterie avec cette chimie s'annonce incroyable en terme de durabilité kilométrique et de longévité dans le temps
 
Dernière édition:
Oui voila , ils ont vérifié les fuites interne et exter’e et rien , du coup bah j’ai une voiture qui consomme du liquide et on ne sait pas d’où ca vient c’est génial 😂
Le carton j’ai essayé et rien du tout , un peu déçu de cette prius…
Une chose est claire , çe n'est pas normal , mais ça , tu t'en doutes déjà .
Il faut impérativement trouver d'où provient cette consommation de LDR .
Sur mon PRO ACE PSA , bizarrement , çe n'est pas en roulant qu'elle consommait du LDR mais plutôt es restant stationné . On aurait dis voir que c'était un principe de vase communiquant.
La fissure était sur un " carter " en matière plastic sur l'échangeur . ET , comme explication , ce devait être une
" différence de pression " , soit à l'arrêt , soit en stationnement . Va savoir.
Le fuite était située entre ce " carter " et le bloc Moteur , donc , impossible à voir sans démontage ET , sans mise sous pression du système de LDR en passant par le vase d'expansion.
Enfin bref , la fuite a été trouvée , la pièce a été remplacée , le tout a été remonté çe qui ne m'empêche pas de contrôler TRÈS SOUVENT . Je n'ai plus confiance en ce véhicule.
Dernièrement , sapin de Noël au TDB . Depuis trois semaines en fait . Passage en concession , et , bingo , panne trouvée parceque connue . Un câble qui passe dans une gaine et qui sert au système ABS . La gaine n'est pas étanche et forcément , l'eau pénétre ET cause des dégâts au connecteur. Il faut le remplacer. C'est un défaut de fabrication.
Sauf que , ce câble avait déjà été remplacé en son temps lors d'un entretien et en " prévention" et sauf que , je ne le savais même pas. L'opération avait été réalisée " en douce " .
Immobilisation du véhicule, deux à trois heures de prestation. Toyota prend totalement en charge , véhicule de plus de 7 ans . Et , donc , n'est plus sous garantie .
 
Une chose est claire , çe n'est pas normal , mais ça , tu t'en doutes déjà .
Il faut impérativement trouver d'où provient cette consommation de LDR .
Sur mon PRO ACE PSA , bizarrement , çe n'est pas en roulant qu'elle consommait du LDR mais plutôt es restant stationné . On aurait dis voir que c'était un principe de vase communiquant.
La fissure était sur un " carter " en matière plastic sur l'échangeur . ET , comme explication , ce devait être une
" différence de pression " , soit à l'arrêt , soit en stationnement . Va savoir.
Le fuite était située entre ce " carter " et le bloc Moteur , donc , impossible à voir sans démontage ET , sans mise sous pression du système de LDR en passant par le vase d'expansion.
Enfin bref , la fuite a été trouvée , la pièce a été remplacée , le tout a été remonté çe qui ne m'empêche pas de contrôler TRÈS SOUVENT . Je n'ai plus confiance en ce véhicule.
Dernièrement , sapin de Noël au TDB . Depuis trois semaines en fait . Passage en concession , et , bingo , panne trouvée parceque connue . Un câble qui passe dans une gaine et qui sert au système ABS . La gaine n'est pas étanche et forcément , l'eau pénétre ET cause des dégâts au connecteur. Il faut le remplacer. C'est un défaut de fabrication.
Sauf que , ce câble avait déjà été remplacé en son temps lors d'un entretien et en " prévention" et sauf que , je ne le savais même pas. L'opération avait été réalisée " en douce " .
Immobilisation du véhicule, deux à trois heures de prestation. Toyota prend totalement en charge , véhicule de plus de 7 ans . Et , donc , n'est plus sous garantie .
Punaise… heureusement tu as trouvé le soucis , j’y retourne lundi mais je connais la chanson …
 
Hello l’équipe, du coup j’ai pris mon courage à deux mains et j’ai décidé de retourner chez Toyota pour mon problème…
Verdict?
« Aucun problème ni fuites à tout les niveaux mais on a trouvé un piston un peu gripper , ce qui veut dire que votre joint de culasse est hs »
- d’accord et si je le change ça repart à zéro?
-pas sure… il peut y avoir la culasse aussi -…
-d’accord et du coup
-…
-Je la reprends je la vends pour pièce et plus jamais vous me revoyez !
😂 dommage je l’aimais bien
 
Dernière modification par un modérateur:
Mais arrêtez avec vos histoires de joint de culasse !!!
Ca me fait bien marrer :ROFLMAO:

Joint de culasse est dû à un mauvais entretien moteur.
Qui veut aller loin ménage sa monture !
C'est d'autant plus vrai sur les hybrides Toyota avec leur fonctionnement particulier.

Le jour où une personne peut me garantir et me certifier que les entretiens ont été faits en temps et en heure selon l'utilisation du véhicule et avec une conduite normale (c'est à dire pas en mode rallye même à chaud) et qu'elle a un joint de culasse, là je dirais que le joint de culasse était probablement défectueux.

C'est pas demain la veille que ça va arriver.
Vous pouvez dormir tranquille sur vos deux oreilles !!!

En attendant, vérifiez que les entretiens sont faits correctement déjà, peu importe qui l'a fait.
Vu le nombre de véhicule que je vois où l'on me dit que la révision a été faite récemment, parfois quelques jours, l'huile est aussi dégueulasse que celle d'un diesel, y a comme un problème.

Le client a la possibilité de demander à voir les anciennes pièces et les récupérer (pour la plupart) lorsqu'il dépose son véhicule chez le professionnel.
Déposer sa voiture chez un pro ne décharge pas la responsabilité de celui qui paie la facture de vérifier que ce qu'il a payé a été effectué.

edit : c'est en effet plus facile de vérifier quand le pro fait devant celui qui paie.

Ces histoires de joint de QQ là parce que soi-disant ils seraient défaillants, défectueux => poubelle !
Hello bah du coup j’ai un carnet d’entretien a jour et un joint de culasse à 240000 km😩😂
 
Hello bah du coup j’ai un carnet d’entretien a jour et un joint de culasse à 240000 km😩😂
Aaaargh à peine rodée presque mon pire cauchemar !
 
Autre chose remarqué aujourd'hui :
Sur une "custode" à l'arrière (truc noir latéral aspect verre noir à la façon des BX du temps jadis) des écailles apparaissent, le brillant se décolle par pellicule laissant place à du mat sur le bord, ce qui est et surtout sera moche (à la façon des BX du temps jadis).
Quelqu'un sait comment endiguer ce phénomène ?
ps : ma voiture a passé le plus clair de son existence à l'extérieur.
Bonjour,

J'ai le même problème sur les deux custodes ,

Prius 4 lounge de Mars 2016
Le garage a fait une demande de prise en charge au mois d'Aout qui a été refusée (plus de garantie)
Seule solution : repeindre....

Jean-Francois
 
Bonjour,

Personnellement j'ai fait le bypass en prévention pour éviter une fuite potentielle depuis l'échangeur thermique j'ai juste fait pareil que dans cette vidéo c'est facile à faire, ce qu'on voit pas dans la vidéo et qui prends un peu de temps c'est le démontage de toute la baie de pare-brise et le cache métallique en dessous afin d'avoir un bon accès aux tuyaux mais à la portée de toute le monde je pense juste faire gaffe à bien se rappeler ou vont les écrous, vis et ne rien faire tomber et prendre son temps prendre des photos si besoin :
à partir de 2min50''

Je l'ai fait à 60'000km elle a 72'000 elle tourne toujours nickel pour l'instant. Comme dis en prévention parce-que j'avais pas de fuite. Je ne sais pas si cela aura un impact négatif à long terme mais de ce que j'ai trouvé sur les forums US un type dit que apparemment c'est pas bon à cause que du coup le circuit est plus court et donc a moins de résistance (de ce que j'ai compris) mais aucune idée de si cela a vraiment un impact négatif significatif à long terme et quel effet ni même si c'est vrai, autrement le consensus est que l'utilité de cet échangeur est de réduire la consommation et donc les émissions polluantes en récupérant les gaz d'échappement pour faire chauffer le liquide et ensuite le renvoyer en cabine pour le chauffage de l'habitacle et que le seul point négatif c'est que du coup en hiver ça prend 5 min de plus à avoir le chauffage et on consomme un peu plus.

Si ça peux aider quelqu'un qui a une fuite confirmée au niveau de l'échangeur thermique et qui n'est pas très chaud de remplacer tout le catalyseur et système d'échappement (plusieurs milliers d'euros) ou tout simplement en attendant les pièces pour pas avoir la voiture immobilisée ça reste une bonne solution à court terme je pense.

Pour ma part je croise les doigts on verra bien, pour l'instant elle tourne très bien +10'000km après, je fais attention à ne pas forcer le moteur tant qu'il n'est pas bien monté en température, aucun voyant, code moteur, aucune surchauffe constatée même en trajet autoroute de 3h30 sans pause, niveau consommation de carburant j'ai pas senti de différence honnêtement je fais du 4-5.5l en général dépend du trajet. J'ai l'intention de laisser la voiture telle quelle jusqu'à sa mort, je vérifie toute de même les niveau des liquides de refroidissement à chaque plein.
 
Dernière édition:
Bonjour à tous
Alors gros revirement de situation suite à mon problème, je perdais espoir avec ce véhicule , un taxi m’a conseillé un produit « soudeur de joint et de fuite » au vu du mec comparer aux mécaniciens je me dit je n’ai rien à perdre (enfin si 23 euros) et là … tout est ok… plus de perte de liquide et de fumée blanche… je me dis impossible peu être que c’est juste un petit moment donc j’accélère (175 kmh) sur une bonne dizaine de kms et là rien… et cela fait un moment que je roule comme ca et aucun soucis
Donc pour ceux qui auront ce genre de problème, acheter chez AD Distribution un soudeur de joint de fuites (de la marque ne faites pas les radins😂)et voilà
 
Oui Arthur a raison le genre de produit qui bouche un peu tout et après c’est pire
 
Oui Arthur a raison le genre de produit qui bouche un peu tout et après c’est pire
Ah bon pourquoi ? C’est toujours mieux qu’un joint de culasse (qui est meme pas sure d’ailleurs…) un collègue taxi a fait ca et roule avec depuis 1 an
Ça peut boucher quoi?
 
C’est toujours mieux qu’un joint de culasse
On fait un diagnostic et ensuite on remplace les pièces fautives. C'est ça, la mécanique.
un collègue taxi a fait ca et roule avec depuis 1 an
Ah ben, s'il le dit ça doit être vrai, pour lui et pour le monde entier. 🙄

Bref, arrêtons cet échange qui ne mène à rien.
Si tu veux utiliser des produits "miracles", c'est ton problème. Mais merci de ne pas inciter les autres à faire la même chose parce qu'on a aucune idée précise des conséquences potentiellement graves.
 
Si, en général le phénomène revient, et si la première fois les conditions ont faits que le bloc et la culasse n'ont pas chauffée, ce ne sera peut être pas le cas de le deuxième fois.
 
J'ai essayé ce genre de produit sur LA YARIS verso gazout de la famille . Cette " petite " voiture avec laquelle les enfants ont tous appris à conduire.
Voiture que tout le monde utilisait mais que plus personne ne surveillait .
Elle est mourue 😜
J'avais pourtant respecté à la lettre les instructions du fabricant de produit .
In fine , la " seule " solution qui a permis d'encore rouler avec quelques mois , ça a été d'enlever le thermostat sauf que y avait plus de chauffage et que la température moteur n'était jamais à son bon niveau .
Dommage , elle avait pourtant bien rendu des services .
 
On fait un diagnostic et ensuite on remplace les pièces fautives. C'est ça, la mécanique.

Ah ben, s'il le dit ça doit être vrai, pour lui et pour le monde entier. 🙄

Bref, arrêtons cet échange qui ne mène à rien.
Si tu veux utiliser des produits "miracles", c'est ton problème. Mais merci de ne pas inciter les autres à faire la même chose parce qu'on a aucune idée précise des conséquences potentiellement graves.
On peut au moins "essayer" quelques chose en fonction de la situation.
pour essayer de " tenir le coup " quelques semaines , voir quelques mois, sait on jamais. Un miracle ?
On peut essayer , parce que financièrement parlant , le moment est " mal choisi " .
On peut esssyer parce que , ben en fait , on réfléchissait pour changer de voiture .....un peu plus tard .
Dans notre cas , " c'était pas grave " puisque les enfants allaient tous avoir leur propre voiture . Mais quand même , elle rendait bien des services.
Mais pour quelqu'un à qui c'est sa seule voiture ? Parfois , il faut bien " essayer " de s'en sortir et ......d'y croire.
C'est un peu comme réparer un pot d'échappement avec des la bandes et du produit genre mastic de fer pour
" allonger " sa vie .
J'en connais même qui essaye pour un radiateur percé.
Pour de la corrosion de carrosserie.
Sauf que , pour un joint de culasse , c'est juste un peu plus compliqué que cela.
 
Restons zen
pour faire rapide 2 cas perso
fuite sur le radiateur un week end pas chez moi je mets un répare fuite ok 20 min après plus de fuite
retour ok même si je vois le mano de temp d’eau un peu haut
1 mois plus tard je reprend la voiture et la temp monte monte merci le mano retour vite à la maison j’étais pas loin
bilan calorstat et radiateur bouché que j’ai dû remplacer sans mano c’était le moteur qui y passé
au boulot sur un échangeur thermique d’une installation solaire plutôt que de démonter l’échangeur et de faire une soudure et remplacer des joints 4 à 5 h de boulot un agent tech à mis un produit miracle ( j’étais absent )
bilan échangeur bouché et au final remplacement complet et cela a coûté un bras
et d’autres cas identiques autour de moi
donc les produits miracles j’y crois pas trop sinon en dépannage si pas le choix
et vidange du ldr dès que possible ce qu’on m’avait conseillé et que je n’ai pas fait par oubli et manque de temps
Alors oui le produit bouche un trou une fissure etc mais pas que, tous les petits conduits ,durites échangeur etc déjà certainement un peu entartré vont y passer aussi et avec le temps et la pression la réparation va lacher
oui Toyota ne se casse pas la tête comme tout constructeur on remplace tout on détaille pas avec le tarif qui va avec
j’ai eu le cas on voulait me remplacer le faisceau moteur pour une connexion grillé ( la fiche ne se détaille pas et on ne monte que des pièces d’origines constructeur)
donc j’ai acheté un connecteur 5 broches que j’ai remplacé moi même pour quelques francs
j’espère pour toi que la réparation tiendra même si je crois pas trop au miracles dans le temps
 
Bonjour à tous
Alors gros revirement de situation suite à mon problème, je perdais espoir avec ce véhicule , un taxi m’a conseillé un produit « soudeur de joint et de fuite » au vu du mec comparer aux mécaniciens je me dit je n’ai rien à perdre (enfin si 23 euros) et là … tout est ok… plus de perte de liquide et de fumée blanche… je me dis impossible peu être que c’est juste un petit moment donc j’accélère (175 kmh) sur une bonne dizaine de kms et là rien… et cela fait un moment que je roule comme ca et aucun soucis
Donc pour ceux qui auront ce genre de problème, acheter chez AD Distribution un soudeur de joint de fuites (de la marque ne faites pas les radins😂)et voilà
Hello

Je l'avais fait sur un bloc 2.0 injection de zx volcane , il y a 20 ans environ.

Rajout du produit dans le circuit lr (une fiole de liquide lambda avec des cachous noir dudon) , et puis ils disent qu'il faut que ça circule bien et bien à chaud, donc on était allé... tourner sur circuit tout un après-midi.

La Fuite s'est colmatée, et j'avais été tranquille pdt plusieurs années. Jusqu'à ce que la fuite revienne de nouveau, et que le bloc soit rincé pour de vrai.

A noter cependant, qu'un circuit de LR de ZX 1993 n'a pas grand chose à voir avec un bloc 200h de chez toy Lexus... Dans le 1er cas, il est bien plus rudimentaire !

Cette "solution" était, je vous l'accorde, un pis aller.
 
Pages vues depuis le 20 Oct 2005: 312,966,369
Retour
Haut Bas